﻿<!DOCTYPE html><html lang="vi-VN" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_0a60917d688eaf29411f5c1314d9af1a.css" rel="stylesheet" /><title>Vấp ngã khi ăn kem, bé 2 tuổi bị que kem đâm vào mắt</title><link rel="shortcut icon" href="https://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <link rel="canonical" href="https://tintucnamdinh.vn/vap-nga-khi-kem-2-tuoi-bi-que-kem-dam-vao-mat/" /><link rel="publisher" href="https://plus.google.com/111254518601818920089"/><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Vấp ngã khi ăn kem, bé 2 tuổi bị que kem đâm vào mắt" /><meta property="og:description" content="VTV.vn &#8211; Thông tin từ Bệnh viện Mắt Cao Nguyên (Gia Lai), bệnh viện vừa tiếp nhận điều trị một bệnh nhi bị tai nạn thương tích ở mắt. Loading... Được biết, bé gái 2 tuổi đang ăn kem que thì bị vấp ngã. Sau đó, bé bị que kem bằng tre dài khoảng 20cm &hellip;" /><meta property="og:url" content="https://tintucnamdinh.vn/vap-nga-khi-kem-2-tuoi-bi-que-kem-dam-vao-mat/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:section" content="Tin trong nước" /><meta property="article:published_time" content="2020-05-29T15:44:36+07:00" /><meta property="article:modified_time" content="2020-05-29T15:45:32+07:00" /><meta property="og:updated_time" content="2020-05-29T15:45:32+07:00" /><meta property="fb:app_id" content="1144783498965312" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/05/Screenshot-155.png" /><meta property="og:image:secure_url" content="https://tintucnamdinh.vn/wp-content/uploads/2020/05/Screenshot-155.png" /><meta property="og:image:width" content="1772" /><meta property="og:image:height" content="1181" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="VTV.vn &#8211; Thông tin từ Bệnh viện Mắt Cao Nguyên (Gia Lai), bệnh viện vừa tiếp nhận điều trị một bệnh nhi bị tai nạn thương tích ở mắt. Loading... Được biết, bé gái 2 tuổi đang ăn kem que thì bị vấp ngã. Sau đó, bé bị que kem bằng tre dài khoảng 20cm [&hellip;]" /><meta name="twitter:title" content="Vấp ngã khi ăn kem, bé 2 tuổi bị que kem đâm vào mắt" /><meta name="twitter:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/05/Screenshot-155.png" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/tintucnamdinh.vn\/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","potentialAction":{"@type":"SearchAction","target":"https:\/\/tintucnamdinh.vn\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Vấp ngã khi ăn kem, bé 2 tuổi bị que kem đâm vào mắt Dòng phản hồi" href="https://tintucnamdinh.vn/vap-nga-khi-kem-2-tuoi-bi-que-kem-dam-vao-mat/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=43942' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fvap-nga-khi-kem-2-tuoi-bi-que-kem-dam-vao-mat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fvap-nga-khi-kem-2-tuoi-bi-que-kem-dam-vao-mat%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-43942 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="https://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(https://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Vấp ngã khi ăn kem, bé 2 tuổi bị que kem đâm vào mắt</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Sáu 29/05/2020 3:44" class="dt-time">Thứ Sáu 29/05/2020 - 3:44</time></div></div><h1 class="vd-title-detail">Vấp ngã khi ăn kem, bé 2 tuổi bị que kem đâm vào mắt</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block">VTV.vn &#8211; Thông tin từ Bệnh viện Mắt Cao Nguyên (Gia Lai), bệnh viện vừa tiếp nhận điều trị một bệnh nhi bị tai nạn thương tích ở mắt.</p><p class="DIVwoqsL" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/05/Screenshot-155.png" alt="" width="1772" height="1181" class="aligncenter size-full wp-image-43943" /></p><p>Được biết, bé gái 2 tuổi đang ăn kem que thì bị vấp ngã. Sau đó, bé bị que kem bằng tre dài khoảng 20cm chọc vào mắt.</p><p>Tại bệnh viện, qua thăm khám, các bác sĩ nhận thấy dị vật đâm xuyên hốc mắt vào xoang, may mà nhãn cầu còn nguyên vẹn. Sau phẫu thuật lấy que tre ra, điều trị chống nhiễm trùng, bé gái được ra viện sau 1 tuần điều trị.</p><p class="cR524RJi" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><br></p><p>Trước đó, Bệnh viện Mắt TP.HCM tiếp nhận và can thiệp cho trường hợp bệnh nhi bị que đâm sâu vào hốc mắt. Theo gia đình, khi xuống cầu thang, bé cầm que thịt xiên để ăn, bất ngờ bị té ngã, que thịt xiên đâm vào hốc mắt.</p><p>Cuối năm 2019, một bé trai ở Lào Cai cũng bị rách giác mạc, chảy máu toàn nhãn do que chọc vào mắt.</p><p class="jEciJGgZ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Tai nạn ở mắt luôn để lại nhiều tổn thương, gây mất thị lực thâm chí là múc bỏ mắt. Do đó, các bậc phụ huynh thường ngày nên để mắt nhiều hơn đến con em mình, không để trẻ cầm đũa, dĩa, tăm hay ngậm kẹo mút trong lúc chơi đùa tránh xảy ra những tai nạn đáng tiếc như trên.</p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: BÁO ĐIỆN TỬ VTV NEWS" target="_blank" rel="nofollow" href="https://vtv.vn/suc-khoe/vap-nga-khi-an-kem-be-2-tuoi-bi-que-kem-dam-vao-mat-20200529140709891.htm?fbclid=IwAR1yyivMEVJim2DkDs4VV4xWEX45z3cUpEbLFziWuIAOWsEMzuhVMP25gGw">Theo <span class="link-source-text-name">BÁO ĐIỆN TỬ VTV NEWS</span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="https://vtv.vn/suc-khoe/vap-nga-khi-an-kem-be-2-tuoi-bi-que-kem-dam-vao-mat-20200529140709891.htm?fbclid=IwAR1yyivMEVJim2DkDs4VV4xWEX45z3cUpEbLFziWuIAOWsEMzuhVMP25gGw"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="https://vtv.vn/suc-khoe/vap-nga-khi-an-kem-be-2-tuoi-bi-que-kem-dam-vao-mat-20200529140709891.htm?fbclid=IwAR1yyivMEVJim2DkDs4VV4xWEX45z3cUpEbLFziWuIAOWsEMzuhVMP25gGw">https://vtv.vn/suc-khoe/vap-nga-khi-an-kem-be-2-tuoi-bi-que-kem-dam-vao-mat-20200529140709891.htm?fbclid=IwAR1yyivMEVJim2DkDs4VV4xWEX45z3cUpEbLFziWuIAOWsEMzuhVMP25gGw</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/tuong-dai-tong-bi-thu-truong-chinh/"> <span>Công Viên Tượng Đài Cố Tổng Bí Thư Trường Chinh </span> </a></li><li> <a href="https://tintucnamdinh.vn/nu-sinh-dat-hoc-nam-dinh-vuot-kho-gianh-27-diem-khoi-c/"> <span>Nữ sinh “đất học” Nam Định vượt khó giành 27 điểm khối C </span> </a></li><li> <a href="https://tintucnamdinh.vn/co-giao-tre-nam-dinh-vay-tien-giup-nguoi-yeu-tham-doi-doi/"> <span>Cô giáo trẻ Nam Định vay tiền giúp người yêu thẩm mỹ đổi đời </span> </a></li><li> <a href="https://tintucnamdinh.vn/dan-sieu-xe-don-dau-cuc-khung-tai-nam-dinh/"> <span>Dàn siêu xe đón dâu cực khủng tại Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/hotgirl-tham-vu-thanh-quynh-2-nam-truoc-bi-quyt-luong-nay-nhan-sac-thang-hang-duoc-nguoi-bi-tang-hoa-moi-ngay/"> <span>Hotgirl thẩm mỹ Vũ Thanh Quỳnh: 2 năm trước bị quỵt lương, nay nhan sắc thăng hạng, được người bí ẩn tặng hoa mỗi ngày </span> </a></li><li> <a href="https://tintucnamdinh.vn/bai-mua-bun-dieu-nghe-cua-cac-thanh-nien-nam-dinh/"> <span>Bài múa bùn điệu nghệ của các thanh niên Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/nguoi-dau-tien-o-nam-dinh-nuoi-lon-sach-bang-thao-duoc-quy-mo-lon/"> <span>Người đầu tiên ở Nam Định nuôi lợn sạch bằng thảo dược quy mô lớn </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/cau-tan-phong-thi-cong-nhanh-ky-luc/"> <span>Cầu Tân Phong thi công nhanh kỷ lục <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/hon-2-000-ho-dan-lao-dao-vi-nuoc-sinh-hoat-vua-thieu-vua-ban/"> <span>Hơn 2.000 hộ dân lao đao vì nước sinh hoạt vừa thiếu vừa bẩn <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/xe-tai-cho-1-tan-top-mo-boc-mui-hoi-thoi-tu-nghe-ra-nam-dinh/"> <span>Xe tải chở 1 tấn tóp mỡ bốc mùi hôi thối từ Nghệ An ra Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/banh-bit-tet-hai-ba-trung-nam-dinh/"> <span>Bánh mỳ Bít Tết Hai Bà Trưng Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ca-si-tran-lap-1-nguoi-con-nam-dinh-qua-doi/"> <span>Ca sĩ Trần Lập &#8211; 1 người con Nam Định qua đời <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/den-thanh-ninh-cuong-nam-dinh-2013/"> <span>Đền Thánh Ninh Cường &#8211; Nam Định 2013 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-xe-khach-va-cham-2-xe-may-3-nguoi-thuong-vong/"> <span>Nam Định: Xe khách va chạm 2 xe máy, 3 người thương vong <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/den-thanh-bao-dap-giao-phan-bui-chu/"> <span>Đền Thánh Báo Đáp &#8211; Giáo Phận Bùi Chu <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/giao-thuy-nuoi-con-tien-ty-deo-kinh-cho-loai-chim-de-lai-nhu-may-tien/"> <span>Giao thủy: Nuôi con tiền tỷ: Đeo kính cho loài chim &#8216;đẻ&#8217; lãi như &#8216;máy in tiền&#8217; <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/doc-dao-cay-cau-ngoi-500-nam-tuoi-hinh-rong-bay/"> <span>Độc đáo cây cầu ngói 500 năm tuổi hình rồng bay <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-toa-nha-cao-ngat-nguong-bo-hoang-giua-long-thanh-pho/"> <span>Nam Định: Tòa nhà cao ngất ngưởng bỏ hoang giữa lòng thành phố <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/giu-lai-1-phan-nha-may-det-nam-dinh-phan-hoi-nha-bao-tran-dang-tuan-de-xuat-hoan-toan-kha-thi/"> <span>[Giữ lại 1 phần nhà máy dệt Nam Định] Phản hồi nhà báo Trần Đăng Tuấn: Đề xuất hoàn toàn khả thi! <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ghe-giao-thuy-nam-dinh-thuong-thuc-nem-nam-tru-danh-la-nho/"> <span>Ghé Giao Thủy &#8211; Nam Định, thưởng thức nem nắm trứ danh, ăn là nhớ <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-chu-xe-khach-bi-con-do-chem-da-man-giua-ben-hien-dang-dieu-tri-tai-benh-vien-quang-ninh/"> <span>Nam Định: Chủ xe khách bị côn đồ chém dã man giữa bến hiện đang điều trị tại bệnh viện Quảng Ninh <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/xe-khach-bien-nam-dinh-29-cho-nhoi-nhet-73-nguoi-hanh-khach-nin-tho-tren-xe/"> <span>Xe khách biển Nam Định 29 chỗ nhồi nhét 73 người, hành khách nín thở trên xe <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-1-obl5bsit7vmfk4cm8up9b711qicl6abn8xkyaanbes.png');" class="cover"> <a href="https://tintucnamdinh.vn/tim-hieu-huong-vi-banh-cuon-lang-kenh-nam-dinh/" title="Tìm hiểu hương vị bánh cuốn làng kênh Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tim-hieu-huong-vi-banh-cuon-lang-kenh-nam-dinh/" title="Tìm hiểu hương vị bánh cuốn làng kênh Nam Định">Tìm hiểu hương vị bánh cuốn làng kênh Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-4-obl5epsqhbmjog3p647h2ggo9nxp4dxkzenc1ab81w.png');" class="cover"> <a href="https://tintucnamdinh.vn/keo-siu-chau-van-hoa-thuc-viet/" title="Kẹo Sìu Châu &#8211; Văn Hóa Ẩm Thực Việt"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/keo-siu-chau-van-hoa-thuc-viet/" title="Kẹo Sìu Châu &#8211; Văn Hóa Ẩm Thực Việt">Kẹo Sìu Châu &#8211; Văn Hóa Ẩm Thực Việt</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/g-8-obl5b9q1f6wp3x3xamkpxbrtusx8wc90icj8orf6v8.png');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-kham-pha-ngoi-lang-mang-hinh-ca-chep/" title="Nam Định: Khám phá ngôi làng mang hình cá chép"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-kham-pha-ngoi-lang-mang-hinh-ca-chep/" title="Nam Định: Khám phá ngôi làng mang hình cá chép">Nam Định: Khám phá ngôi làng mang hình cá chép</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-37-obl56q64e0oszrphtnvmvh1mhrbdp07pvv0r6m5oxw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/thuyet-trong-nguoi-thoi-hon-cho-bong-da-thanh-nam/" title="Thuyết Trống: Người thổi hồn cho bóng đá Thành Nam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/thuyet-trong-nguoi-thoi-hon-cho-bong-da-thanh-nam/" title="Thuyết Trống: Người thổi hồn cho bóng đá Thành Nam">Thuyết Trống: Người thổi hồn cho bóng đá Thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12746255_1537673899865306_1670293946_n-obl5ez74dnzewjq1n89qre3a7ind9cywcp66u1xabo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/video-dieu-sao-thanh-nam-voi-uoc-vong-vuon-cao-va-xa-hon/" title="[Video] Diều Sáo Thành Nam với ước vọng vươn cao và xa hơn"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/video-dieu-sao-thanh-nam-voi-uoc-vong-vuon-cao-va-xa-hon/" title="[Video] Diều Sáo Thành Nam với ước vọng vươn cao và xa hơn">[Video] Diều Sáo Thành Nam với ước vọng vươn cao và xa hơn</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled1-obl58ebsjez5mta42dvrb1v4if2vdmujg4rtwbohvo.png');" class="cover"> <a href="https://tintucnamdinh.vn/du-doan-nhung-bo-phim-an-khach-nhat-2016-ban-dang-hong-phim-nao/" title="Dự đoán những bộ phim ăn khách nhất 2016, Bạn đang hóng phim nào????"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/du-doan-nhung-bo-phim-an-khach-nhat-2016-ban-dang-hong-phim-nao/" title="Dự đoán những bộ phim ăn khách nhất 2016, Bạn đang hóng phim nào????">Dự đoán những bộ phim ăn khách nhất 2016, Bạn đang hóng phim nào????</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-3-obl557nhdmm6adwoo0b9uusw1es3ak7acd6lckeiys.png');" class="cover"> <a href="https://tintucnamdinh.vn/mv-official-hen-ngay-ve-nam-tien-sao-mai-ngoc-ky/" title="[MV Official] Hẹn ngày về Nam Tiến &#8211; Sao Mai Ngọc Ký"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/mv-official-hen-ngay-ve-nam-tien-sao-mai-ngoc-ky/" title="[MV Official] Hẹn ngày về Nam Tiến &#8211; Sao Mai Ngọc Ký">[MV Official] Hẹn ngày về Nam Tiến &#8211; Sao Mai Ngọc Ký</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/25-obl56txh5ctya7k17pi55g3gvasujsmn8dmp3q0490.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/phong-su-pho-cu-tang-nam-dinh/" title="[Phóng sự] Phở Cụ Tặng &#8211; Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/phong-su-pho-cu-tang-nam-dinh/" title="[Phóng sự] Phở Cụ Tặng &#8211; Nam Định">[Phóng sự] Phở Cụ Tặng &#8211; Nam Định</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-74-obl4a8uw8483suvzhmfqpo47iferpj9mr3gq6ebfyc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/thuong-thuc-xoi-xiu-gia-truyen-ngon-nuc-tieng-tai-nam-dinh/" title="Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/thuong-thuc-xoi-xiu-gia-truyen-ngon-nuc-tieng-tai-nam-dinh/" title="Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định">Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-obl5abvul5mdhyh2s7y5fkb8gxk178iodp1restd38.png');" class="cover"> <a href="https://tintucnamdinh.vn/phuong-phap-che-bien-gio-sach-cua-nguoi-dan-nam-dinh/" title="Phương pháp chế biến giò sạch của người dân Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/phuong-phap-che-bien-gio-sach-cua-nguoi-dan-nam-dinh/" title="Phương pháp chế biến giò sạch của người dân Nam Định">Phương pháp chế biến giò sạch của người dân Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/111111-2-obl4n57609vr485i675fxexwyru3c0h16xql936ykk.png');" class="cover"> <a href="https://tintucnamdinh.vn/xoi-nen-net-van-hoa-truyen-thong-doc-dao-o-hai-hau/" title="Xôi nén &#8211; Nét văn hóa truyền thống độc đáo ở Hải Hậu"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/xoi-nen-net-van-hoa-truyen-thong-doc-dao-o-hai-hau/" title="Xôi nén &#8211; Nét văn hóa truyền thống độc đáo ở Hải Hậu">Xôi nén &#8211; Nét văn hóa truyền thống độc đáo ở Hải Hậu</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-24-obl5cmlnakrlvn4xd7pbizfsqu8c0ln212ghn5epvo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/mot-ngay-o-dong-que-khong-muoi-bach-long/" title="Một ngày ở đồng quê không muối Bạch Long"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/mot-ngay-o-dong-que-khong-muoi-bach-long/" title="Một ngày ở đồng quê không muối Bạch Long">Một ngày ở đồng quê không muối Bạch Long</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-66-obl5adriytoy56ech8rekju5nparmmq51ycqdcqkqs.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bau-khi-chuan-bi-giang-sinh-tai-mot-giao-xu-nam-dinh/" title="Bầu khí chuẩn bị Giáng Sinh tại một số giáo xứ Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bau-khi-chuan-bi-giang-sinh-tai-mot-giao-xu-nam-dinh/" title="Bầu khí chuẩn bị Giáng Sinh tại một số giáo xứ Nam Định">Bầu khí chuẩn bị Giáng Sinh tại một số giáo xứ Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-obl5b27bwimej1euijbpddo53pyb6rf5tbbcujqc90.png');" class="cover"> <a href="https://tintucnamdinh.vn/kham-pha-canh-dep-nam-dinh-qua-camera-vov-giao-thong-quoc-gia/" title="Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/kham-pha-canh-dep-nam-dinh-qua-camera-vov-giao-thong-quoc-gia/" title="Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia">Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-42-obl578yw6pejfyy6rw069caudgqpyyacmg2gs5dthg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-thanh-mau/" title="Nhà thờ Giáo xứ Thánh Mẫu"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-thanh-mau/" title="Nhà thờ Giáo xứ Thánh Mẫu">Nhà thờ Giáo xứ Thánh Mẫu</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-59-obl5buehljp07c9vxviig6jyxa3bloj3x6vx8ukj2c.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-duong-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Dương A &#8211; Nam Trực Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-duong-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Dương A &#8211; Nam Trực Nam Định">Nhà thờ Giáo xứ Dương A &#8211; Nam Trực Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/dan-co-mo-thia-quy-hiem-o-nam-dinh/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-1590649318-oq7pt0ymwni29ar2iltoenh1swvf3ccqav4zqs347g.jpg" height="90" alt="Đàn cò mỏ thìa quý hiếm ở Nam Định"> <span>Đàn cò mỏ thìa quý hiếm ở Nam Định</span> </a></li><li> <a href="https://tintucnamdinh.vn/chuyen-gia-tien-cu-canh-chim-la-giup-thay-park-lam-moi-tuyen-viet-nam/"> <span>Chuyên gia tiến cử &#8220;cánh chim lạ&#8221; giúp thầy Park làm mới tuyển Việt Nam</span> </a></li><li> <a href="https://tintucnamdinh.vn/quay-len-nguoi-phu-nu-tre-dep-di-ve-sinh-nam-thanh-nien-bi-danh-hoi-dong/"> <span>Quay lén người phụ nữ trẻ đẹp đi vệ sinh, nam thanh niên bị đánh hội đồng</span> </a></li><li> <a href="https://tintucnamdinh.vn/di-doi-no-ho-ban-nam-thanh-nien-tro-thanh-ke-cuop/"> <span>Đi đòi nợ hộ bạn, nam thanh niên&#8230;trở thành kẻ cướp</span> </a></li><li> <a href="https://tintucnamdinh.vn/thong-ke-tuong-ve-tran-nam-dinh-2-0-hagl-o-cup-quoc-gia-2020/"> <span>Thống kê ấn tượng về trận Nam Định 2-0 HAGL ở Cúp Quốc gia 2020</span> </a></li><li> <a href="https://tintucnamdinh.vn/thong-xe-dua-vao-khai-thac-cau-thinh-long-nam-dinh-tri-gia-1-158-ty-dong/"> <span>Thông xe, đưa vào khai thác cầu Thịnh Long &#8211; Nam Định trị giá 1.158 tỷ đồng</span> </a></li><li> <a href="https://tintucnamdinh.vn/viet-nam-buoc-sang-ngay-thu-42-khong-co-ca-mac-covid-19-o-cong-dong-17-benh-nhan-dang-dieu-tri-du-dieu-kien-khoi-benh/"> <span>Việt Nam bước sang ngày thứ 42 không có ca mắc COVID-19 ở cộng đồng, 17 bệnh nhân đang điều trị đủ điều kiện khỏi bệnh</span> </a></li><li> <a href="https://tintucnamdinh.vn/bat-giam-chu-khach-san-de-57-nam-nu-chuc-tiec-ma-tuy/"> <span>Bắt giam chủ khách sạn để 57 nam nữ tổ chức tiệc ma túy</span> </a></li><li> <a href="https://tintucnamdinh.vn/phat-huy-nguon-luc-xay-dung-thanh-cong-thi-tran-quat-lam-tro-thanh-thi-loai-iv/"> <span>Phát huy nguồn lực xây dựng thành công thị trấn Quất Lâm trở thành đô thị loại IV</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-41" class="widget-even widget-2 widget widget-box widget_text"><div class="textwidget"><p></p><div id="M241297ScriptRootC315558"><div id="M241297PreloadC315558">Loading&#8230;</div><p><script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC315558")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC315558");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=315558;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.315558.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></p></div><p></p></div></aside><aside id="sticky-single-posts-12" class="widget-odd widget-3 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/tai-nan-rinh-rap-tai-271-duong-ngang-dan-sinh-o-nam-dinh/" title="Tai nạn rình rập tại 271 đường ngang dân sinh ở Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh110-obl58nq6frc0uwwgjhy0zzhqg9sjilvutfaop3ak5g.jpg" alt="Tai nạn rình rập tại 271 đường ngang dân sinh ở Nam Định" width="100" height="60"></div><h4 class="title">Tai nạn rình rập tại 271 đường ngang dân sinh ở Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hlv-nguyen-van-sy-noi-gi-sau-cuoc-loi-nguoc-dong-truoc-tphcm/" title="HLV Nguyễn Văn Sỹ nói gì sau cuộc lội ngược dòng trước TPHCM?"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/HLV-Nguyen-Van-Sy-noi-gi-sau-cuoc-loi-nguoc-dong-truoc-TPHCM-hinh-anh-obl4bhz5c5xva52g65xu1cqc0x8dz08qxas17ogjno.jpg" alt="HLV Nguyễn Văn Sỹ nói gì sau cuộc lội ngược dòng trước TPHCM?" width="100" height="60"></div><h4 class="title">HLV Nguyễn Văn Sỹ nói gì sau cuộc lội ngược dòng trước TPHCM?</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tho-chieu-giua-dong/" title="[Thơ] Chiều giữa đông"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-92-obl52g0l96ts3pxett8tijy12kf6mn7qmo14h8i9ac.jpg" alt="[Thơ] Chiều giữa đông" width="100" height="60"></div><h4 class="title">[Thơ] Chiều giữa đông</h4> </a></li><li> <a href="https://tintucnamdinh.vn/diem-thi-thpt-quoc-gia-2017-nam-dinh-lai-nham-nhe-ngoi-dau/" title="Điểm thi THPT quốc gia 2017: Nam Định lại &#8220;nhăm nhe&#8221; ngôi đầu?"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-obl56ew2409d4g5vnj041jw3d4uz4myxub6xfamf0k.png" alt="Điểm thi THPT quốc gia 2017: Nam Định lại &#8220;nhăm nhe&#8221; ngôi đầu?" width="100" height="60"></div><h4 class="title">Điểm thi THPT quốc gia 2017: Nam Định lại &#8220;nhăm nhe&#8221; ngôi đầu?</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vang-trong-hoi-hai-hau/" title="Âm vang trống hội Hải Hậu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-86-obl53dus3843pok9c7ve0bemgfsebqy2rbilr7432c.jpg" alt="Âm vang trống hội Hải Hậu" width="100" height="60"></div><h4 class="title">Âm vang trống hội Hải Hậu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ket-qua-nam-dinh-vs-xskt-can-tho-ft-0-0-2-doi-cua-diem-trong-ngay-san-thien-truong-chat-nich-khan-gia/" title="Kết quả Nam Định vs XSKT Cần Thơ (FT 0-0): 2 đội cưa điểm trong ngày sân Thiên Trường chật ních khán giả"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/6-8-obl4hrkeweioojyrkvganrsylechad4bsbcke3626c.jpg" alt="Kết quả Nam Định vs XSKT Cần Thơ (FT 0-0): 2 đội cưa điểm trong ngày sân Thiên Trường chật ních khán giả" width="100" height="60"></div><h4 class="title">Kết quả Nam Định vs XSKT Cần Thơ (FT 0-0): 2 đội cưa điểm trong ngày sân Thiên Trường chật ních khán giả</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-quyet-tam-co-diem-trong-chuyen-lam-khach-hagl/" title="Nam Định quyết tâm có điểm trong chuyến làm khách HAGL"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Nam-Dinh-quyet-tam-co-diem-trong-chuyen-lam-khach-HAGL-hinh-anh-obl4heeo8q0o60hvppriov4ia05calo32i7ro7pklg.jpg" alt="Nam Định quyết tâm có điểm trong chuyến làm khách HAGL" width="100" height="60"></div><h4 class="title">Nam Định quyết tâm có điểm trong chuyến làm khách HAGL</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-danh-sach-15-ung-cu-vien-dai-bieu-quoc-hoi/" title="Nam Định: Danh sách 15 ứng cử viên Đại biểu Quốc hội"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/zxg1416653549-obl5do76vy72s1mb9nyeapy8i930khsbi8jwu7uyys.jpeg" alt="Nam Định: Danh sách 15 ứng cử viên Đại biểu Quốc hội" width="100" height="60"></div><h4 class="title">Nam Định: Danh sách 15 ứng cử viên Đại biểu Quốc hội</h4> </a></li></ul></aside><aside id="text-27" class="widget-even widget-4 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-odd widget-5 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/long-bat-pho-dem-gia-5-nghin-giua-thoi-bao-gia-o-thanh-pho-det/" title="Ấm lòng bát phở đêm giá 5 nghìn giữa thời bão giá ở thành phố dệt"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-81-obl5an5wv61tda0oycto9hgrlk0frlrgf8vl64cn0k.jpg" alt="Ấm lòng bát phở đêm giá 5 nghìn giữa thời bão giá ở thành phố dệt" width="100" height="60"></div><h4 class="title">Ấm lòng bát phở đêm giá 5 nghìn giữa thời bão giá ở thành phố dệt</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nem-nam-giao-thuy-goi-tron-mot-tinh/" title="Nem nắm Giao Thủy gói trọn một ân tình"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-23-obl57pvzlq1p8y9m13bgi8152efbti5iort7f4oqdg.jpg" alt="Nem nắm Giao Thủy gói trọn một ân tình" width="100" height="60"></div><h4 class="title">Nem nắm Giao Thủy gói trọn một ân tình</h4> </a></li><li> <a href="https://tintucnamdinh.vn/con-mong-tay-dac-san-vung-bien-nam-dinh/" title="Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-79-obl5cgym5kjvxzd4a59k40v16j04qf0o0ajkrhn2x0.jpg" alt="Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định" width="100" height="60"></div><h4 class="title">Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-beo-nam-dinh/" title="Bánh bèo Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-111-obl5c1x747zas7yypyrj04nnod29b9cym83t329dok.jpg" alt="Bánh bèo Nam Định" width="100" height="60"></div><h4 class="title">Bánh bèo Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/pho-tu-dat-noi-tieng-nam-dinh-trong-quan-duong-pho-cua-dai-gia-viet/" title="Phở Tư Đạt nổi tiếng Nam Định trong quán ăn đường phố của đại gia Việt"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11111111-9-obl532kpt7onud0n62zv6e93btbzrdpaprorzvkt50.png" alt="Phở Tư Đạt nổi tiếng Nam Định trong quán ăn đường phố của đại gia Việt" width="100" height="60"></div><h4 class="title">Phở Tư Đạt nổi tiếng Nam Định trong quán ăn đường phố của đại gia Việt</h4> </a></li><li> <a href="https://tintucnamdinh.vn/10-mon-thanh-nam/" title="10 Món ăn nổi tiếng tại Thành Nam nhắc đến là thèm."><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-1-obl59wufjt1sc72x81g4bo3uyrm5s2uyzmlzqdfnus.png" alt="10 Món ăn nổi tiếng tại Thành Nam nhắc đến là thèm." width="100" height="60"></div><h4 class="title">10 Món ăn nổi tiếng tại Thành Nam nhắc đến là thèm.</h4> </a></li><li> <a href="https://tintucnamdinh.vn/oc-nong-chieu-dong/" title="Ốc nóng chiều đông"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/ocnong-obl51ntfk5r6ff2deh20fr2790a67q3sisgk2xo2h0.jpg" alt="Ốc nóng chiều đông" width="100" height="60"></div><h4 class="title">Ốc nóng chiều đông</h4> </a></li></ul></aside><aside id="text-36" class="widget-even widget-6 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-odd widget-7 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/lam-the-nao-de-tranh-un-tac-cho-vieng/" title="Làm thế nào để tránh ùn tắc chợ Viềng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/241-obl5etk38nroyvy8k5tzcfiin7f5z6cibx99ye5nd0.jpg" alt="Làm thế nào để tránh ùn tắc chợ Viềng" width="100" height="60"></div><h4 class="title">Làm thế nào để tránh ùn tắc chợ Viềng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/photo-kien-truc-doc-dao-cua-nha-tho-phu-nhai-lon-nhat-nhi-mien-bac/" title="[Photo] Kiến trúc độc đáo của nhà thờ Phú Nhai lớn nhất nhì miền Bắc"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-106-obl57rrnze49w66vq44pn7k296628wczd146doly10.jpg" alt="[Photo] Kiến trúc độc đáo của nhà thờ Phú Nhai lớn nhất nhì miền Bắc" width="100" height="60"></div><h4 class="title">[Photo] Kiến trúc độc đáo của nhà thờ Phú Nhai lớn nhất nhì miền Bắc</h4> </a></li><li> <a href="https://tintucnamdinh.vn/kham-pha-vung-dat-ngap-man-xuan-thuy-giao-thuy/" title="Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-143-obl5b7ud1iu4gp6nllrgsc8wo16igy1ju389q7hz7o.jpg" alt="Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy" width="100" height="60"></div><h4 class="title">Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hang-nghin-nguoi-du-khai-mac-le-hoi-phu-day-2016/" title="Hàng nghìn người dự khai mạc Lễ hội Phủ Dầy 2016"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/6-1-obl5do76vy72s1mb9nyeapy8i930khsbi8jwu7uyys.jpg" alt="Hàng nghìn người dự khai mạc Lễ hội Phủ Dầy 2016" width="100" height="60"></div><h4 class="title">Hàng nghìn người dự khai mạc Lễ hội Phủ Dầy 2016</h4> </a></li><li> <a href="https://tintucnamdinh.vn/top-10-diem-du-lich-van-hoa-tam-linh-noi-tieng-o-nam-dinh/" title="Top 10 Điểm du lịch văn hóa tâm linh nổi tiếng ở Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/10-8-obl4geot10nrwtxriabp244zpd1e63qa9lfbfp6j5w.jpg" alt="Top 10 Điểm du lịch văn hóa tâm linh nổi tiếng ở Nam Định" width="100" height="60"></div><h4 class="title">Top 10 Điểm du lịch văn hóa tâm linh nổi tiếng ở Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/binh-minh-tren-nha-tho-nam-dinh/" title="Bình minh trên nhà thờ đổ Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-143-obl5bmvs2vepmgkt5s9hw8ga674dw3p985o1emvog4.jpg" alt="Bình minh trên nhà thờ đổ Nam Định" width="100" height="60"></div><h4 class="title">Bình minh trên nhà thờ đổ Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-cat-xuyen-xuan-truong-nam-dinh/" title="Nhà thờ Giáo xứ Cát Xuyên &#8211; Xuân Trường Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-9-obl5ayfz56h98lkb4hp73emaq6gubz08gspexfvwxw.jpg" alt="Nhà thờ Giáo xứ Cát Xuyên &#8211; Xuân Trường Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Cát Xuyên &#8211; Xuân Trường Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/toi-cho-vieng-nam-dinh-ngay-dau-xuan-de-mua-may-ban-rui/" title="Tới chợ Viềng Nam Định ngày đầu xuân để&#8230; “mua may bán rủi”"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-40-obl4l04efuy8o79go9u18ye496dzstz1kc8rwed8qs.jpg" alt="Tới chợ Viềng Nam Định ngày đầu xuân để&#8230; “mua may bán rủi”" width="100" height="60"></div><h4 class="title">Tới chợ Viềng Nam Định ngày đầu xuân để&#8230; “mua may bán rủi”</h4> </a></li></ul></aside><aside id="text-40" class="widget-even widget-8 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-odd widget-last widget-9 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/hlv-nguyen-van-sy-toi-luon-co-niem-tin-nam-dinh-se-tru-hang/" title="HLV Nguyễn Văn Sỹ: &#8216;Tôi luôn có niềm tin Nam Định sẽ trụ hạng&#8217;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/pvt_6718-obl4be7sktspzp7ws4bbrdohndqx47ttks63akm4ck.jpg" alt="HLV Nguyễn Văn Sỹ: &#8216;Tôi luôn có niềm tin Nam Định sẽ trụ hạng&#8217;" width="100" height="60"></div><h4 class="title">HLV Nguyễn Văn Sỹ: &#8216;Tôi luôn có niềm tin Nam Định sẽ trụ hạng&#8217;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-khieu-nai-bat-thanh-bi-phat-nang-vi-co-dong-vien-thoa-ma-trong-tai/" title="Nam Định khiếu nại bất thành, bị phạt nặng vì cổ động viên thoá mạ trọng tài"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/bGljaC10aGktZGF1LWN1YS1jbGItbmFtLWRpbmgtbXVhLWdpYWktMjAxODE1MjA1NjIzMzg-obl4qje6oqj11j80cnyxxk3u6v3t4ny4zqjpn25s3o.jpg" alt="Nam Định khiếu nại bất thành, bị phạt nặng vì cổ động viên thoá mạ trọng tài" width="100" height="60"></div><h4 class="title">Nam Định khiếu nại bất thành, bị phạt nặng vì cổ động viên thoá mạ trọng tài</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tranh-cai-chuyen-chien-si-canh-sat-cuu-cdv-nhi-o-nam-dinh-sai-cach-khoa-hoc-ly-giai-nao/" title="Tranh cãi chuyện chiến sĩ cảnh sát sơ cứu CĐV nhí ở Nam Định sai cách: Khoa học lý giải thế nào?"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nam-dinh-hagl-81-15649200557121602281053-obtrsz5ky8cg1kv7c92uqo6kvrfiwmyxauwhh24i9w.jpg" alt="Tranh cãi chuyện chiến sĩ cảnh sát sơ cứu CĐV nhí ở Nam Định sai cách: Khoa học lý giải thế nào?" width="100" height="60"></div><h4 class="title">Tranh cãi chuyện chiến sĩ cảnh sát sơ cứu CĐV nhí ở Nam Định sai cách: Khoa học lý giải thế nào?</h4> </a></li><li> <a href="https://tintucnamdinh.vn/lua-mua-xe-gia-re-nu-hoang-xe-tay-ga-lanh-chung/" title="Lừa mua xe giá rẻ, &#8220;nữ hoàng xe tay ga&#8221; lãnh án chung thân"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-2-obl549tajlbuof9u5lopd3canjevlggy7pp42lsp6s.png" alt="Lừa mua xe giá rẻ, &#8220;nữ hoàng xe tay ga&#8221; lãnh án chung thân" width="100" height="60"></div><h4 class="title">Lừa mua xe giá rẻ, &#8220;nữ hoàng xe tay ga&#8221; lãnh án chung thân</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dau-nam-noi-chuyen-sai-lam-cua-mot-hoa-hau-tre-va-no-luc-de-thanh-cong-voi-ky-duyen/" title="Đầu năm nói chuyện sai lầm của một hoa hậu trẻ và nỗ lực để thành công với Kỳ Duyên"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-35-obl4k9sx4hy7n4boxyghb517mdzptb2k4pz6gng9l0.jpg" alt="Đầu năm nói chuyện sai lầm của một hoa hậu trẻ và nỗ lực để thành công với Kỳ Duyên" width="100" height="60"></div><h4 class="title">Đầu năm nói chuyện sai lầm của một hoa hậu trẻ và nỗ lực để thành công với Kỳ Duyên</h4> </a></li><li> <a href="https://tintucnamdinh.vn/y-yen-may-phun-thuoc-sau-ky-cua-anh-nd-tre-4-phut-quet-xong-sao-lua/" title="Ý Yên: Máy phun thuốc sâu thần kỳ của anh ND trẻ: 4 phút quét xong sào lúa"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-20-obl4csz2tvq7en66jq96i0vdq6sqnvfbrreb7iiv0k.png" alt="Ý Yên: Máy phun thuốc sâu thần kỳ của anh ND trẻ: 4 phút quét xong sào lúa" width="100" height="60"></div><h4 class="title">Ý Yên: Máy phun thuốc sâu thần kỳ của anh ND trẻ: 4 phút quét xong sào lúa</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="https://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="https://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="https://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="https://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="https://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="https://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="https://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="https://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="https://tintucnamdinh.vn/">Nam Dinh</a> | <a href="https://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="https://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="https://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>