﻿<!DOCTYPE html><html lang="vi-VN"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_fcbe03a778194b369c80a49ad001e6dc.css" rel="stylesheet" /><title>Thi thể người đàn ông phân huỷ trong căn nhà không có người</title><link rel="shortcut icon" href="http://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <title>Thi thể người đàn ông phân huỷ trong căn nhà không có người</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/" /><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Thi thể người đàn ông phân huỷ trong căn nhà không có người" /><meta property="og:description" content="Ngày 19/7, Công an huyện Châu Thành (Tiền Giang) vẫn đang phối hợp với Công an xã Long An điều tra làm rõ nguyên nhân tử vong của người đàn ông trong căn nhà không có người ở. Loading... Theo người dân đang chứng kiến tại hiện trường vụ việc kể lại, vào khoảng 8h [&hellip;]" /><meta property="og:url" content="https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:published_time" content="2020-07-19T17:09:08-07:00" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/07/photo-1-1595151362217943618970.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="349" /><meta property="fb:app_id" content="1144783498965312" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tintucnamdinh.vn/#website","url":"https://tintucnamdinh.vn/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","description":"Tin n\u00f3ng v\u1ec1 Nam \u0110\u1ecbnh","potentialAction":[{"@type":"SearchAction","target":"https://tintucnamdinh.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi-VN"},{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/#primaryimage","inLanguage":"vi-VN","url":"https://tintucnamdinh.vn/wp-content/uploads/2020/07/photo-1-1595151362217943618970.jpg","width":620,"height":349},{"@type":"WebPage","@id":"https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/#webpage","url":"https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/","name":"Thi th\u1ec3 ng\u01b0\u1eddi \u0111\u00e0n \u00f4ng ph\u00e2n hu\u1ef7 trong c\u0103n nh\u00e0 kh\u00f4ng c\u00f3 ng\u01b0\u1eddi","isPartOf":{"@id":"https://tintucnamdinh.vn/#website"},"primaryImageOfPage":{"@id":"https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/#primaryimage"},"datePublished":"2020-07-19T17:09:08-07:00","dateModified":"2020-07-19T17:09:08-07:00","author":{"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62"},"inLanguage":"vi-VN","potentialAction":[{"@type":"ReadAction","target":["https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/"]}]},{"@type":["Person"],"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62","name":"Nam \u0110\u1ecbnh","image":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#personlogo","inLanguage":"vi-VN","url":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","caption":"Nam \u0110\u1ecbnh"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Thi thể người đàn ông phân huỷ trong căn nhà không có người Dòng phản hồi" href="https://tintucnamdinh.vn/thi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=45744' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fthi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fthi-the-nguoi-dan-ong-phan-huy-trong-can-nha-khong-co-nguoi%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body class="post-template-default single single-post postid-45744 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(http://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Thi thể người đàn ông phân huỷ trong căn nhà không có người</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Hai 20/07/2020 7:09" class="dt-time">Thứ Hai 20/07/2020 - 7:09</time></div></div><h1 class="vd-title-detail">Thi thể người đàn ông phân huỷ trong căn nhà không có người</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block"><strong>Ngày 19/7, Công an huyện Châu Thành (Tiền Giang) vẫn đang phối hợp với Công an xã Long An điều tra làm rõ nguyên nhân tử vong của người đàn ông trong căn nhà không có người ở.</strong></p><p class="8PpCgqL9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><div id="attachment_45745" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-45745" src="https://tintucnamdinh.vn/wp-content/uploads/2020/07/photo-1-15951513313802100717736.jpg" alt="" width="620" height="349" class="size-full wp-image-45745" /><p id="caption-attachment-45745" class="wp-caption-text">Hiện trường vụ việc.</p></div><p>Theo người dân đang chứng kiến tại hiện trường vụ việc kể lại, vào khoảng 8h ngày 19/7, một người đàn ông đi vào một căn nhà cạnh QL1A thuộc địa bàn ấp Long Thạnh, xã Long An, huyện Châu Thành) để đi vệ sinh.</p><p>Khi bước vào đây, người này giật mình khi nhìn thấy thi thể của một người đàn ông khoảng hơn 50 tuổi đang ở trần, mặc quần đùi nằm dưới nền gạch. Thi thể nạn nhân đang trong giai đoạn phân huỷ mạnh. Vụ việc nhanh chóng được trình báo cơ quan chức năng.</p><div id="attachment_45746" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-45746" src="https://tintucnamdinh.vn/wp-content/uploads/2020/07/photo-1-15951513481911865530679.jpg" alt="" width="620" height="349" class="size-full wp-image-45746" /><p id="caption-attachment-45746" class="wp-caption-text">Nhiều người dân tập trung theo dõi.</p></div><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/07/photo-1-1595151362217943618970.jpg" alt="" width="620" height="349" class="aligncenter size-full wp-image-45747" /></p><p class="MjLsKdUS" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><br></p><p>Người dân nơi đây cho biết thêm, căn nhà này không có người ở đã nhiều năm nay. Trước đây chủ căn nhà này đã sang lại cho một người khác nhưng không thấy ai đến ở.</p><p>Hiện vụ việc đang được cơ quan chức năng tiếp tục điều tra xử lý theo qui định của pháp luật, đồng thời truy tìm danh tính nạn nhân.</p><p class="C8WH6s0i" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: cand.com.vn" target="_blank" rel="nofollow" href="http://cand.com.vn/thong-tin-phap-luat/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-can-nha-khong-co-nguoi-o-603454/">Theo <span class="link-source-text-name">cand.com.vn</span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="http://cand.com.vn/thong-tin-phap-luat/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-can-nha-khong-co-nguoi-o-603454/"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="http://cand.com.vn/thong-tin-phap-luat/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-can-nha-khong-co-nguoi-o-603454/">http://cand.com.vn/thong-tin-phap-luat/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-can-nha-khong-co-nguoi-o-603454/</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/giao-thuy-kham-pha-san-ga-cua-nhung-dan-chim-di-cu/"> <span>Giao Thủy: Khám phá &#8220;sân ga&#8221; của những đàn chim di cư </span> </a></li><li> <a href="https://tintucnamdinh.vn/500-nguoi-dan-duoc-kham-mat-phat-thuoc-mien-phi/"> <span>500 người dân được khám mắt, phát thuốc miễn phí </span> </a></li><li> <a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/"> <span>Nộm vỉa hè lâu đời nhất tại Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-tu-choi-tinh-cam-trai-lang-co-gai-tre-bi-sat-hai-truoc-ngay-cuoi/"> <span>Nam Định: Từ chối tình cảm trai làng, cô gái trẻ bị sát hại trước ngày cưới </span> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-thanh-duong-toa-khoi-o-nam-dinh/"> <span>Những &#8216;thánh đường&#8217; tỏa khói ở Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/thuong-thuc-xoi-xiu-gia-truyen-ngon-nuc-tieng-tai-nam-dinh/"> <span>Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-la-dien-nam-truc-nam-dinh/"> <span>Nhà thờ Giáo xứ Lã Điền &#8211; Nam Trực Nam Định </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/chau-23-ngay-tuoi-bi-cuop-ngay-tren-tay-ba-noi/"> <span>Cháu bé 23 ngày tuổi bị cướp ngay trên tay bà nội <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/cha-lo-la-trai-2-tuoi-bi-keo-cam-ngap-vao-tai/"> <span>Cha mẹ lơ là, bé trai 2 tuổi bị kéo cắm ngập vào tai <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/thuc-met-quan-giua-long-thanh-nam/"> <span>Ẩm thực mẹt quán giữa lòng Thành Nam <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tu-tin-tham-du-cuoc-thi-tieng-hat-nho-khan-tieng/"> <span>Tự tin tham dự cuộc thi tiếng hát nhờ… khản tiếng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/giau-ma-tuy-duoi-tam-lot-chan-cua-xe-may-van-bi-141-phat-hien/"> <span>Giấu ma túy dưới tấm lót chân của xe máy vẫn bị 141 phát hiện <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nghe-lam-bun-cua-lang-phong-loc-tay/"> <span>Nghề làm bún của làng Phong Lộc Tây <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/binh-minh-tren-nha-tho-nam-dinh/"> <span>Bình minh trên nhà thờ đổ Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/mat-lai-container-dam-vao-dai-phan-cach-lat-ngang-duong/"> <span>Mất lái, container đâm vào dải phân cách lật ngang đường <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ngao-da-con-trai-sat-hai-cha-me-trong-dem-rung-dong-nam-dinh/"> <span>&#8220;Ngáo đá&#8221;, con trai sát hại cha mẹ trong đêm rúng động Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dac-sac-mua-tu-linh-o-dai-thang-nam-dinh/"> <span>Đặc sắc múa tứ linh ở Đại Thắng, Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-mua-xuan-ve-mien-chau-van/"> <span>Nam Định: Mùa xuân về miền chầu Văn <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nguoi-dan-doi-mua-di-hoi-cho-vieng/"> <span>Nam Định: Người dân đội mưa đi hội chợ Viềng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-tand-huyen-khong-tuan-thu-bo-luat-tung-dan-su/"> <span>Nam Định: TAND huyện không tuân thủ Bộ luật Tố tụng Dân sự <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dao-mong-xay-kho-bac-nha-nuoc-nam-dinh-ta-hoa-thay-90-bo-hai-cot/"> <span>Đào móng xây kho bạc Nhà nước Nam Định, tá hỏa thấy 90 bộ hài cốt <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/quat-lam-ngap-rac-viec-nay-la-qua-tam-cua-ban-quan-ly/"> <span>Quất Lâm ngập rác “Việc này là quá tầm của Ban Quản lý&#8221; <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-14-orr9ql7x9micdriw9praj7m150z7gsajuonjw0l1ms.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/vietnam-discovery-xuan-thuy-national-park-vung-dat-ngap-man-xuan-thuy/" title="Vietnam Discovery &#8211; Xuân Thủy National Park &#8211; Vùng đất ngập mặn Xuân Thủy &#8211;"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/vietnam-discovery-xuan-thuy-national-park-vung-dat-ngap-man-xuan-thuy/" title="Vietnam Discovery &#8211; Xuân Thủy National Park &#8211; Vùng đất ngập mặn Xuân Thủy &#8211;">Vietnam Discovery &#8211; Xuân Thủy National Park &#8211; Vùng đất ngập mặn Xuân Thủy &#8211;</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-1-orr9v6niogst54ulfp9mq1v5oubt3ijb5fh0cprr7o.png');" class="cover"> <a href="https://tintucnamdinh.vn/tho-hai-hau-trong-toi/" title="[Thơ] Hải Hậu trong tôi"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tho-hai-hau-trong-toi/" title="[Thơ] Hải Hậu trong tôi">[Thơ] Hải Hậu trong tôi</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1165-orr9n39jttpx60lup7ba93e9je80tceipd8hkxrssk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/thach-thuc-danh-hai-mua-2-co-gai-dan-toc-am-100-trieu-dau-tien/" title="Thách Thức Danh Hài mùa 2 | Cô gái dân tộc &#8220;ẵm&#8221; 100 triệu đầu tiên"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/thach-thuc-danh-hai-mua-2-co-gai-dan-toc-am-100-trieu-dau-tien/" title="Thách Thức Danh Hài mùa 2 | Cô gái dân tộc &#8220;ẵm&#8221; 100 triệu đầu tiên">Thách Thức Danh Hài mùa 2 | Cô gái dân tộc &#8220;ẵm&#8221; 100 triệu đầu tiên</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-13-orr9rw7urcaoi9mmna2mzvr2uajk5nh4p59tvunczo.png');" class="cover"> <a href="https://tintucnamdinh.vn/bao-tang-ky-vat-chien-tranh-o-nam-dinh/" title="Bảo tàng kỷ vật chiến tranh ở Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bao-tang-ky-vat-chien-tranh-o-nam-dinh/" title="Bảo tàng kỷ vật chiến tranh ở Nam Định">Bảo tàng kỷ vật chiến tranh ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/658-orr9tihuj2igi39z6z9iah1no6kbevwhl5pxn08y9w.png');" class="cover"> <a href="https://tintucnamdinh.vn/fly-cam-nha-tho-hai-hau-nam-dinh/" title="Fly Cam Nhà Thờ Đổ  Hải Hậu  Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/fly-cam-nha-tho-hai-hau-nam-dinh/" title="Fly Cam Nhà Thờ Đổ  Hải Hậu  Nam Định">Fly Cam Nhà Thờ Đổ  Hải Hậu  Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nha-tho-lon-nam-dinh-orr9pjmdo92vhd1id9i7rh3ldm4iww5adik4oy4sjo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-lon-nam-dinh-qua-flycam/" title="Nhà Thờ Lớn Nam Định qua FlyCam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-lon-nam-dinh-qua-flycam/" title="Nhà Thờ Lớn Nam Định qua FlyCam">Nhà Thờ Lớn Nam Định qua FlyCam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-81-orr9tgm65efvuvcphyg95hiqhetkzhp0wweyogbqmc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nam-truc-ky-yeu-bai-giang-da-cap-voi-loi-nhan-nhu-hai-huoc-va-y-nghia/" title="Nam Trực: Kỷ yếu &#8220;bài giảng đa cấp&#8221; với lời nhắn nhủ hài hước và ý nghĩa"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-truc-ky-yeu-bai-giang-da-cap-voi-loi-nhan-nhu-hai-huoc-va-y-nghia/" title="Nam Trực: Kỷ yếu &#8220;bài giảng đa cấp&#8221; với lời nhắn nhủ hài hước và ý nghĩa">Nam Trực: Kỷ yếu &#8220;bài giảng đa cấp&#8221; với lời nhắn nhủ hài hước và ý nghĩa</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-3-orr9tkdiwql15b78w02rfgkkuyb1ua3y9f0wlk65xg.png');" class="cover"> <a href="https://tintucnamdinh.vn/dau-vet-cuoi-cung-cua-det-nam-dinh/" title="Dấu vết cuối cùng của dệt Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dau-vet-cuoi-cung-cua-det-nam-dinh/" title="Dấu vết cuối cùng của dệt Nam Định">Dấu vết cuối cùng của dệt Nam Định</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-1-orr9r250on5i6qubix2ks3cbtyntbc5px0eaizvyis.png');" class="cover"> <a href="https://tintucnamdinh.vn/tim-hieu-huong-vi-banh-cuon-lang-kenh-nam-dinh/" title="Tìm hiểu hương vị bánh cuốn làng kênh Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tim-hieu-huong-vi-banh-cuon-lang-kenh-nam-dinh/" title="Tìm hiểu hương vị bánh cuốn làng kênh Nam Định">Tìm hiểu hương vị bánh cuốn làng kênh Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-103-orra0avvvzt0cpezjwwiardi4d3r06up6rc6ey6lc4.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/den-tran-nam-dinh-tap-nap-nguoi-di-le-cau-may-dau-nam/" title="Đền Trần Nam Định tấp nập người đi lễ cầu may đầu năm"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/den-tran-nam-dinh-tap-nap-nguoi-di-le-cau-may-dau-nam/" title="Đền Trần Nam Định tấp nập người đi lễ cầu may đầu năm">Đền Trần Nam Định tấp nập người đi lễ cầu may đầu năm</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-91-orr9sqaou1futsexrn2p7o5tumfazysjha5d8pergk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/le-ruoc-nuoc-te-ca-tai-hoi-den-tran-nam-dinh-2017/" title="Lễ rước nước, tế cá tại hội đền Trần Nam Định 2017"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/le-ruoc-nuoc-te-ca-tai-hoi-den-tran-nam-dinh-2017/" title="Lễ rước nước, tế cá tại hội đền Trần Nam Định 2017">Lễ rước nước, tế cá tại hội đền Trần Nam Định 2017</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-33-orr9r5wdfzanh6ouwyp322e67i5a64kn9j08g3qdtw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/cuon-hut-thinh-long-nam-dinh/" title="Cuốn hút Thịnh Long Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/cuon-hut-thinh-long-nam-dinh/" title="Cuốn hút Thịnh Long Nam Định">Cuốn hút Thịnh Long Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-7-orr9rfarcbnipab7e2rcr00s5cuyb3lymtj38vcg3o.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/dao-quanh-lang-co-chat-nam-dinh/" title="Dạo quanh làng tơ Cổ Chất, Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dao-quanh-lang-co-chat-nam-dinh/" title="Dạo quanh làng tơ Cổ Chất, Nam Định">Dạo quanh làng tơ Cổ Chất, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-3-orr9p8cbe8nfm1hw74moxjy28zo4ciwibyqaxmlimc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bien-thinh-long-chinh-thuc-khai-mac-du-lich-bien-2016/" title="Biển Thịnh Long chính thức khai mạc du lịch biển 2016"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bien-thinh-long-chinh-thuc-khai-mac-du-lich-bien-2016/" title="Biển Thịnh Long chính thức khai mạc du lịch biển 2016">Biển Thịnh Long chính thức khai mạc du lịch biển 2016</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/177-orr9nrpcrindjvmcqhvl1x88zevkdh3jgq7424rkas.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/keo-siu-chau-duom-hon-que-xu-thanh-nam/" title="Kẹo Sìu Châu &#8211; đượm hồn quê xứ thành Nam"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/keo-siu-chau-duom-hon-que-xu-thanh-nam/" title="Kẹo Sìu Châu &#8211; đượm hồn quê xứ thành Nam">Kẹo Sìu Châu &#8211; đượm hồn quê xứ thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-52-orr9rzz7ioftsph61bp59usx7u110fw21nvrsyhsas.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/den-xem-quan-pho-chui-van-nuom-nuop-khach-nam-dinh/" title="Đến xem quán phở chửi vẫn nườm nượp khách Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/den-xem-quan-pho-chui-van-nuom-nuop-khach-nam-dinh/" title="Đến xem quán phở chửi vẫn nườm nượp khách Nam Định">Đến xem quán phở chửi vẫn nườm nượp khách Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/vong-11-v-league-2020-nong-o-san-lach-tray-thong-nhat/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/HAGL-NamDinh-2020-11-osq620316vnm7mxmzqvy3c5qz1w00bdpwmh1g9g2z0.jpg" height="90" alt="Vòng 11 V.League 2020: Nóng ở sân Lạch Tray, Thống Nhất"> <span>Vòng 11 V.League 2020: Nóng ở sân Lạch Tray, Thống Nhất</span> </a></li><li> <a href="https://tintucnamdinh.vn/benh-vien-chuyen-tuyen-cham-khien-be-7-tuoi-tu-vong/"> <span>Bệnh viện chuyển tuyến chậm khiến bé 7 tuổi  tử vong?</span> </a></li><li> <a href="https://tintucnamdinh.vn/bat-giu-nhieu-doi-tuong-trong-duong-day-mua-ban-bo-phan-co-the-nguoi/"> <span>Bắt giữ nhiều đối tượng trong đường dây mua bán bộ phận cơ thể người</span> </a></li><li> <a href="https://tintucnamdinh.vn/be-gai-so-sinh-bi-bo-roi-kien-bam-day-nguoi/"> <span>Bé gái sơ sinh bị bỏ rơi, kiến bám đầy người</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-ha-giai-nha-tho-chinh-toa-bui-chu/"> <span>Nam Định: Hạ giải nhà thờ chính tòa Bùi Chu</span> </a></li><li> <a href="https://tintucnamdinh.vn/truy-tim-3-doi-tuong-dot-nhap-tinh-that-hiep-dam-ni-co/"> <span>Truy tìm 3 đối tượng đột nhập tịnh thất, hiếp dâm ni cô</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nuoi-ca-tram-den-lai-ca-ty-dong/"> <span>Nam Định: Nuôi cá trắm đen, lãi cả tỷ đồng</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-dam-bao-an-toan-de-dieu-trong-mua-mua-bao/"> <span>Nam Định: Đảm bảo an toàn đê điều trong mùa mưa bão</span> </a></li><li> <a href="https://tintucnamdinh.vn/hlv-nam-dinh-chi-trich-trong-tai/"> <span>HLV Nam Định chỉ trích trọng tài</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-41" class="widget-even widget-2 widget widget-box widget_text"><div class="textwidget"><p></p><div id="M241297ScriptRootC315558"><div id="M241297PreloadC315558">Loading&#8230;</div><p><script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC315558")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC315558");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=315558;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.315558.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></p></div><p></p></div></aside><aside id="sticky-single-posts-12" class="widget-odd widget-3 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/tai-nan-lao-dong-chet-nguoi-o%cc%89-nam-di%cc%a3nh-gia-dinh-nan-nhan-duoc-chinh-quyen-huyen-ho-tro/" title="Tai nạn lao động chết người ở Nam Định: Gia đình nạn nhân được chính quyền huyện hỗ trợ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/20180529_095937-1-orra3wlm34qkuw6kigz0uun43jceif5nold6n4u9hg.jpg" alt="Tai nạn lao động chết người ở Nam Định: Gia đình nạn nhân được chính quyền huyện hỗ trợ" width="100" height="60"></div><h4 class="title">Tai nạn lao động chết người ở Nam Định: Gia đình nạn nhân được chính quyền huyện hỗ trợ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hoang-nhat-nam-viet-lai-trang-su-cuoc-doi-tai-pho-bien-nha-trang/" title="Hoàng Nhật Nam: Viết lại trang sử cuộc đời tại phố Biển Nha Trang"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-Recovered-orra24ol6eb2xerevpce5arrpc3fz03wrt060bh18k.png" alt="Hoàng Nhật Nam: Viết lại trang sử cuộc đời tại phố Biển Nha Trang" width="100" height="60"></div><h4 class="title">Hoàng Nhật Nam: Viết lại trang sử cuộc đời tại phố Biển Nha Trang</h4> </a></li><li> <a href="https://tintucnamdinh.vn/khoi-nghiep-tu-nong-nghiep-tai-que-nha-ap-u-uoc-mo-lam-giau/" title="Khởi nghiệp từ nông nghiệp tại quê nhà, ấp ủ ước mơ làm giàu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/khoinghiepnongnghiep-orraxxk0elubqgkf6g7zi9v78ncieccz57lkjcbipw.jpg" alt="Khởi nghiệp từ nông nghiệp tại quê nhà, ấp ủ ước mơ làm giàu" width="100" height="60"></div><h4 class="title">Khởi nghiệp từ nông nghiệp tại quê nhà, ấp ủ ước mơ làm giàu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ldld-tinh-nam-dinh-ho-tro-phau-thuat-tim-cho-con-cong-nhan-lao-dong/" title="LĐLĐ tỉnh Nam Định: Hỗ trợ phẫu thuật tim cho con công nhân lao động"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/IMG_6305-orra9lifh0j35vwx9xjoyexlljaf4fr54rl19geft0.jpg" alt="LĐLĐ tỉnh Nam Định: Hỗ trợ phẫu thuật tim cho con công nhân lao động" width="100" height="60"></div><h4 class="title">LĐLĐ tỉnh Nam Định: Hỗ trợ phẫu thuật tim cho con công nhân lao động</h4> </a></li><li> <a href="https://tintucnamdinh.vn/v-league-2019-thu-nghiem-ap-dung-cong-nghe-var/" title="V-League 2019 thử nghiệm áp dụng công nghệ VAR"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/vpf-1-orra8aihzaqr1dt6wd8chqsjw9q2fkkkaayr9mc4g4.jpg" alt="V-League 2019 thử nghiệm áp dụng công nghệ VAR" width="100" height="60"></div><h4 class="title">V-League 2019 thử nghiệm áp dụng công nghệ VAR</h4> </a></li><li> <a href="https://tintucnamdinh.vn/phat-hien-thi-nguoi-chay-den-trong-bai-co/" title="Phát hiện thi thể người cháy đen trong bãi cỏ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-10-orr9z1rmry38vf8ivdeez2rdlva4qpvl0k0vdo1hms.jpg" alt="Phát hiện thi thể người cháy đen trong bãi cỏ" width="100" height="60"></div><h4 class="title">Phát hiện thi thể người cháy đen trong bãi cỏ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/anh-ky-yeu-hai-huoc-choi-troi-phai-noi-la-hoi-lop/" title="Ảnh kỷ yếu hài hước &#8220;Chơi trội phải nói là hội lớp 12I trường THPT Ngô Quyền&#8221;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-56-orr9xn0ciw5rgha93rgk8fkhj28b72a2tksngq4qys.jpg" alt="Ảnh kỷ yếu hài hước &#8220;Chơi trội phải nói là hội lớp 12I trường THPT Ngô Quyền&#8221;" width="100" height="60"></div><h4 class="title">Ảnh kỷ yếu hài hước &#8220;Chơi trội phải nói là hội lớp 12I trường THPT Ngô Quyền&#8221;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/thuc-hu-thuyet-muu-tran-play-off-nam-dinh-ha-noi-b/" title="Thực hư &#8216;thuyết âm mưu&#8217; trận play-off Nam Định &#8211; Hà Nội B"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Nam-Dinh-1-orra771a098phrejaw60l0r6y34nga7u4vkd3zynpg.jpg" alt="Thực hư &#8216;thuyết âm mưu&#8217; trận play-off Nam Định &#8211; Hà Nội B" width="100" height="60"></div><h4 class="title">Thực hư &#8216;thuyết âm mưu&#8217; trận play-off Nam Định &#8211; Hà Nội B</h4> </a></li></ul></aside><aside id="text-27" class="widget-even widget-4 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-odd widget-5 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/mua-tom-thuyen-trung/" title="Mùa tôm thuyền trứng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-101-orr9ry3j50d95hjwcavw4va012aal1oldeksuekkn8.jpg" alt="Mùa tôm thuyền trứng" width="100" height="60"></div><h4 class="title">Mùa tôm thuyền trứng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/man-moi-mam-tep-que-nha/" title="Mặn mòi mắm tép quê nhà"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-124-orr9xqrpa8awqx4sht32iembwlps1up063eldtz69w.jpg" alt="Mặn mòi mắm tép quê nhà" width="100" height="60"></div><h4 class="title">Mặn mòi mắm tép quê nhà</h4> </a></li><li> <a href="https://tintucnamdinh.vn/82-dac-san-mon-tai-nam-dinh/" title="82 Đặc sản, Món ăn tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-32-orr9s5m8nonjqd8z4e4wotdos598amig2fsoom9f9g.jpg" alt="82 Đặc sản, Món ăn tại Nam Định" width="100" height="60"></div><h4 class="title">82 Đặc sản, Món ăn tại Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dac-san-gio-nong-7-phut-nam-dinh/" title="Đặc sản giò nóng 7 phút Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-75-orr9s5m8nonjqd8z4e4wotdos598amig2fsoom9f9g.jpg" alt="Đặc sản giò nóng 7 phút Nam Định" width="100" height="60"></div><h4 class="title">Đặc sản giò nóng 7 phút Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-que-toi/" title="Nam Định quê tôi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1241-orr9mvqub5fml4wrx429p5aksb933rko0c0lqq2y6c.jpg" alt="Nam Định quê tôi" width="100" height="60"></div><h4 class="title">Nam Định quê tôi</h4> </a></li><li> <a href="https://tintucnamdinh.vn/pho-gia-truyen-nam-dinh/" title="Phở gia truyền Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/anh-so-1_qopz-orr9y0636knrz0r4yx5c7c8xugfg6tqbjdxg6ll8jo.jpg" alt="Phở gia truyền Nam Định" width="100" height="60"></div><h4 class="title">Phở gia truyền Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-ba-lan-mon-dan-da-thanh-nam/" title="Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/631-orr9qydnxb0cwazs4vg2i4ahgf6cgjqskhsclw1j7o.jpg" alt="Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam" width="100" height="60"></div><h4 class="title">Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam</h4> </a></li></ul></aside><aside id="text-36" class="widget-even widget-6 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-odd widget-7 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/den-tran-nhon-nhip-truoc-gio-khai/" title="Đền Trần nhộn nhịp trước giờ khai ấn"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-100-orr9szp2qdsq1w1a8r4ywlsfsh4z4xtuuko81h0tqc.jpg" alt="Đền Trần nhộn nhịp trước giờ khai ấn" width="100" height="60"></div><h4 class="title">Đền Trần nhộn nhịp trước giờ khai ấn</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ai-cung-muon-ve-nam-dinh-nhin-nhung-cong-trinh-kien-truc-du-lich-dep-hang-dau-viet-nam/" title="Ai cũng muốn về Nam Định nhìn những công trình kiến trúc du lịch đẹp hàng đầu Việt Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-27-orr9u36apfarlifxu87atbtsqnqe486l002m73eah0.jpg" alt="Ai cũng muốn về Nam Định nhìn những công trình kiến trúc du lịch đẹp hàng đầu Việt Nam" width="100" height="60"></div><h4 class="title">Ai cũng muốn về Nam Định nhìn những công trình kiến trúc du lịch đẹp hàng đầu Việt Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/lang-nghe-truyen-thong-dep-nhu-tho-nhu-hoa-tai-nam-dinh/" title="Làng nghề truyền thống đẹp như thơ, như họa tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-189-orr9u6xngrfwvyah89tt3avn477uz0liciok478ps4.jpg" alt="Làng nghề truyền thống đẹp như thơ, như họa tại Nam Định" width="100" height="60"></div><h4 class="title">Làng nghề truyền thống đẹp như thơ, như họa tại Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-dia-diem-kho-bo-qua-o-nam-dinh/" title="Những địa điểm khó bỏ qua ở Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-1-orr9s1uvwciefxefqcieeubuelrrfu3ipx6qriezyc.png" alt="Những địa điểm khó bỏ qua ở Nam Định" width="100" height="60"></div><h4 class="title">Những địa điểm khó bỏ qua ở Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/check-sieu-sang-chanh-nhu-di-du-lich-chau-au-voi-nhung-thanh-duong-dep-hut-hon-o-nam-dinh/" title="Check-in siêu sang chảnh như đi du lịch Châu Âu với những thánh đường đẹp hút hồn ở Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-8-orra3hk71s5zp4seyagzqyfqldej39hyaixeypgk90.png" alt="Check-in siêu sang chảnh như đi du lịch Châu Âu với những thánh đường đẹp hút hồn ở Nam Định" width="100" height="60"></div><h4 class="title">Check-in siêu sang chảnh như đi du lịch Châu Âu với những thánh đường đẹp hút hồn ở Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-nguong-nhan-giao-thuy-nam-dinh/" title="Nhà thờ Giáo xứ Ngưỡng Nhân &#8211; Giao Thủy Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-25-orr9smjc2papjckedlg6xp3zh2xu56dm4rjfblkc5g.jpg" alt="Nhà thờ Giáo xứ Ngưỡng Nhân &#8211; Giao Thủy Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Ngưỡng Nhân &#8211; Giao Thủy Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/song-ninh-co-nam-dinh/" title="Sông Ninh Cơ Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/songninhco-caulacquan-orr9pjmdo92vhd1id9i7rh3ldm4iww5adik4oy4sjo.jpg" alt="Sông Ninh Cơ Nam Định" width="100" height="60"></div><h4 class="title">Sông Ninh Cơ Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-ngoi-nha-mai-ra-o-thu-phu-gao-tam/" title="Những ngôi nhà mái rạ ở &#8220;thủ phủ&#8221; gạo tám"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/123-1-orr9pws4bxkvzwie8f6zqds1p0bnwnlj3boxetla4k.jpg" alt="Những ngôi nhà mái rạ ở &#8220;thủ phủ&#8221; gạo tám" width="100" height="60"></div><h4 class="title">Những ngôi nhà mái rạ ở &#8220;thủ phủ&#8221; gạo tám</h4> </a></li></ul></aside><aside id="text-40" class="widget-even widget-8 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-odd widget-last widget-9 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/gai-2-thang-tuoi-tu-vong-vi-chu-quan-tu-chua-ho-o-nha/" title="Bé gái 2 tháng tuổi tử vong vì mẹ chủ quan tự chữa ho ở nhà"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nhi-1514348242-900-width600height400-orr9w8929u8a1jbzc5iphsdlg96hneokmlkfjs80as.jpg" alt="Bé gái 2 tháng tuổi tử vong vì mẹ chủ quan tự chữa ho ở nhà" width="100" height="60"></div><h4 class="title">Bé gái 2 tháng tuổi tử vong vì mẹ chủ quan tự chữa ho ở nhà</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tiet-lo-chuyen-bat-ngo-ve-nha-tho-rong-1-000m%c2%b2-tri-gia-10-ty-cua-danh-hai-nam-dinh-vuong-rau/" title="Tiết lộ chuyện bất ngờ về nhà thờ tổ rộng 1.000m² trị giá 10 tỷ của danh hài Nam Định-Vượng râu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/8-14-orr9y7osp8y2jwg7r0ecracmljedwek68f5c0ta35w.jpg" alt="Tiết lộ chuyện bất ngờ về nhà thờ tổ rộng 1.000m² trị giá 10 tỷ của danh hài Nam Định-Vượng râu" width="100" height="60"></div><h4 class="title">Tiết lộ chuyện bất ngờ về nhà thờ tổ rộng 1.000m² trị giá 10 tỷ của danh hài Nam Định-Vượng râu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tiem-nang-du-lich-van-hoa-lang-nghe-o-y-yen-nam-dinh/" title="Tiềm năng du lịch văn hóa &#8211; làng nghề ở Ý Yên, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-19-orr9q4atulv6ks7h0ig0abvqg3alm8fdscwt91a4qs.jpg" alt="Tiềm năng du lịch văn hóa &#8211; làng nghề ở Ý Yên, Nam Định" width="100" height="60"></div><h4 class="title">Tiềm năng du lịch văn hóa &#8211; làng nghề ở Ý Yên, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/xuan-truong-khoi-nghiep-tu-rac/" title="Xuân Trường: Khởi nghiệp từ rác"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nhamayxulyracthaihon130tydong4nam3doichuvankhonghieuqua-orr9xweqf8imokwlkvitxd73gwxzc1be6vbi9hqt8k.jpg" alt="Xuân Trường: Khởi nghiệp từ rác" width="100" height="60"></div><h4 class="title">Xuân Trường: Khởi nghiệp từ rác</h4> </a></li><li> <a href="https://tintucnamdinh.vn/thuc-met-quan-giua-long-thanh-nam/" title="Ẩm thực mẹt quán giữa lòng Thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/5-orr9rdf2ynky22dxp1y3m0huyl47vpehyk84abf8g4.png" alt="Ẩm thực mẹt quán giữa lòng Thành Nam" width="100" height="60"></div><h4 class="title">Ẩm thực mẹt quán giữa lòng Thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/quat-lam-duoc-nang-cap-len-thi-xa/" title="Quất Lâm được nâng cấp lên thị xã"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1386115440-quat-lam-orr9nvgpiusiubgw4ji3bwa3cyd189igt8t1z8lzlw.jpg" alt="Quất Lâm được nâng cấp lên thị xã" width="100" height="60"></div><h4 class="title">Quất Lâm được nâng cấp lên thị xã</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="http://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="http://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="http://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="http://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="http://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="http://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="http://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="http://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://tintucnamdinh.vn/">Nam Dinh</a> | <a href="http://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="http://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="http://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>