﻿<!DOCTYPE html><html lang="vi-VN" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_d05226b27f283fe654584319895c3be2.css" rel="stylesheet" /><title>Sự thật chuyện vợ chồng ở Nam Định bị xua đuổi vì nghi nhiễm Covid-19</title><link rel="shortcut icon" href="https://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:pages" content="238566106556023" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <link rel="canonical" href="https://tintucnamdinh.vn/su-chuyen-vo-chong-o-nam-dinh-bi-xua-duoi-vi-nghi-nhiem-covid-19/" /><link rel="publisher" href="https://plus.google.com/111254518601818920089"/><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Sự thật chuyện vợ chồng ở Nam Định bị xua đuổi vì nghi nhiễm Covid-19" /><meta property="og:description" content="Theo cơ quan chức năng, vợ chồng giáo viên công tác ở xã Sơn Lôi, H.Bình Xuyên, tỉnh Vĩnh Phúc, trở về quê Nam Định hoàn toàn khỏe mạnh, không có dấu hiệu bệnh viêm phổi cấp do virus Covid-19 gây ra. Loading... Thời gian gần đây, dư luận tại H.Ý Yên, TP.Nam Định xôn &hellip;" /><meta property="og:url" content="https://tintucnamdinh.vn/su-chuyen-vo-chong-o-nam-dinh-bi-xua-duoi-vi-nghi-nhiem-covid-19/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:tag" content="Dịch viêm phổi cấp" /><meta property="article:tag" content="Huyện Ý Yên" /><meta property="article:tag" content="Nam Định" /><meta property="article:tag" content="vợ chồng nam định" /><meta property="article:section" content="Tin trong nước" /><meta property="article:published_time" content="2020-02-16T14:30:45+07:00" /><meta property="fb:app_id" content="1144783498965312" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/02/1-92.jpg" /><meta property="og:image:secure_url" content="https://tintucnamdinh.vn/wp-content/uploads/2020/02/1-92.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="371" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Theo cơ quan chức năng, vợ chồng giáo viên công tác ở xã Sơn Lôi, H.Bình Xuyên, tỉnh Vĩnh Phúc, trở về quê Nam Định hoàn toàn khỏe mạnh, không có dấu hiệu bệnh viêm phổi cấp do virus Covid-19 gây ra. Loading... Thời gian gần đây, dư luận tại H.Ý Yên, TP.Nam Định xôn [&hellip;]" /><meta name="twitter:title" content="Sự thật chuyện vợ chồng ở Nam Định bị xua đuổi vì nghi nhiễm Covid-19" /><meta name="twitter:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/02/1-92.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/tintucnamdinh.vn\/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","potentialAction":{"@type":"SearchAction","target":"https:\/\/tintucnamdinh.vn\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Sự thật chuyện vợ chồng ở Nam Định bị xua đuổi vì nghi nhiễm Covid-19 Dòng phản hồi" href="https://tintucnamdinh.vn/su-chuyen-vo-chong-o-nam-dinh-bi-xua-duoi-vi-nghi-nhiem-covid-19/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=41731' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fsu-chuyen-vo-chong-o-nam-dinh-bi-xua-duoi-vi-nghi-nhiem-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fsu-chuyen-vo-chong-o-nam-dinh-bi-xua-duoi-vi-nghi-nhiem-covid-19%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-41731 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="https://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(https://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Sự thật chuyện vợ chồng ở Nam Định bị xua đuổi vì nghi nhiễm Covid-19</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Chủ Nhật 16/02/2020 2:30" class="dt-time">Chủ Nhật 16/02/2020 - 2:30</time></div></div><h1 class="vd-title-detail">Sự thật chuyện vợ chồng ở Nam Định bị xua đuổi vì nghi nhiễm Covid-19</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block"><strong>Theo cơ quan chức năng, vợ chồng giáo viên công tác ở xã Sơn Lôi, H.Bình Xuyên, tỉnh Vĩnh Phúc, trở về quê Nam Định hoàn toàn khỏe mạnh, không có dấu hiệu bệnh viêm phổi cấp do virus Covid-19 gây ra. </strong></p><p class="mgl2lgzv" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><div id="attachment_41732" style="width: 670px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41732" src="https://tintucnamdinh.vn/wp-content/uploads/2020/02/1-92.jpg" alt="" width="660" height="371" class="size-full wp-image-41732" /><p id="caption-attachment-41732" class="wp-caption-text">Xã Sơn Lôi, nơi vợ chồng anh C. sinh sống, đang bị phong tỏa vì có số người nhiễm virus Covid -19 nhiều nhất nước</p></div><p>Thời gian gần đây, dư luận tại H.Ý Yên, TP.Nam Định xôn xao về việc vợ chồng anh C., chị Tr., là giáo viên ở xã Sơn Lôi, H.Bình Xuyên, tỉnh Vĩnh Phúc (nơi đang là tâm dịch viêm phổi cấp do virus Covid- 19 gây ra), đang bị cách ly ở xã Yên Cường, H.Ý Yên.</p><p>Phản ánh với Thanh Niên, anh Hiệu (ở xã Yên Khang, H.Ý Yên) cho biết: “Hai vợ chồng từ tâm dịch về lánh Covid &#8211; 19. Hình như đang phong tỏa nơi ở thì phải”. Thậm chí, anh Đặng V.H. (ở xã Yên Đồng, H.Ý Yên) còn cho biết: “Nghe nói người dân xua đuổi 2 vợ chồng đó”. Thông tin trên khiến dư luận tại H.Ý Yên hết sức lo lắng, hoang mang.</p><p>Trao đổi với Thanh Niên, ông Nguyễn Văn Chiển, Chủ tịch UBND xã Yên Cường, H.Ý Yên, cho biết: “Đúng là có việc vợ chồng anh C., chị Tr. cùng con trai từ xã Sơn Lôi về quê Yên Cường. Tuy nhiên, gia đình anh C. cùng 31 người từng tiếp xúc với họ đều đã được cách ly tại nhà, theo dõi sức khỏe đều đặn. Tất cả đều mạnh khỏe”.</p><p class="5AYithLX" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><Center> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="7784374812"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></p><p>Cụ thể, vợ chồng anh C. đều là giáo viên Trường tiểu học Sơn Lôi. Ngày 31.1, Trường tiểu học Sơn Lôi cho nghỉ dạy, vợ chồng anh C. về nhà ngoại ở xã Yên Đồng, H.Yên Lạc, tỉnh Vĩnh Phúc. Đến ngày 10.2, vợ chồng anh C. về xã Yên Cường, H.Ý Yên.</p><p>“Ngay khi vợ chồng anh C. về địa phương, chúng tôi đã đến để khám sức khỏe, đề nghị cách ly tại nhà. Những người tiếp xúc với gia đình anh C. cũng được hướng dẫn cách ly. Đến sáng nay (16.2), khi tiến hành đo thân nhiệt, khám sức khỏe thì gia đình anh C. và những người đã tiếp xúc đều khỏe mạnh bình thường. Thông tin này đã được thông báo rộng rãi đến nhân dân để mọi người yên tâm”, ông Nguyễn Văn Chuyển cho biết.</p><p class="jFENHwQ0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5167407619"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><Br></p><p><strong>Bên cạnh đó, ông Chuyển cũng khẳng định không có việc người dân kỳ thị, xua đuổi vợ chồng anh C.</strong></p><p>Về sức khỏe của gia đình anh C., ở góc độ chuyên môn, ông Phạm Văn Chính, Phó giám đốc Trung tâm Y tế H.Ý Yên, nói: “Tính từ thời điểm gia đình anh C. rời xã Sơn Lôi đến nay đã 16 ngày. Cơ quan chức năng và chính quyền địa phương đã không chủ quan, thực hiện tốt các phương án phòng ngừa. Sức khỏe của gia đình anh C. vẫn rất tốt, không có dấu hiệu bệnh viêm đường hô hấp. Chúng tôi sẽ tiếp tục theo dõi, cho cách ly tại nhà gia đình anh C. và những người đã tiếp xúc với họ. Người dân không nên hoang mang hay tỏ thái độ kỳ thị”.</p><p>Liên quan đến công tác phòng chống dịch viêm phổi cấp do Covid -19 gây ra, ngày 15.2, Sở Giáo dục &#8211; Đào tạo tỉnh Nam Định đã có thông báo cho học sinh các cấp nghỉ đến hết 1.3.</p><h6>Theo: https://thanhnien.vn/doi-song/su-that-chuyen-vo-chong-o-nam-dinh-bi-xua-duoi-vi-nghi-nhiem-covid-19-1183489.html</h6></p><p class="avpfa9xt" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <Br> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><Br></p></p><ul class="text-list"><li><a href="https://tintucnamdinh.vn/nam-dinh-nhung-chuyen-ky-la-o-mot-ngoi-chua/">Nam Định: Những chuyện kỳ lạ ở một ngôi chùa</a></li><li><a href="https://tintucnamdinh.vn/chang-trai-nam-dinh-lay-duoc-co-dau-khuyet-tat-phuc-hau-xinh-nhu-mong/">Ngày cưới của chàng trai Nam Định và cô dâu khuyết tật phúc hậu, xinh như mộng</a></li><li><a href="https://tintucnamdinh.vn/nha-tho-giao-xu-nguong-nhan-giao-thuy-nam-dinh/">Nhà thờ Giáo xứ Ngưỡng Nhân &#8211; Giao Thủy Nam Định</a></li><li><a href="https://tintucnamdinh.vn/nhin-thay-vat-noi-gan-noi-phat-hien-manh-vo-mh370/">Nhìn thấy vật nổi gần nơi phát hiện mảnh vỡ MH370</a></li><li><a href="https://tintucnamdinh.vn/17-dia-diem-check-tuyet-dep-tai-dat-thanh-nam/">17 Địa Điểm Check In tuyệt đẹp tại đất Thành Nam</a></li><li><a href="https://tintucnamdinh.vn/binh-minh-tren-nha-tho-nam-dinh/">Bình minh trên nhà thờ đổ Nam Định</a></li><li><a href="https://tintucnamdinh.vn/co-gai-nam-dinh-quyet-giam-can-vi-nhung-chiec-vay-om-sat-co/">Cô gái Nam Định quyết giảm cân vì mê những chiếc váy ôm sát cơ thể</a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong><ul><li><a href="https://tintucnamdinh.vn/chuyen-muc/dich-viem-phoi-cap/" rel="tag">Dịch viêm phổi cấp</a></li><li><a href="https://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/" rel="tag">Huyện Ý Yên</a></li><li><a href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh/" rel="tag">Nam Định</a></li><li><a href="https://tintucnamdinh.vn/chuyen-muc/vo-chong-nam-dinh/" rel="tag">vợ chồng nam định</a></li></ul></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/bao-tang-nam-dinh-mo-cho-co-vat/"> <span>Bảo tàng Nam Định &#8216;mở chợ&#8217; cổ vật <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-day-manh-thuc-hien-ngay-bien-phong-toan-dan/"> <span>Nam Định: Đẩy mạnh thực hiện “Ngày Biên phòng toàn dân” <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-sinh-chet-bat-thuong-lanh-dao-benh-vien-noi-gi/"> <span>Nam Định: Bé sơ sinh chết bất thường, lãnh đạo bệnh viện nói gì? <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nhieu-bat-thuong-dang-sau-nhung-vu-vo-no-tai-nam-dinh/"> <span>Nhiều bất thường đằng sau những vụ vỡ nợ tại Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tu-dia-banh-cuon-nam-dinh/"> <span>Từ đĩa bánh cuốn Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-huong-den-ngay-chay-olympic-vi-suc-khoe-toan-dan-2017/"> <span>Nam Định hướng đến Ngày chạy Olympic Vì sức khỏe toàn dân 2017 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/chuyen-doi-sinh-ke-gop-phan-bao-ve-vuon-quoc-gia-xuan-thuy/"> <span>Chuyển đổi sinh kế, góp phần bảo vệ Vườn quốc gia Xuân Thủy <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tranh-cai-phong-vien-vtv-lam-mau-khi-dua-tin-bao-3-tai-nam-dinh/"> <span>Tranh cãi phóng viên VTV “làm màu” khi đưa tin bão số 3 tại Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tin-bao-so-3-moi-nhat-tam-bao-tren-bien-nam-dinh-quang-ninh/"> <span>Tin bão số 3 mới nhất: Tâm bão trên biển Nam Định, Quảng Ninh <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nem-nam-dinh-thuoc-1-trong-6-mon-nem-ngon-nhat-3-mien-viet-nam/"> <span>Nem Nam Định thuộc 1 trong 6 món nem ngon nhất 3 miền Việt Nam <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/le-hoi-den-tran-2016-se-phat-an-vao-luc-5-gio-30-phut/"> <span>Lễ hội đền Trần 2016 sẽ phát ấn vào lúc 5 giờ 30 phút <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/hoa-hau-ky-duyen-len-tieng-sau-khi-bi-vo-tai-xe-taxi-con-gai-vang-tuc/"> <span>Mẹ Hoa hậu Kỳ Duyên lên tiếng sau khi bị vợ tài xế taxi &#8220;tố&#8221; con gái văng tục <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-48-cong-nhan-phai-nhap-vien-ngo-doc-thuc-pham/"> <span>Nam Định: 48 công nhân phải nhập viện do ngộ độc thực phẩm <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ca-voi-dat-vao-bo-duoc-dua-lai-bien-nam-dinh/"> <span>Cá voi dạt vào bờ được đưa lại biển &#8211; Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-toa-nha-cao-ngat-nguong-bo-hoang-giua-long-thanh-pho/"> <span>Nam Định: Tòa nhà cao ngất ngưởng bỏ hoang giữa lòng thành phố <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-4-obl5b0bniujtvthktiig8e57wy7krd7p520dvzt4lg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/doc-dao-ca-nuong-thau-tai-nam-dinh/" title="Độc đáo cá nướng úp thau tại Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/doc-dao-ca-nuong-thau-tai-nam-dinh/" title="Độc đáo cá nướng úp thau tại Nam Định">Độc đáo cá nướng úp thau tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-143-obl5b7ud1iu4gp6nllrgsc8wo16igy1ju389q7hz7o.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/kham-pha-vung-dat-ngap-man-xuan-thuy-giao-thuy/" title="Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/kham-pha-vung-dat-ngap-man-xuan-thuy-giao-thuy/" title="Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy">Khám phá vùng đất ngập mặn Xuân Thủy &#8211; Giao Thủy</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dailecausieu-obl58plutfeli4tq8ira4z0nn1j9y03bholnnn7rt0.png');" class="cover"> <a href="https://tintucnamdinh.vn/dai-le-cau-sieu-tinh-nam-dinh/" title="Đại lễ cầu Siêu Tỉnh Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dai-le-cau-sieu-tinh-nam-dinh/" title="Đại lễ cầu Siêu Tỉnh Nam Định">Đại lễ cầu Siêu Tỉnh Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-obl5awkarieoldn1fgvxyf3djeq3wksrsjefyvypac.png');" class="cover"> <a href="https://tintucnamdinh.vn/bong-bong-bang-bang-trung-thu-som-tai-nam-dinh/" title="Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bong-bong-bang-bang-trung-thu-som-tai-nam-dinh/" title="Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định">Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-obl5f12src1zjrnbc92zwdm7eae3or6d0yh5sluhz8.png');" class="cover"> <a href="https://tintucnamdinh.vn/phao-hoa-tuyet-dep/" title="Pháo hoa tuyệt đẹp"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/phao-hoa-tuyet-dep/" title="Pháo hoa tuyệt đẹp">Pháo hoa tuyệt đẹp</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-81-obl5an5wv61tda0oycto9hgrlk0frlrgf8vl64cn0k.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/long-bat-pho-dem-gia-5-nghin-giua-thoi-bao-gia-o-thanh-pho-det/" title="Ấm lòng bát phở đêm giá 5 nghìn giữa thời bão giá ở thành phố dệt"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/long-bat-pho-dem-gia-5-nghin-giua-thoi-bao-gia-o-thanh-pho-det/" title="Ấm lòng bát phở đêm giá 5 nghìn giữa thời bão giá ở thành phố dệt">Ấm lòng bát phở đêm giá 5 nghìn giữa thời bão giá ở thành phố dệt</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/artsebasov-shopping-cart-icon-obl5ala8hhz8q23f9c0f4hxues9pc7jzqzkm7kffd0.png');" class="cover"> <a href="https://tintucnamdinh.vn/dau-an-van-hoa-thoi-tran-o-nam-dinh/" title="Dấu ấn văn hóa thời Trần ở Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dau-an-van-hoa-thoi-tran-o-nam-dinh/" title="Dấu ấn văn hóa thời Trần ở Nam Định">Dấu ấn văn hóa thời Trần ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/658-obl57aukkdh436vggwtfebtrk8hgechtapdfqpb150.png');" class="cover"> <a href="https://tintucnamdinh.vn/fly-cam-nha-tho-hai-hau-nam-dinh/" title="Fly Cam Nhà Thờ Đổ  Hải Hậu  Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/fly-cam-nha-tho-hai-hau-nam-dinh/" title="Fly Cam Nhà Thờ Đổ  Hải Hậu  Nam Định">Fly Cam Nhà Thờ Đổ  Hải Hậu  Nam Định</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1226-obl59ht0igh76fornuy37rwhgloacx79lk681y1ymc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/khach-boi-khoa-than-cuu-tau-mac-can-o-sydney/" title="Khách bơi khỏa thân cứu tàu mắc cạn ở Sydney"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/khach-boi-khoa-than-cuu-tau-mac-can-o-sydney/" title="Khách bơi khỏa thân cứu tàu mắc cạn ở Sydney">Khách bơi khỏa thân cứu tàu mắc cạn ở Sydney</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-obl5abvul5mdhyh2s7y5fkb8gxk178iodp1restd38.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/can-canh-ve-dep-cua-vung-bien-hai-hau-thanh-nam/" title="Cận cảnh vẻ đẹp của vùng biển Hải Hậu thành Nam"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/can-canh-ve-dep-cua-vung-bien-hai-hau-thanh-nam/" title="Cận cảnh vẻ đẹp của vùng biển Hải Hậu thành Nam">Cận cảnh vẻ đẹp của vùng biển Hải Hậu thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-3-obl5dtu80yesppe4cqe5poj02kb7uoepj0gtpvmlxg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bien-thinh-long-chinh-thuc-khai-mac-du-lich-bien-2016/" title="Biển Thịnh Long chính thức khai mạc du lịch biển 2016"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bien-thinh-long-chinh-thuc-khai-mac-du-lich-bien-2016/" title="Biển Thịnh Long chính thức khai mạc du lịch biển 2016">Biển Thịnh Long chính thức khai mạc du lịch biển 2016</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-75-obl57737t1bysr0x2v6x4crx6ozzjk2vy6rhtlgltw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-cho-que-ven-bien-nam-dinh-luoc/" title="Về chợ quê ven biển Nam Định ăn bề bề luộc"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-cho-que-ven-bien-nam-dinh-luoc/" title="Về chợ quê ven biển Nam Định ăn bề bề luộc">Về chợ quê ven biển Nam Định ăn bề bề luộc</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-9-obl54sm2ca1l4mij3tt8qylij8u7vejkyaqto50tqc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/tim-hieu-mon-bun-cha-nam-dinh-mon-phuc-vu-nguoi-dan-thanh-nam-tu-ky-xix-den-nay/" title="Tìm hiểu món bún chả Nam Định &#8211; Món ăn phục vụ người dân Thành Nam từ thế kỷ XIX đến nay."></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tim-hieu-mon-bun-cha-nam-dinh-mon-phuc-vu-nguoi-dan-thanh-nam-tu-ky-xix-den-nay/" title="Tìm hiểu món bún chả Nam Định &#8211; Món ăn phục vụ người dân Thành Nam từ thế kỷ XIX đến nay.">Tìm hiểu món bún chả Nam Định &#8211; Món ăn phục vụ người dân Thành Nam từ thế kỷ XIX đến nay.</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-24-obl5cmlnakrlvn4xd7pbizfsqu8c0ln212ghn5epvo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/mot-ngay-o-dong-que-khong-muoi-bach-long/" title="Một ngày ở đồng quê không muối Bạch Long"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/mot-ngay-o-dong-que-khong-muoi-bach-long/" title="Một ngày ở đồng quê không muối Bạch Long">Một ngày ở đồng quê không muối Bạch Long</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-3-obl5borggjha9oi2ut2r17z7cyv4bhwpwez0d6sw3o.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/huong-thom-mam-cay-hoanh-nha-nam-dinh/" title="Hương thơm mắm cáy Hoành Nha – Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/huong-thom-mam-cay-hoanh-nha-nam-dinh/" title="Hương thơm mắm cáy Hoành Nha – Nam Định">Hương thơm mắm cáy Hoành Nha – Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/5-2-obl5ala8hhz8q23f9c0f4hxues9pc7jzqzkm7kffd0.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/cuoc-song-nguoi-biet-den-o-thien-duong-sung-suong-quat-lam/" title="Cuộc sống ít người biết đến ở &#8220;thiên đường sung sướng&#8221; Quất Lâm"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/cuoc-song-nguoi-biet-den-o-thien-duong-sung-suong-quat-lam/" title="Cuộc sống ít người biết đến ở &#8220;thiên đường sung sướng&#8221; Quất Lâm">Cuộc sống ít người biết đến ở &#8220;thiên đường sung sướng&#8221; Quất Lâm</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/nu-du-hoc-sinh-nguoi-viet-quyet-o-lai-trung-quoc-khi-dich-covid-19-bung-phat-lo-khong-may-dang-trong-thoi-ki-u-benh-minh-se-lay-cho-moi-nguoi/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-96-ol8pxx4vi5ldblchkd07drrubocyyjdqsw5r0ptij0.jpg" height="90" alt="Nữ du học sinh người Việt quyết ở lại Trung Quốc khi dịch Covid-19 bùng phát: &#8220;Lỡ không may đang trong thời kì ủ bệnh, mình sẽ lây cho mọi người&#8230;&#8221;"> <span>Nữ du học sinh người Việt quyết ở lại Trung Quốc khi dịch Covid-19 bùng phát: &#8220;Lỡ không may đang trong thời kì ủ bệnh, mình sẽ lây cho mọi người&#8230;&#8221;</span> </a></li><li> <a href="https://tintucnamdinh.vn/ve-nam-dinh-chiem-nguong-cay-cau-co-bac-nhat-viet-nam/"> <span>Về Nam Định chiêm ngưỡng cây cầu cổ bậc nhất Việt Nam</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-cho-hoc-sinh-nghi-hoc-den-het-ngay-1-3/"> <span>Nam Định cho học sinh nghỉ học đến hết ngày 1/3</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-chua-co-quyet-dinh-cho-hoc-sinh-nghi-hoc-theo-cong-van-cua-bo-gddt/"> <span>Nam Định chưa có quyết định cho học sinh nghỉ học theo công văn của Bộ GD&#038;ĐT</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-fc-kho-khan-chi-lam-thanh-nam-yeu-bong-da/"> <span>Nam Định FC: Khó khăn chỉ làm thành Nam thêm yêu bóng đá</span> </a></li><li> <a href="https://tintucnamdinh.vn/ba-ngoai-cham-7-con-15-chau-nghi-dich-corona/"> <span>Bà ngoại chăm 7 con, 15 cháu nghỉ dịch corona</span> </a></li><li> <a href="https://tintucnamdinh.vn/vo-chong-tre-ha-noi-thu-nhap-10-trieu-ma-thang-nao-cung-de-ra-63-trieu/"> <span>Vợ chồng trẻ Hà Nội thu nhập 10 triệu mà tháng nào cũng để ra 6,3 triệu</span> </a></li><li> <a href="https://tintucnamdinh.vn/nganh-giao-duc-nam-dinh-chuan-bi-don-hoc-sinh-tro-lai-truong/"> <span>Ngành giáo dục Nam Định chuẩn bị đón học sinh trở lại trường</span> </a></li><li> <a href="https://tintucnamdinh.vn/chan-decal-mau-sac-lamborghini-huracan-tung-cua-dai-gia-nam-dinh-tro-ve-mau-xanh-com-nguyen-ban/"> <span>Chán decal màu sắc, Lamborghini Huracan từng của đại gia Nam Định trở về màu xanh cốm nguyên bản</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="text-41" class="widget-odd widget-first widget-1 widget widget-box widget_text"><div class="textwidget"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="5167407619" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></p><div id="M241297ScriptRootC315558"><div id="M241297PreloadC315558"> Loading&#8230;</div><p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC315558")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC315558");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=315558;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.315558.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><p></p></div></aside><aside id="sticky-single-posts-12" class="widget-even widget-2 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/trong-tai-gay-tranh-cai-u23-vn-trieu-fan-chau-noi-gian-e-ngai-lan-mat-tam/" title="Trọng tài gây tranh cãi U23 VN: Triệu fan châu Á nổi giận, e ngại “lặn mất tăm”"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Trong-tai-ep-U23-Viet-Nam-Ca-chau-a-noi-gian-khiep-via-lan-mat-tam-trongtai1-1516739287-336-width660height550-obl4lda53jg96qqcjfit7v2kkkl4slfaa5dkm9tqbo.jpg" alt="Trọng tài gây tranh cãi U23 VN: Triệu fan châu Á nổi giận, e ngại “lặn mất tăm”" width="100" height="60"></div><h4 class="title">Trọng tài gây tranh cãi U23 VN: Triệu fan châu Á nổi giận, e ngại “lặn mất tăm”</h4> </a></li><li> <a href="https://tintucnamdinh.vn/facebook-bi-o-nhiem-nang-tai-viet-nam/" title="Facebook bị &#8220;ô nhiễm&#8221; nặng tại Việt Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12650762_1673405452911027_1478050677_n2-obl5fnmxbcwvaeqjoiu1k7x9njawthnx424tb8x1tw.jpg" alt="Facebook bị &#8220;ô nhiễm&#8221; nặng tại Việt Nam" width="100" height="60"></div><h4 class="title">Facebook bị &#8220;ô nhiễm&#8221; nặng tại Việt Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tp-hcm-tam-thoi-soan-ngoi-nam-dinh/" title="TP.HCM tạm thời soán ngôi Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-88-obl5db1g89p29i5fei9mbt9s6uvvkqc2sff44cehdw.jpg" alt="TP.HCM tạm thời soán ngôi Nam Định" width="100" height="60"></div><h4 class="title">TP.HCM tạm thời soán ngôi Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-dieu-ban-co-the-chua-biet-ve-mang-5g/" title="Những điều bạn có thể chưa biết về mạng 5G"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/151-obl59c5zdg9h8rwyksibstbpwag32qkvks9b6aabno.jpg" alt="Những điều bạn có thể chưa biết về mạng 5G" width="100" height="60"></div><h4 class="title">Những điều bạn có thể chưa biết về mạng 5G</h4> </a></li><li> <a href="https://tintucnamdinh.vn/khoe-vong-3-khung-nhung-dan-mang-lai-don-vao-kha-nang-cong-van-vat-cua-angela-phuong-trinh/" title="Khoe vòng 3 khủng nhưng dân mạng lại đổ dồn vào khả năng &#8220;bẻ cong vạn vật&#8221; của Angela Phương Trinh!"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/aaaaa-obl51tggp5ywd2u6hjhrupmytbidhwq6jkdgylfpfo.jpg" alt="Khoe vòng 3 khủng nhưng dân mạng lại đổ dồn vào khả năng &#8220;bẻ cong vạn vật&#8221; của Angela Phương Trinh!" width="100" height="60"></div><h4 class="title">Khoe vòng 3 khủng nhưng dân mạng lại đổ dồn vào khả năng &#8220;bẻ cong vạn vật&#8221; của Angela Phương Trinh!</h4> </a></li><li> <a href="https://tintucnamdinh.vn/phong-vien-bi-hanh-hung-bao-ve-cdv-nam-dinh-su-thieu-chuyen-nghiep-cua-ban-chuc/" title="Phóng viên bị hành hung bảo vệ CĐV Nam Định, tố sự thiếu chuyên nghiệp của Ban tổ chức"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/anh-nghia-che-mo-2-15309368384621860835325-obl4az6djh84txtr7xtanhh457t1p2646pqbm58f44.png" alt="Phóng viên bị hành hung bảo vệ CĐV Nam Định, tố sự thiếu chuyên nghiệp của Ban tổ chức" width="100" height="60"></div><h4 class="title">Phóng viên bị hành hung bảo vệ CĐV Nam Định, tố sự thiếu chuyên nghiệp của Ban tổ chức</h4> </a></li><li> <a href="https://tintucnamdinh.vn/co-gai-23-tuoi-sang-lap-2-cong-ty/" title="Cô gái 23 tuổi sáng lập 2 công ty"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-136-obl54dknaxgzyv4djnb7n2e512wcg8vvk8b1zpn4hw.jpg" alt="Cô gái 23 tuổi sáng lập 2 công ty" width="100" height="60"></div><h4 class="title">Cô gái 23 tuổi sáng lập 2 công ty</h4> </a></li><li> <a href="https://tintucnamdinh.vn/3-nam-truoc-van-toan-da-thot-len-1-cau-khien-que-ngoc-hai-boi-roi-khong-tinh/" title="3 năm trước, Văn Toàn đã thốt lên 1 câu khiến Quế Ngọc Hải bối rối không thể tỏ tình"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4246434120862562783699268981006433738880160n-1545195098581737689725-obl46ss75zi98bw7m4szkjfd3kebhhl2a1cmtvfero.jpg" alt="3 năm trước, Văn Toàn đã thốt lên 1 câu khiến Quế Ngọc Hải bối rối không thể tỏ tình" width="100" height="60"></div><h4 class="title">3 năm trước, Văn Toàn đã thốt lên 1 câu khiến Quế Ngọc Hải bối rối không thể tỏ tình</h4> </a></li></ul></aside><aside id="text-27" class="widget-odd widget-3 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-even widget-4 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/82-dac-san-mon-tai-nam-dinh/" title="82 Đặc sản, Món ăn tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-32-obl5ap1l8u4e0hxyndmxegzosbr66zyx3i6k4o9uo4.jpg" alt="82 Đặc sản, Món ăn tại Nam Định" width="100" height="60"></div><h4 class="title">82 Đặc sản, Món ăn tại Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ve-nam-dinh-goi-ca/" title="Về Nam Định ăn gỏi cá&#8230;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-11-obl5bmvs2vepmgkt5s9hw8ga674dw3p985o1emvog4.png" alt="Về Nam Định ăn gỏi cá&#8230;" width="100" height="60"></div><h4 class="title">Về Nam Định ăn gỏi cá&#8230;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nho-hoai-banh-cuon-lang-kenh-nam-dinh/" title="Nhớ hoài bánh cuốn làng Kênh Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-7-obl5ciuaj8mgl7adz62t90dydaqv5t84ojujq1kakk.jpg" alt="Nhớ hoài bánh cuốn làng Kênh Nam Định" width="100" height="60"></div><h4 class="title">Nhớ hoài bánh cuốn làng Kênh Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/pho-ngon-nam-dinh/" title="Phở Ngon Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-237-obl5bj4fbj9kc0q9rqmzm9efsnmx1babvn23hj1950.jpg" alt="Phở Ngon Nam Định" width="100" height="60"></div><h4 class="title">Phở Ngon Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hoc-lam-dac-san-nom-rau-cau-nam-dinh/" title="Học làm đặc sản nộm rau câu, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-66-obl5buehljp07c9vxviig6jyxa3bloj3x6vx8ukj2c.jpg" alt="Học làm đặc sản nộm rau câu, Nam Định" width="100" height="60"></div><h4 class="title">Học làm đặc sản nộm rau câu, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-bo-nghe-luong-cao-len-noc-nha-ban-ca-gac-bep/" title="Nam Định: Bỏ nghề lương cao&#8230; lên nóc nhà bán cá gác bếp"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-127-obl5c01iqjwq501p0xy9v54qhlbivv5hxysu4ic610.jpg" alt="Nam Định: Bỏ nghề lương cao&#8230; lên nóc nhà bán cá gác bếp" width="100" height="60"></div><h4 class="title">Nam Định: Bỏ nghề lương cao&#8230; lên nóc nhà bán cá gác bếp</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-nhan-hai-hau-huong-vi-dong-que/" title="Bánh nhãn Hải Hậu &#8211; hương vị đồng quê"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/176-obl59aaazs6wljzovrp2ntsspipcncdewiyc7qd404.jpg" alt="Bánh nhãn Hải Hậu &#8211; hương vị đồng quê" width="100" height="60"></div><h4 class="title">Bánh nhãn Hải Hậu &#8211; hương vị đồng quê</h4> </a></li></ul></aside><aside id="text-36" class="widget-odd widget-5 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-even widget-6 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/chua-luong-phuc-lam-nam-dinh/" title="Chùa Lương (Phúc Lâm) Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-84-obl5dcx4lxrmwq2p3j2vgsspdmmm04jjgoq32wbp1g.jpg" alt="Chùa Lương (Phúc Lâm) Nam Định" width="100" height="60"></div><h4 class="title">Chùa Lương (Phúc Lâm) Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-co-ra-nam-hung-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-58-obl5buehljp07c9vxviig6jyxa3bloj3x6vx8ukj2c.jpg" alt="Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/can-canh-ve-dep-cua-vung-bien-hai-hau-thanh-nam/" title="Cận cảnh vẻ đẹp của vùng biển Hải Hậu thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-obl5abvul5mdhyh2s7y5fkb8gxk178iodp1restd38.jpg" alt="Cận cảnh vẻ đẹp của vùng biển Hải Hậu thành Nam" width="100" height="60"></div><h4 class="title">Cận cảnh vẻ đẹp của vùng biển Hải Hậu thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-chuc-chuong-trinh-nhac-hoi-quat-lam-mua-bien-hen-2019-khai-truong-mua-du-lich/" title="Nam Định: Tổ chức chương trình nhạc hội “Quất Lâm mùa biển hẹn 2019“ &#8211; Khai trương mùa du lịch"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/56367318-2665948030098948-8855933105031086080-n-obl4pypqidqpy421pf15epbp4dxqfbo1kw712z0fwk.jpg" alt="Nam Định: Tổ chức chương trình nhạc hội “Quất Lâm mùa biển hẹn 2019“ &#8211; Khai trương mùa du lịch" width="100" height="60"></div><h4 class="title">Nam Định: Tổ chức chương trình nhạc hội “Quất Lâm mùa biển hẹn 2019“ &#8211; Khai trương mùa du lịch</h4> </a></li><li> <a href="https://tintucnamdinh.vn/photo-kien-truc-doc-dao-cua-nha-tho-phu-nhai-lon-nhat-nhi-mien-bac/" title="[Photo] Kiến trúc độc đáo của nhà thờ Phú Nhai lớn nhất nhì miền Bắc"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-106-obl57rrnze49w66vq44pn7k296628wczd146doly10.jpg" alt="[Photo] Kiến trúc độc đáo của nhà thờ Phú Nhai lớn nhất nhì miền Bắc" width="100" height="60"></div><h4 class="title">[Photo] Kiến trúc độc đáo của nhà thờ Phú Nhai lớn nhất nhì miền Bắc</h4> </a></li><li> <a href="https://tintucnamdinh.vn/6-dia-diem-du-lich-noi-tieng-o-nam-dinh/" title="6 ĐỊA ĐIỂM DU LỊCH NỔI TIẾNG Ở NAM ĐỊNH"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1111111111111-1-obl52ytd1vjijx63s1dcwf78y9uiwladd92u2rqdtw.png" alt="6 ĐỊA ĐIỂM DU LỊCH NỔI TIẾNG Ở NAM ĐỊNH" width="100" height="60"></div><h4 class="title">6 ĐỊA ĐIỂM DU LỊCH NỔI TIẾNG Ở NAM ĐỊNH</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hoi-mo-xuan-net-dep-van-hoa-dan-gian-cua-nguoi-dan-nam-dinh/" title="Hội Mở Xuân, nét đẹp văn hóa dân gian của người dân Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/211-obl5exbfzzwu9bsry7ghmekd0qwmtyrfofv7vi02o4.jpg" alt="Hội Mở Xuân, nét đẹp văn hóa dân gian của người dân Nam Định" width="100" height="60"></div><h4 class="title">Hội Mở Xuân, nét đẹp văn hóa dân gian của người dân Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-cong-bo-diem-thi-thpt-quoc-gia-2019/" title="Nam Định công bố điểm thi THPT quốc gia 2019"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/phu1562834346_8795-obl4rblcdrlmpu31s05r0czo0f8tjl233m4a1czyx0.jpg" alt="Nam Định công bố điểm thi THPT quốc gia 2019" width="100" height="60"></div><h4 class="title">Nam Định công bố điểm thi THPT quốc gia 2019</h4> </a></li></ul></aside><aside id="text-40" class="widget-odd widget-7 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p><p><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="1655538011"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside><aside id="sticky-single-posts-15" class="widget-even widget-last widget-8 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/hoa-hau-ky-duyen-toi-tu-hao-vi-minh-da-dung-day-manh-sau-vap-nga/" title="Hoa hậu Kỳ Duyên: Tôi tự hào vì mình đã đứng dậy mạnh mẽ sau vấp ngã"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-115-obl53jht88btncc2fab5f9ze0r0llxkgs3fimuvq10.jpg" alt="Hoa hậu Kỳ Duyên: Tôi tự hào vì mình đã đứng dậy mạnh mẽ sau vấp ngã" width="100" height="60"></div><h4 class="title">Hoa hậu Kỳ Duyên: Tôi tự hào vì mình đã đứng dậy mạnh mẽ sau vấp ngã</h4> </a></li><li> <a href="https://tintucnamdinh.vn/thuong-uy-cong-chet-trong-o-o-nam-dinh-co-quan-dieu-tra-ket-luan-chinh-thuc/" title="Thượng úy công an chết trong ô tô ở Nam Định: Cơ quan điều tra kết luận chính thức"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/khu1543728508_1872-obl46jdt9n5e089v50qpvlsr5poncijqwqts13tchw.jpg" alt="Thượng úy công an chết trong ô tô ở Nam Định: Cơ quan điều tra kết luận chính thức" width="100" height="60"></div><h4 class="title">Thượng úy công an chết trong ô tô ở Nam Định: Cơ quan điều tra kết luận chính thức</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vu-tau-vo-thep-hu-hong-cong-ty-tnhh-dai-nguyen-duong-nam-dinh-boi-thuong-hang-chuc-ty-dong/" title="Vụ tàu vỏ thép hư hỏng: Công ty TNHH Đại Nguyên Dương (Nam Định) bồi thường hàng chục tỷ đồng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11-44-obl53a3fbvyyf8ppy68vqccs2waxgyj5eswnu39nr8.jpg" alt="Vụ tàu vỏ thép hư hỏng: Công ty TNHH Đại Nguyên Dương (Nam Định) bồi thường hàng chục tỷ đồng" width="100" height="60"></div><h4 class="title">Vụ tàu vỏ thép hư hỏng: Công ty TNHH Đại Nguyên Dương (Nam Định) bồi thường hàng chục tỷ đồng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/cu-dan-mang-tim-ra-bang-chung-linh-bi-chen-ep-den-mat-giai-tai-miss-world-2017/" title="Cư dân mạng tìm ra bằng chứng Đỗ Mỹ Linh bị chèn ép đến mất giải tại Miss World 2017?"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-146-obl54dknaxgzyv4djnb7n2e512wcg8vvk8b1zpn4hw.jpg" alt="Cư dân mạng tìm ra bằng chứng Đỗ Mỹ Linh bị chèn ép đến mất giải tại Miss World 2017?" width="100" height="60"></div><h4 class="title">Cư dân mạng tìm ra bằng chứng Đỗ Mỹ Linh bị chèn ép đến mất giải tại Miss World 2017?</h4> </a></li><li> <a href="https://tintucnamdinh.vn/duong-day-danh-bac-nghin-ty-tuong-vinh-co-2-luat-su-bao-chua/" title="Đường dây đánh bạc nghìn tỷ: Tướng Vĩnh có 2 luật sư bào chữa"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-62-obl4fb7l1z5qd7j3wt9d5e3mr6fz6tdk460xa2t2f8.png" alt="Đường dây đánh bạc nghìn tỷ: Tướng Vĩnh có 2 luật sư bào chữa" width="100" height="60"></div><h4 class="title">Đường dây đánh bạc nghìn tỷ: Tướng Vĩnh có 2 luật sư bào chữa</h4> </a></li><li> <a href="https://tintucnamdinh.vn/viet-nam-thai-lan-kings-cup-2019-ai-moi-la-vua-dong-nam/" title="Việt Nam &#8211; Thái Lan, King&#8217;s Cup 2019: Ai mới là &#8220;Vua Đông Nam Á&#8221;?"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Nhan-dinh-bong-da-Viet-Nam-Thai-Lan-Kings-Cup-2019-Ai-moi-la-31-660-1559673231-827-width660height439-obl4qwjxcf11k2ow7tnpwgsai9ay4fedpjoicxm9ok.jpg" alt="Việt Nam &#8211; Thái Lan, King&#8217;s Cup 2019: Ai mới là &#8220;Vua Đông Nam Á&#8221;?" width="100" height="60"></div><h4 class="title">Việt Nam &#8211; Thái Lan, King&#8217;s Cup 2019: Ai mới là &#8220;Vua Đông Nam Á&#8221;?</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="https://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="https://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="https://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="https://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="https://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="https://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="https://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="https://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://cuacuonnamdinh.com.vn/" title="cửa cuốn nam định">Cửa cuốn Nam Định</a> | <a href="https://tintucnamdinh.vn/">Nam Dinh</a> | <a href="https://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="https://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="https://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="http://giasunhatminh.vn/" title="Gia sư tại Thanh Hóa">Gia sư tại Thanh Hóa</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>