﻿<!DOCTYPE html><html lang="vi-VN" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_b2e2de071e92f8c78f0a68fcecc015d2.css" rel="stylesheet" /><title>Pha va chạm khiến 2 đội lao vào nhau trong trận HAGL - Nam Định</title><link rel="shortcut icon" href="https://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <link rel="canonical" href="https://tintucnamdinh.vn/pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh/" /><link rel="publisher" href="https://plus.google.com/111254518601818920089"/><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Pha va chạm khiến 2 đội lao vào nhau trong trận HAGL - Nam Định" /><meta property="og:description" content="Phút 85 trong trận HAGL tiếp Nam Định ở vòng 4 V.League chiều 12/6, pha va chạm quyết liệt khiến xô xát xảy ra giữa hai đội bóng. Loading..." /><meta property="og:url" content="https://tintucnamdinh.vn/pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:section" content="Tin trong nước" /><meta property="article:published_time" content="2020-06-12T21:20:39+07:00" /><meta property="fb:app_id" content="1144783498965312" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/06/HAGL-NamDinh-2.jpg" /><meta property="og:image:secure_url" content="https://tintucnamdinh.vn/wp-content/uploads/2020/06/HAGL-NamDinh-2.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="487" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Phút 85 trong trận HAGL tiếp Nam Định ở vòng 4 V.League chiều 12/6, pha va chạm quyết liệt khiến xô xát xảy ra giữa hai đội bóng. Loading..." /><meta name="twitter:title" content="Pha va chạm khiến 2 đội lao vào nhau trong trận HAGL - Nam Định" /><meta name="twitter:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/06/HAGL-NamDinh-2.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/tintucnamdinh.vn\/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","potentialAction":{"@type":"SearchAction","target":"https:\/\/tintucnamdinh.vn\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Pha va chạm khiến 2 đội lao vào nhau trong trận HAGL &#8211; Nam Định Dòng phản hồi" href="https://tintucnamdinh.vn/pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=44274' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fpha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fpha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-44274 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="https://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(https://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Pha va chạm khiến 2 đội lao vào nhau trong trận HAGL &#8211; Nam Định</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Sáu 12/06/2020 9:20" class="dt-time">Thứ Sáu 12/06/2020 - 9:20</time></div></div><h1 class="vd-title-detail">Pha va chạm khiến 2 đội lao vào nhau trong trận HAGL &#8211; Nam Định</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block">Phút 85 trong trận HAGL tiếp Nam Định ở vòng 4 V.League chiều 12/6, pha va chạm quyết liệt khiến xô xát xảy ra giữa hai đội bóng.<br /><div style="width: 750px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-44274-1" width="750" height="422" preload="metadata" controls="controls"><source type="video/mp4" src="https://tintucnamdinh.vn/wp-content/uploads/2020/06/Pha-va-chạm-khiến-2-đội-lao-vào-nhau-trong-trận-HAGL-Nam-Định-Thể-thao-ZINGNEWS.VN_.mp4?_=1" /><a href="https://tintucnamdinh.vn/wp-content/uploads/2020/06/Pha-va-chạm-khiến-2-đội-lao-vào-nhau-trong-trận-HAGL-Nam-Định-Thể-thao-ZINGNEWS.VN_.mp4">https://tintucnamdinh.vn/wp-content/uploads/2020/06/Pha-va-chạm-khiến-2-đội-lao-vào-nhau-trong-trận-HAGL-Nam-Định-Thể-thao-ZINGNEWS.VN_.mp4</a></video></div></p><p class="sP4yDVh2" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: Next Media" target="_blank" rel="nofollow" href="https://zingnews.vn/video-pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh-post1095105.html">Theo <span class="link-source-text-name">Next Media</span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="https://zingnews.vn/video-pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh-post1095105.html"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="https://zingnews.vn/video-pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh-post1095105.html">https://zingnews.vn/video-pha-va-cham-khien-2-doi-lao-vao-nhau-trong-tran-hagl-nam-dinh-post1095105.html</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/nguoi-bi-thu-chi-bo-dau-tien/"> <span>Người bí thư chi bộ đầu tiên </span> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-co-ra-nam-hung-nam-truc-nam-dinh/"> <span>Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-sinh-noi-nhu-con-sau-ky-thi-thpt-quoc-gia-2019/"> <span>Nam sinh &#8216;nổi như cồn&#8217; sau kỳ thi THPT quốc gia 2019 </span> </a></li><li> <a href="https://tintucnamdinh.vn/nhin-sun-ht-u60-van-choi-instagram-tao-dang-nhu-hot-teen/"> <span>Nhìn mẹ Sun HT U60 vẫn chơi Instagram tạo dáng như hot teen </span> </a></li><li> <a href="https://tintucnamdinh.vn/co-gai-nam-dinh-chay-tu-canh-dong-toi-olympic/"> <span>Cô gái Nam Định chạy từ cánh đồng tới Olympic </span> </a></li><li> <a href="https://tintucnamdinh.vn/nu-cdv-que-nam-dinh-tren-san-hang-day-duoc-tim-kiem-minh-thich-xem-bong-da-tu-nho/"> <span>Nữ CĐV quê Nam Định trên sân Hàng Đẫy được tìm kiếm: Mình thích xem bóng đá từ nhỏ </span> </a></li><li> <a href="https://tintucnamdinh.vn/pho-co-nam-dinh-yen-binh-giua-nhung-doi-thay-cua-cuoc-song/"> <span>Phố cổ Nam Định yên bình giữa những đổi thay của cuộc sống </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/hai-hau-dam-tang-voi-hon-30-xe-sang-ruoc-le-gay-xon-xao/"> <span>Hải Hậu: Đám tang với hơn 30 xe sang rước lễ gây xôn xao <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/bi-mat-dong-troi-duoi-cac-tru-dien-220kv-nguoi-dan-san-sang-cam-co-tai-san-de-kiem-chung/"> <span>Bí mật động trời dưới các trụ điện 220kv: Người dân sẵn sàng cầm cố tài sản để kiểm chứng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-le-hoi-truyen-thong-hoa-cay-canh-vi-khe/"> <span>Nam Định: Lễ hội truyền thống hoa- cây cảnh Vị Khê <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/chum-anh-rung-minh-voi-canh-thit-bo-ngap-cho-vieng/"> <span>Chùm ảnh: Rùng mình với cảnh thịt bò, bê ngập chợ Viềng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/man-cau-hon-lang-man-tai-trung-tam-thanh-pho-nam-dinh/"> <span>Màn cầu hôn lãng mạn tại Trung Tâm Thành Phố Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/sat-hai-ban-gai-vi-nghi-ngo-ngoai-tinh/"> <span>Sát hại bạn gái vì nghi ngờ ngoại tình <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dan-pho-ve-tan-que-san-chim-tri-xanh-tet/"> <span>Dân phố đổ về tận quê &#8216;săn&#8217; chim trĩ xanh ăn Tết <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ve-dep-cua-nha-tho-trung-lao-truoc-khi-bi-chay-rui/"> <span>Vẻ đẹp của nhà thờ Trung Lao trước khi bị cháy rụi <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-toat-mo-hoi-khi-di-qua-nga-ba-tu/"> <span>Nam Định: “Toát mồ hôi” khi đi qua ngã ba “tử thần” <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/toan-canh-le-hoi-den-tran-truoc-gio-khai/"> <span>Toàn cảnh lễ hội đền Trần trước giờ khai ấn <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dem-cau-may-o-cho-vieng-nam-dinh-den-di-bo-cung-khong-nhuc-nhich-noi/"> <span>Đêm cầu may ở chợ Viềng Nam Định, đến đi bộ cũng không nhúc nhích nổi <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-cong-nhan-dinh-cong-vi-com-co-doi-tai-cong-ty-tnhh-geulim/"> <span>Nam Định: Công nhân đình công vì cơm có dòi tại công ty TNHH Geulim <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/chua-vong-cung-nam-dinh/"> <span>Chùa Vọng Cung &#8211; Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ngao-da-lang-thang/"> <span>&#8220;Ngáo đá&#8221; lang thang <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nguoi-phu-nu-mat-tich-bi-sau-loi-nhan-voi-con-trai-trua-nay-ve-muon/"> <span>Nam Định: Người phụ nữ mất tích bí ẩn sau lời nhắn với con trai “trưa nay mẹ về muộn” <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/diadiemnamdinh-22-obl5757jfd9e5j3ndudnzd8zzx9945vf9xgiv1je6c.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/video-toan-canh-thinh-long/" title="[Video] Toàn cảnh Thịnh Long"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/video-toan-canh-thinh-long/" title="[Video] Toàn cảnh Thịnh Long">[Video] Toàn cảnh Thịnh Long</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-4-obl5epsqhbmjog3p647h2ggo9nxp4dxkzenc1ab81w.png');" class="cover"> <a href="https://tintucnamdinh.vn/keo-siu-chau-van-hoa-thuc-viet/" title="Kẹo Sìu Châu &#8211; Văn Hóa Ẩm Thực Việt"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/keo-siu-chau-van-hoa-thuc-viet/" title="Kẹo Sìu Châu &#8211; Văn Hóa Ẩm Thực Việt">Kẹo Sìu Châu &#8211; Văn Hóa Ẩm Thực Việt</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-obl5awkarieoldn1fgvxyf3djeq3wksrsjefyvypac.png');" class="cover"> <a href="https://tintucnamdinh.vn/bong-bong-bang-bang-trung-thu-som-tai-nam-dinh/" title="Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bong-bong-bang-bang-trung-thu-som-tai-nam-dinh/" title="Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định">Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/bg_breadcrumb_v2-obl5borggjha9oi2ut2r17z7cyv4bhwpwez0d6sw3o.png');" class="cover"> <a href="https://tintucnamdinh.vn/nha-may-det-nam-dinh-viet-tiep-trang-su-moi/" title="Nhà máy Dệt Nam Định viết tiếp trang sử mới"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-may-det-nam-dinh-viet-tiep-trang-su-moi/" title="Nhà máy Dệt Nam Định viết tiếp trang sử mới">Nhà máy Dệt Nam Định viết tiếp trang sử mới</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled1-obl58ebsjez5mta42dvrb1v4if2vdmujg4rtwbohvo.png');" class="cover"> <a href="https://tintucnamdinh.vn/du-doan-nhung-bo-phim-an-khach-nhat-2016-ban-dang-hong-phim-nao/" title="Dự đoán những bộ phim ăn khách nhất 2016, Bạn đang hóng phim nào????"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/du-doan-nhung-bo-phim-an-khach-nhat-2016-ban-dang-hong-phim-nao/" title="Dự đoán những bộ phim ăn khách nhất 2016, Bạn đang hóng phim nào????">Dự đoán những bộ phim ăn khách nhất 2016, Bạn đang hóng phim nào????</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1110-obl59r7eesu2ejb44z0cwpj3egdyhw8kyup2upo0w4.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam">Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-37-obl56q64e0oszrphtnvmvh1mhrbdp07pvv0r6m5oxw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/thuyet-trong-nguoi-thoi-hon-cho-bong-da-thanh-nam/" title="Thuyết Trống: Người thổi hồn cho bóng đá Thành Nam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/thuyet-trong-nguoi-thoi-hon-cho-bong-da-thanh-nam/" title="Thuyết Trống: Người thổi hồn cho bóng đá Thành Nam">Thuyết Trống: Người thổi hồn cho bóng đá Thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-obl5a68tg5enkap9p5ie0lqgwmbtx1wacx4uj51q4k.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/kham-pha-viet-nam-chua-co-le-nam-dinh/" title="Khám phá Việt Nam &#8211; Chùa Cổ Lễ Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/kham-pha-viet-nam-chua-co-le-nam-dinh/" title="Khám phá Việt Nam &#8211; Chùa Cổ Lễ Nam Định">Khám phá Việt Nam &#8211; Chùa Cổ Lễ Nam Định</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/anh-so-1_qopz-obl4lqfvr7y9pa78el7l6rr0vys9scvizyidc5a7wk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/pho-gia-truyen-nam-dinh/" title="Phở gia truyền Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/pho-gia-truyen-nam-dinh/" title="Phở gia truyền Nam Định">Phở gia truyền Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/lehoi_snib-obl4jhlrfgvlytgnim9o8c5dstupedym0uem2cm2ro.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/chuyen-lum-xum-le-hoi-den-tran-va-nhung-le-hoi-trong-nuoc-len-bo/" title="Chuyện lùm xùm lễ hội Đền Trần và những lễ hội trong nước lên Bộ"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/chuyen-lum-xum-le-hoi-den-tran-va-nhung-le-hoi-trong-nuoc-len-bo/" title="Chuyện lùm xùm lễ hội Đền Trần và những lễ hội trong nước lên Bộ">Chuyện lùm xùm lễ hội Đền Trần và những lễ hội trong nước lên Bộ</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11-obl4kmyns6g85nskt459a1pnxs6ut2isuj3z6iwr5w.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/5-ngoi-den-chua-linh-thieng-o-mien-bac-nen-di-le-dau-nam/" title="5 ngôi đền, chùa linh thiêng ở miền Bắc nên đi lễ đầu năm"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/5-ngoi-den-chua-linh-thieng-o-mien-bac-nen-di-le-dau-nam/" title="5 ngôi đền, chùa linh thiêng ở miền Bắc nên đi lễ đầu năm">5 ngôi đền, chùa linh thiêng ở miền Bắc nên đi lễ đầu năm</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-16-obl57ghlpdou0un9jz96taej4jpnoj47bhacmd2o3o.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-dep-yen-binh-tren-vung-bien-nam-dinh/" title="Vẻ Đẹp Yên Bình Trên Vùng Biển Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-dep-yen-binh-tren-vung-bien-nam-dinh/" title="Vẻ Đẹp Yên Bình Trên Vùng Biển Nam Định">Vẻ Đẹp Yên Bình Trên Vùng Biển Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-12-obl5assy069jaxsi1f9fog1j5v8n1sdug0si1s49z8.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/top-10-dia-danh-noi-tieng-o-xuan-truong-nam-dinh/" title="Top 10 địa danh nổi tiếng ở Xuân Trường- Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/top-10-dia-danh-noi-tieng-o-xuan-truong-nam-dinh/" title="Top 10 địa danh nổi tiếng ở Xuân Trường- Nam Định">Top 10 địa danh nổi tiếng ở Xuân Trường- Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/169-obl59aaazs6wljzovrp2ntsspipcncdewiyc7qd404.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-pho-khach-nam-dinh-an-banh-xiu-pao/" title="Về phố Khách, Nam Định ăn bánh xíu páo"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-pho-khach-nam-dinh-an-banh-xiu-pao/" title="Về phố Khách, Nam Định ăn bánh xíu páo">Về phố Khách, Nam Định ăn bánh xíu páo</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-8-obl5egeckz9ogchcp057diu2bt80zew9m44h8ip5s4.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/banh-cuon-lang-kenh-nam-dinh/" title="Bánh cuốn làng Kênh Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/banh-cuon-lang-kenh-nam-dinh/" title="Bánh cuốn làng Kênh Nam Định">Bánh cuốn làng Kênh Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-93-obl5bsit7vmfk4cm8up9b711qicl6abn8xkyaanbes.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/luc-tau-xa-nam-dinh/" title="Lục tàu xá Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/luc-tau-xa-nam-dinh/" title="Lục tàu xá Nam Định">Lục tàu xá Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/hagl-doi-lai-no-truoc-nam-dinh-thanh-hoa-cam-chan-slna/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/hagl-nam-dinh-oqwsug70ccg8qr01bhe9tig0hs2b39icxkinc01gy4.jpg" height="90" alt="HAGL đòi lại nợ trước Nam Định, Thanh Hóa cầm chân SLNA"> <span>HAGL đòi lại nợ trước Nam Định, Thanh Hóa cầm chân SLNA</span> </a></li><li> <a href="https://tintucnamdinh.vn/vu-truy-sat-gay-thuong-tich-nghiem-trong-o-giao-thuy-nam-dinh-nan-nhan-dang-cho-ket-qua-giam-dinh-ty-le-ton-thuong-co/"> <span>Vụ truy sát gây thương tích nghiêm trọng ở Giao Thủy (Nam Định): Nạn nhân đang chờ kết quả giám định tỷ lệ tổn thương cơ thể</span> </a></li><li> <a href="https://tintucnamdinh.vn/hagl-vs-nam-dinh-ghe-hlv-lee-tae-hoon-lung-lay/"> <span>HAGL vs Nam Định: Ghế HLV Lee Tae Hoon lung lay</span> </a></li><li> <a href="https://tintucnamdinh.vn/video-tai-nan-giao-thong-ngay-11-6-co-gai-tre-chet-tham-duoi-gam-xe-ben/"> <span>Video tai nạn giao thông ngày 11/6: Cô gái trẻ chết thảm dưới gầm xe ben</span> </a></li><li> <a href="https://tintucnamdinh.vn/gai-xinh-xan-sau-1-nam-bi-bo-o-chua-de-di-lay-chong-gio-o-dau/"> <span>Bé gái xinh xắn sau 1 năm bị mẹ bỏ ở chùa để “đi lấy chồng” giờ ở đâu?</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nhan-phat-tu-vff-truoc-tran-dau-voi-hagl/"> <span>Nam Định nhận án phạt từ VFF trước trận đấu với HAGL</span> </a></li><li> <a href="https://tintucnamdinh.vn/clip-kinh-hoang-khoanh-khac-loc-xoay-o-vinh-phuc-keo-sap-xuong-go-3-nguoi-tu-vong-va-khoang-20-nguoi-bi-thuong/"> <span>Clip: Kinh hoàng khoảnh khắc lốc xoáy ở Vĩnh Phúc kéo sập xưởng gỗ, 3 người tử vong và khoảng 20 người bị thương</span> </a></li><li> <a href="https://tintucnamdinh.vn/moi-phap-y-tu-giam-dinh-nguyen-nhan-tu-vong-cua-mot-nguoi-dang-trong-thoi-gian-bi-tam-giu/"> <span>Mời Pháp y TƯ giám định nguyên nhân tử vong của một người đang trong thời gian bị tạm giữ</span> </a></li><li> <a href="https://tintucnamdinh.vn/mot-nguoi-chet-bat-thuong-trong-thoi-gian-bi-cong-tam-giu/"> <span>Một người chết bất thường trong thời gian bị công an tạm giữ Công an huyện Xuân Trường &#8211; Nam Định</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-41" class="widget-even widget-2 widget widget-box widget_text"><div class="textwidget"><p></p><div id="M241297ScriptRootC315558"><div id="M241297PreloadC315558">Loading&#8230;</div><p><script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC315558")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC315558");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=315558;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.315558.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></p></div><p></p></div></aside><aside id="sticky-single-posts-12" class="widget-odd widget-3 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/nam-dinh-xay-dung-12-662-tu-sach-lop-hoc/" title="Nam Định xây dựng 12.662 tủ sách lớp học"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-6-obl5czrdy99me6lt8de3hw4928fh0d3aqvlad0v7gk.jpg" alt="Nam Định xây dựng 12.662 tủ sách lớp học" width="100" height="60"></div><h4 class="title">Nam Định xây dựng 12.662 tủ sách lớp học</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nguyen-tong-giam-doc-luong-thuc-nam-dinh-bi-cao-khong-tu-tui-gi/" title="Nguyên tổng giám đốc Lương thực Nam Định: &#8216;Bị cáo không tư túi gì&#8217;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/712-cac-bi-cao-15444055156741461413577-obl46p0uend3xw1o836hakdiq0wump64xiqowrkzgk.jpg" alt="Nguyên tổng giám đốc Lương thực Nam Định: &#8216;Bị cáo không tư túi gì&#8217;" width="100" height="60"></div><h4 class="title">Nguyên tổng giám đốc Lương thực Nam Định: &#8216;Bị cáo không tư túi gì&#8217;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ngay-tet-me-chong-luon-noi-4-chu-khien-nang-dau-anh-so-hai/" title="Ngày Tết, mẹ chồng luôn nói 4 chữ khiến nàng dâu ám ảnh, sợ hãi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Ngay-Tet-me-chong-luon-noi-4-chu-khien-nang-dau-am-anh-so-hai-me-chong-1519010998-width420height252-obl4jfq31st1bljdtlgf3cmgm23yyzr5cl3n3sov44.jpg" alt="Ngày Tết, mẹ chồng luôn nói 4 chữ khiến nàng dâu ám ảnh, sợ hãi" width="100" height="60"></div><h4 class="title">Ngày Tết, mẹ chồng luôn nói 4 chữ khiến nàng dâu ám ảnh, sợ hãi</h4> </a></li><li> <a href="https://tintucnamdinh.vn/cong-hoa-vu-ban-vung-dat-co/" title="Cộng Hoà( Vụ Bản) &#8211; Vùng đất cổ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11111111-6-obl532kpt7onud0n62zv6e93btbzrdpaprorzvkt50.jpg" alt="Cộng Hoà( Vụ Bản) &#8211; Vùng đất cổ" width="100" height="60"></div><h4 class="title">Cộng Hoà( Vụ Bản) &#8211; Vùng đất cổ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/mat-chien-thang-truoc-nam-dinh-fc-van-toan-con-bi-ban-gai-troll-khong-truot-phat-nao/" title="Mất chiến thắng trước Nam Định FC, Văn Toàn còn bị bạn gái troll không trượt phát nào"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/677495914254587248456996557544505480839168o-1564962391991427521235-obtsq7q4mbugl6l494axes8d39ls3bx87ddleauc90.jpg" alt="Mất chiến thắng trước Nam Định FC, Văn Toàn còn bị bạn gái troll không trượt phát nào" width="100" height="60"></div><h4 class="title">Mất chiến thắng trước Nam Định FC, Văn Toàn còn bị bạn gái troll không trượt phát nào</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hinh-anh-co-gai-mac-nhu-khong-mac-tren-chuyen-xe-khach-ha-noi-nam-dinh-khien-nhieu-nguoi-phai-mat-quay-di/" title="Hình ảnh cô gái &#8220;mặc như không mặc&#8221; trên chuyến xe khách Hà Nội &#8211; Nam Định  khiến nhiều người phải đỏ mặt quay đi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-4-obl4qbvh628qgnixkkpxdm05fs4vf34aapbtsugxhg.jpg" alt="Hình ảnh cô gái &#8220;mặc như không mặc&#8221; trên chuyến xe khách Hà Nội &#8211; Nam Định  khiến nhiều người phải đỏ mặt quay đi" width="100" height="60"></div><h4 class="title">Hình ảnh cô gái &#8220;mặc như không mặc&#8221; trên chuyến xe khách Hà Nội &#8211; Nam Định  khiến nhiều người phải đỏ mặt quay đi</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nghia-hung-nam-moi-den-roi-bao-gio-con-khoi-benh-de-ve-nha-minh-ha/" title="Nghĩa Hưng: &#8216;Năm mới đến rồi! Bao giờ con khỏi bệnh để về nhà mình hả mẹ?&#8217;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-8-obl4m7cz68lfi9innsivfnhbkwgvmwqp2a93z4l4sk.jpg" alt="Nghĩa Hưng: &#8216;Năm mới đến rồi! Bao giờ con khỏi bệnh để về nhà mình hả mẹ?&#8217;" width="100" height="60"></div><h4 class="title">Nghĩa Hưng: &#8216;Năm mới đến rồi! Bao giờ con khỏi bệnh để về nhà mình hả mẹ?&#8217;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-thau-khanh-trung-goi-thau-thu-7-tai-nam-dinh/" title="Nhà thầu An Khánh trúng gói thầu thứ 7 tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/01_vwlp-obl4q68g1210izr4hia5ynfdvgwo4whw9xewx6pais.jpg" alt="Nhà thầu An Khánh trúng gói thầu thứ 7 tại Nam Định" width="100" height="60"></div><h4 class="title">Nhà thầu An Khánh trúng gói thầu thứ 7 tại Nam Định</h4> </a></li></ul></aside><aside id="text-27" class="widget-even widget-4 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-odd widget-5 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/banh-ba-lan-mon-dan-da-thanh-nam/" title="Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/631-obl5borggjha9oi2ut2r17z7cyv4bhwpwez0d6sw3o.jpg" alt="Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam" width="100" height="60"></div><h4 class="title">Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-goi-nam-dinh/" title="Bánh Gối Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-86-obl5bsit7vmfk4cm8up9b711qicl6abn8xkyaanbes.jpg" alt="Bánh Gối Nam Định" width="100" height="60"></div><h4 class="title">Bánh Gối Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-truc-lang-nghe-pho/" title="Nam Trực: Làng &#8221; nghề phở &#8220;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Trang-banh-pho-obl51lxr6hols753pg8rarja28jfsbwbuj5l4dqutg.jpg" alt="Nam Trực: Làng &#8221; nghề phở &#8220;" width="100" height="60"></div><h4 class="title">Nam Trực: Làng &#8221; nghề phở &#8220;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-trong-tho-ca/" title="Đặc sản Nam Định trong thơ ca"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/8-11-obl56txh5ctya7k17pi55g3gvasujsmn8dmp3q0490.jpg" alt="Đặc sản Nam Định trong thơ ca" width="100" height="60"></div><h4 class="title">Đặc sản Nam Định trong thơ ca</h4> </a></li><li> <a href="https://tintucnamdinh.vn/oc-nong-chieu-dong/" title="Ốc nóng chiều đông"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/ocnong-obl51ntfk5r6ff2deh20fr2790a67q3sisgk2xo2h0.jpg" alt="Ốc nóng chiều đông" width="100" height="60"></div><h4 class="title">Ốc nóng chiều đông</h4> </a></li><li> <a href="https://tintucnamdinh.vn/su-noi-tieng-cua-gao-tam-xoan-hai-hau/" title="Sự nổi tiếng của gạo Tám xoan Hải Hậu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-54-obl578yw6pejfyy6rw069caudgqpyyacmg2gs5dthg.jpg" alt="Sự nổi tiếng của gạo Tám xoan Hải Hậu" width="100" height="60"></div><h4 class="title">Sự nổi tiếng của gạo Tám xoan Hải Hậu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-beo-nam-dinh/" title="Bánh bèo Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-111-obl5c1x747zas7yypyrj04nnod29b9cym83t329dok.jpg" alt="Bánh bèo Nam Định" width="100" height="60"></div><h4 class="title">Bánh bèo Nam Định</h4> </a></li></ul></aside><aside id="text-36" class="widget-even widget-6 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-odd widget-7 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/quat-lam-bien-goi-khai-truong-2016/" title="Quất Lâm Biển Gọi khai trương 2016"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-67-obl5dxlksajy058nqs0nznkug3sopgtmvj2rmzh18k.jpg" alt="Quất Lâm Biển Gọi khai trương 2016" width="100" height="60"></div><h4 class="title">Quất Lâm Biển Gọi khai trương 2016</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-vinh-tri-y-yen-nam-dinh/" title="Nhà thờ Giáo xứ Vĩnh Trị &#8211; Ý Yên &#8211; Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-13-obl5ayfz56h98lkb4hp73emaq6gubz08gspexfvwxw.jpg" alt="Nhà thờ Giáo xứ Vĩnh Trị &#8211; Ý Yên &#8211; Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Vĩnh Trị &#8211; Ý Yên &#8211; Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dam-chim-va-da-mat-o-ramsar-xuan-thuy/" title="&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-14-obl5dik5qxzcudui6limvrdgxxutab5xhgmzyk3c04.jpg" alt="&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ" width="100" height="60"></div><h4 class="title">&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-diem-chup-anh-noel-tuyet-dep-o-ha-noi/" title="Những điểm chụp ảnh Noel tuyệt đẹp ở Hà Nội"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1211-obl59joow4jrtnm1cvrccrfendf0sbeq9th70hz69w.jpg" alt="Những điểm chụp ảnh Noel tuyệt đẹp ở Hà Nội" width="100" height="60"></div><h4 class="title">Những điểm chụp ảnh Noel tuyệt đẹp ở Hà Nội</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-luc-thuy-xuan-truong-nam-dinh/" title="Nhà thờ Giáo xứ Lục Thủy &#8211; Xuân Trường Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-11-obl57rrnze49w66vq44pn7k296628wczd146doly10.jpg" alt="Nhà thờ Giáo xứ Lục Thủy &#8211; Xuân Trường Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Lục Thủy &#8211; Xuân Trường Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-lien-thuong-xuan-truong-nam-dinh/" title="Nhà thờ Giáo xứ Liên Thượng &#8211; Xuân Trường Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-183-obl58161vqh549t8786zc56o70vqdveaqbn16g80as.jpg" alt="Nhà thờ Giáo xứ Liên Thượng &#8211; Xuân Trường Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Liên Thượng &#8211; Xuân Trường Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/buoi-sang-o-vuong-quoc-muoi-bach-long-nam-dinh/" title="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-obl5an5wv61tda0oycto9hgrlk0frlrgf8vl64cn0k.png" alt="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định" width="100" height="60"></div><h4 class="title">Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-thanh-giuse-giao-xu-trung-lao/" title="Nhà thờ Giáo họ Thánh Giuse Giáo xứ Trung Lao"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/01-Giao-Phan-BuiChu-ThanhGiuSe-TrungLao-00-1-1-obl5cs8ofkzbtawqga52xy0kb5gjas9g1udeit6cuc.jpg" alt="Nhà thờ Giáo họ Thánh Giuse Giáo xứ Trung Lao" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo họ Thánh Giuse Giáo xứ Trung Lao</h4> </a></li></ul></aside><aside id="text-40" class="widget-even widget-8 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-odd widget-last widget-9 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/dieu-gi-da-lam-nen-sam-phan-gao-tam-xoan-hai-hau-thuong-hang/" title="Điều gì đã làm nên sản phẩn gạo Tám xoan Hải Hậu thượng hạng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-61-obl57737t1bysr0x2v6x4crx6ozzjk2vy6rhtlgltw.jpg" alt="Điều gì đã làm nên sản phẩn gạo Tám xoan Hải Hậu thượng hạng" width="100" height="60"></div><h4 class="title">Điều gì đã làm nên sản phẩn gạo Tám xoan Hải Hậu thượng hạng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/benh-nhan-thu-17-co-ket-qua-tinh-lan-3-du-dieu-kien-xuat-vien/" title="Bệnh nhân thứ 17 có kết quả âm tính lần 3, đủ điều kiện xuất viện"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-130-on14xhvz1w36ha1l2d2o5vif2jd629zzj7aypjw2h0.jpg" alt="Bệnh nhân thứ 17 có kết quả âm tính lần 3, đủ điều kiện xuất viện" width="100" height="60"></div><h4 class="title">Bệnh nhân thứ 17 có kết quả âm tính lần 3, đủ điều kiện xuất viện</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dieu-chinh-quy-hoach-thanh-pho-nam-dinh/" title="Điều chỉnh Quy hoạch thành phố Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/18052018-obl48kp82pxr5tbd8wfma3aphrna0wmt6tpngosn0k.jpg" alt="Điều chỉnh Quy hoạch thành phố Nam Định" width="100" height="60"></div><h4 class="title">Điều chỉnh Quy hoạch thành phố Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vu-ban-moi-nguy-rinh-rap-tren-con-duong-thi-cong-do-dang/" title="Vụ Bản: Mối nguy rình rập trên con đường thi công dở dang"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-207-obl5bj4fbj9kc0q9rqmzm9efsnmx1babvn23hj1950.jpg" alt="Vụ Bản: Mối nguy rình rập trên con đường thi công dở dang" width="100" height="60"></div><h4 class="title">Vụ Bản: Mối nguy rình rập trên con đường thi công dở dang</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tim-thay-thi-nu-sinh-lop-12-tren-dinh-nui-voi-nhieu-vet-thuong/" title="Tìm thấy thi thể nữ sinh lớp 12 trên đỉnh núi với nhiều vết thương"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/111111-1-obl536c2kjtt4sv6k4mdgdaxpctgm6482aapwzf8g4.jpg" alt="Tìm thấy thi thể nữ sinh lớp 12 trên đỉnh núi với nhiều vết thương" width="100" height="60"></div><h4 class="title">Tìm thấy thi thể nữ sinh lớp 12 trên đỉnh núi với nhiều vết thương</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-tai-xe-o-bo-tron-sau-khi-gay-tai-nan-chet-nguoi/" title="Nam Định: Tài xế ô tô bỏ trốn sau khi gây tai nạn chết người"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-2-obl5a84htth87imje6bn5l9e3e2kcg3r16fthoyxs4.jpg" alt="Nam Định: Tài xế ô tô bỏ trốn sau khi gây tai nạn chết người" width="100" height="60"></div><h4 class="title">Nam Định: Tài xế ô tô bỏ trốn sau khi gây tai nạn chết người</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="https://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="https://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="https://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="https://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="https://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="https://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="https://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="https://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="https://tintucnamdinh.vn/">Nam Dinh</a> | <a href="https://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="https://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="https://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer> <script type='text/javascript'>var mejsL10n = {"language":"vi","strings":{"mejs.install-flash":"B\u1ea1n \u0111ang s\u1eed d\u1ee5ng tr\u00ecnh duy\u1ec7t kh\u00f4ng h\u1ed7 tr\u1ee3 Flash player. Vui l\u00f2ng b\u1eadt ho\u1eb7c c\u00e0i \u0111\u1eb7t \n phi\u00ean b\u1ea3n m\u1edbi nh\u1ea5t t\u1ea1i https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"T\u1eaft hi\u1ec3n th\u1ecb to\u00e0n m\u00e0n h\u00ecnh","mejs.fullscreen-on":"Hi\u1ec3n th\u1ecb to\u00e0n m\u00e0n h\u00ecnh ","mejs.download-video":"T\u1ea3i video v\u1ec1","mejs.fullscreen":"To\u00e0n m\u00e0n h\u00ecnh","mejs.time-jump-forward":["Tua nhanh 1 gi\u00e2y","Chuy\u1ec3n v\u1ec1 ph\u00eda tr\u01b0\u1edbc %1 gi\u00e2y"],"mejs.loop":"Chuy\u1ec3n \u0111\u1ed5i v\u00f2ng l\u1eb7p","mejs.play":"Ch\u1ea1y","mejs.pause":"T\u1ea1m d\u1eebng","mejs.close":"\u0110\u00f3ng","mejs.time-slider":"Th\u1eddi gian tr\u00ecnh chi\u1ebfu","mejs.time-help-text":"S\u1eed d\u1ee5ng c\u00e1c ph\u00edm m\u0169i t\u00ean Tr\u00e1i\/Ph\u1ea3i \u0111\u1ec3 ti\u1ebfn m\u1ed9t gi\u00e2y, m\u0169i t\u00ean L\u00ean\/Xu\u1ed1ng \u0111\u1ec3 ti\u1ebfn m\u01b0\u1eddi gi\u00e2y.","mejs.time-skip-back":["B\u1ecf qua 1 gi\u00e2y","L\u00f9i l\u1ea1i %1 gi\u00e2y"],"mejs.captions-subtitles":"Ph\u1ee5 \u0111\u1ec1","mejs.captions-chapters":"C\u00e1c m\u1ee5c","mejs.none":"Tr\u1ed1ng","mejs.mute-toggle":"B\u1eadt\/t\u1eaft ch\u1ebf \u0111\u1ed9 im l\u1eb7ng","mejs.volume-help-text":"S\u1eed d\u1ee5ng c\u00e1c ph\u00edm m\u0169i t\u00ean L\u00ean\/Xu\u1ed1ng \u0111\u1ec3 t\u0103ng ho\u1eb7c gi\u1ea3m \u00e2m l\u01b0\u1ee3ng.","mejs.unmute":"B\u1eadt ti\u1ebfng","mejs.mute":"T\u1eaft ti\u1ebfng","mejs.volume-slider":"\u00c2m l\u01b0\u1ee3ng Tr\u00ecnh chi\u1ebfu","mejs.video-player":"Tr\u00ecnh ch\u01a1i Video","mejs.audio-player":"Tr\u00ecnh ch\u01a1i Audio","mejs.ad-skip":"B\u1ecf qua qu\u1ea3ng c\u00e1o","mejs.ad-skip-info":["B\u1ecf qua trong 1 gi\u00e2y","B\u1ecf qua trong %1 gi\u00e2y"],"mejs.source-chooser":"Ch\u1ecdn ngu\u1ed3n","mejs.stop":"D\u1eebng","mejs.speed-rate":"T\u1ed1c \u0111\u1ed9","mejs.live-broadcast":"Tr\u1ef1c ti\u1ebfp","mejs.afrikaans":"Ti\u1ebfng Nam Phi","mejs.albanian":"Ti\u1ebfng Albani","mejs.arabic":"Ti\u1ebfng \u1ea2 R\u1eadp","mejs.belarusian":"Ti\u1ebfng Belarus","mejs.bulgarian":"Ti\u1ebfng Bulgari","mejs.catalan":"Ti\u1ebfng Catalan","mejs.chinese":"Ti\u1ebfng Trung Qu\u1ed1c","mejs.chinese-simplified":"Ti\u1ebfng Trung Qu\u1ed1c (gi\u1ea3n th\u1ec3)","mejs.chinese-traditional":"Ti\u1ebfng Trung ( Ph\u1ed3n th\u1ec3 )","mejs.croatian":"Ti\u1ebfng Croatia","mejs.czech":"Ti\u1ebfng S\u00e9c","mejs.danish":"Ti\u1ebfng \u0110an M\u1ea1ch","mejs.dutch":"Ti\u1ebfng H\u00e0 Lan","mejs.english":"Ti\u1ebfng Anh","mejs.estonian":"Ti\u1ebfng Estonia","mejs.filipino":"Ti\u1ebfng Philippin","mejs.finnish":"Ti\u1ebfng Ph\u1ea7n Lan","mejs.french":"Ti\u1ebfng Ph\u00e1p","mejs.galician":"Ti\u1ebfng Galicia","mejs.german":"Ti\u1ebfng \u0110\u1ee9c","mejs.greek":"Ti\u1ebfng Hy L\u1ea1p","mejs.haitian-creole":"Ti\u1ebfng Haiti","mejs.hebrew":"Ti\u1ebfng Do Th\u00e1i","mejs.hindi":"Ti\u1ebfng Hindu","mejs.hungarian":"Ti\u1ebfng Hungary","mejs.icelandic":"Ti\u1ebfng Ailen","mejs.indonesian":"Ti\u1ebfng Indonesia","mejs.irish":"Ti\u1ebfng Ailen","mejs.italian":"Ti\u1ebfng \u00dd","mejs.japanese":"Ti\u1ebfng Nh\u1eadt","mejs.korean":"Ti\u1ebfng H\u00e0n Qu\u1ed1c","mejs.latvian":"Ti\u1ebfng Latvia","mejs.lithuanian":"Ti\u1ebfng Lithuani","mejs.macedonian":"Ti\u1ebfng Macedonia","mejs.malay":"Ti\u1ebfng Malaysia","mejs.maltese":"Ti\u1ebfng Maltese","mejs.norwegian":"Ti\u1ebfng Na Uy","mejs.persian":"Ti\u1ebfng Ba T\u01b0","mejs.polish":"Ti\u1ebfng Ba Lan","mejs.portuguese":"Ti\u1ebfng B\u1ed3 \u0110\u00e0o Nha","mejs.romanian":"Ti\u1ebfng Romani","mejs.russian":"Ti\u1ebfng Nga","mejs.serbian":"Ti\u1ebfng Serbia","mejs.slovak":"Ti\u1ebfng Slovakia","mejs.slovenian":"Ti\u1ebfng Slovenia","mejs.spanish":"Ti\u1ebfng T\u00e2y Ban Nha","mejs.swahili":"Ti\u1ebfng Swahili","mejs.swedish":"Ti\u1ebfng Th\u1ee5y \u0110i\u1ec3n","mejs.tagalog":"Ti\u1ebfng Tagalog","mejs.thai":"Ti\u1ebfng Th\u00e1i","mejs.turkish":"Ti\u1ebfng Th\u1ed5 Nh\u0129 K\u00ec","mejs.ukrainian":"Ti\u1ebfng Ukraina","mejs.vietnamese":"Ti\u1ebfng Vi\u1ec7t","mejs.welsh":"Ti\u1ebfng Welsh","mejs.yiddish":"Ti\u1ebfng Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <div id='bttop'>TOP</div> <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_bc519774eb9698f665670cc805048a99.js"></script></body></html>