﻿<!DOCTYPE html><html lang="vi-VN"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_31d068ca5892991a88a83b7f6b464a40.css" rel="stylesheet" /><title>Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão</title><link rel="shortcut icon" href="http://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <title>Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/" /><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão" /><meta property="og:description" content="Tính đến hết ngày 15-10, nông dân trong tỉnh đã thu hoạch được 73% diện tích lúa mùa và trồng được 6.610ha cây vụ đông, đạt 58% kế hoạch. Toàn tỉnh có 16,2 nghìn ha nuôi thủy sản, hiện nhiều đối tượng nuôi đã đạt kích cỡ thương phẩm cho thu hoạch. Đến hết tháng [&hellip;]" /><meta property="og:url" content="https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:published_time" content="2020-10-16T10:43:37+00:00" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/10/121224083_3374847895961961_9087324619188836815_o.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1536" /><meta property="fb:app_id" content="1144783498965312" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tintucnamdinh.vn/#website","url":"https://tintucnamdinh.vn/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","description":"Tin n\u00f3ng v\u1ec1 Nam \u0110\u1ecbnh","potentialAction":[{"@type":"SearchAction","target":"https://tintucnamdinh.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi-VN"},{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/#primaryimage","inLanguage":"vi-VN","url":"https://tintucnamdinh.vn/wp-content/uploads/2020/10/121224083_3374847895961961_9087324619188836815_o.jpg","width":2048,"height":1536},{"@type":"WebPage","@id":"https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/#webpage","url":"https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/","name":"Nam \u0110\u1ecbnh T\u1eadp trung kh\u1eafc ph\u1ee5c thi\u1ec7t h\u1ea1i v\u1ec1 s\u1ea3n xu\u1ea5t n\u00f4ng nghi\u1ec7p sau m\u01b0a b\u00e3o","isPartOf":{"@id":"https://tintucnamdinh.vn/#website"},"primaryImageOfPage":{"@id":"https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/#primaryimage"},"datePublished":"2020-10-16T10:43:37+00:00","dateModified":"2020-10-16T10:43:37+00:00","author":{"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62"},"inLanguage":"vi-VN","potentialAction":[{"@type":"ReadAction","target":["https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/"]}]},{"@type":["Person"],"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62","name":"Nam \u0110\u1ecbnh","image":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#personlogo","inLanguage":"vi-VN","url":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","caption":"Nam \u0110\u1ecbnh"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão Dòng phản hồi" href="https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=50927' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body class="post-template-default single single-post postid-50927 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(http://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Sáu 16/10/2020 5:43" class="dt-time">Thứ Sáu 16/10/2020 - 5:43</time></div></div><h1 class="vd-title-detail">Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block"><strong>Tính đến hết ngày 15-10, nông dân trong tỉnh đã thu hoạch được 73% diện tích lúa mùa và trồng được 6.610ha cây vụ đông, đạt 58% kế hoạch. Toàn tỉnh có 16,2 nghìn ha nuôi thủy sản, hiện nhiều đối tượng nuôi đã đạt kích cỡ thương phẩm cho thu hoạch. Đến hết tháng 9, sản lượng thu hoạch ước đạt trên 84 nghìn tấn.</strong></p><p class="TlX0NeOg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/10/121224083_3374847895961961_9087324619188836815_o.jpg" alt="" width="2048" height="1536" class="aligncenter size-full wp-image-50928" /></p><p>Do chịu ảnh hưởng trực tiếp của cơn bão số 7 kết hợp với không khí lạnh nên khu vực tỉnh ta từ ngày 14-10 có mưa vừa, mưa to đến rất to và dông gây thiệt hại trong sản xuất nông nghiệp.</p><p>Theo thống kê của Sở Nông nghiệp và Phát triển nông thôn (NN và PTNT), đã có 4.490ha lúa mùa bị ảnh hưởng do mưa bão, trong đó 870ha lúa bị đổ sát đất và 125ha lúa bị ngập úng. Các xã có diện tích bị ngập úng là Giao Phong, Giao Thiện, Giao Lạc, Giao An, Giao Yến, Giao Hương, Giao Thanh (Giao Thủy); Xuân Tân (Xuân Trường); Nam Thái, Nam Lợi, Nam Hải, Đồng Sơn, Bình Minh (Nam Trực)… Có 150ha rau màu bị thiệt hại trên 70% tập trung tại 2 huyện Mỹ Lộc và Hải Hậu. Về thủy sản, tính đến thời điểm hiện tại tỉnh ta không có thiệt hại đáng kể. Để khắc phục thiệt hại sau mưa bão, hiện nay, các Công ty Khai thác công trình thủy lợi phối hợp với các địa phương tập trung phương tiện để tiêu, rút nước chống úng cho lúa và cây vụ đông.</p><p class="POqTFfYY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><br></p><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/10/121162534_3374847795961971_5918767772077634967_n.jpg" alt="" width="720" height="960" class="aligncenter size-full wp-image-50929" /></p><p>Các địa phương chỉ đạo cán bộ kỹ thuật xuống cơ sở hướng dẫn nông dân dựng lúa bị đổ, cột thành chùm để tránh hạt lúa nảy mầm trên bông. Sở NN và PTNT tăng cường cán bộ kiểm tra, đôn đốc, hướng dẫn nông dân vệ sinh ao đầm, xử lý môi trường nuôi và thực hiện các biện pháp phòng chống dịch bệnh thủy sản.</p><p class="rMnq69pR" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Sau mưa bão, Sở NN và PTNT đề nghị các huyện, thành phố chỉ đạo đẩy nhanh tiến độ thu hoạch những diện tích lúa mùa đã chín theo phương châm “xanh nhà hơn già đồng” và những đối tượng nuôi thủy sản đạt kích cỡ thương phẩm. Tranh thủ thời vụ đẩy nhanh tiến độ gieo trồng các cây vụ đông; trong đó cây khoai tây tập trung trồng từ ngày 20-10 đến 10-11, các cây rau ngắn ngày tập trung gieo trồng đến cuối tháng 11./</p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: Báo Nam Định" target="_blank" rel="nofollow" href="http://baonamdinh.com.vn/channel/5083/202010/tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao-2540365/">Theo <span class="link-source-text-name">Báo Nam Định</span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="http://baonamdinh.com.vn/channel/5083/202010/tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao-2540365/"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="http://baonamdinh.com.vn/channel/5083/202010/tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao-2540365/">http://baonamdinh.com.vn/channel/5083/202010/tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao-2540365/</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/cong-vao-cuoc-vu-hinh-anh-hh-ky-duyen-bi-loi-dung-quang-cao-sex/"> <span>Công an vào cuộc vụ hình ảnh HH Kỳ Duyên bị lợi dụng quảng cáo sex </span> </a></li><li> <a href="https://tintucnamdinh.vn/lai-xuat-hien-1-cay-hoa-giay-dang-sieu-cuc-dep-gia-100-trieu/"> <span>Lại xuất hiện 1 cây hoa giấy dáng siêu cực đẹp, giá 100 triệu </span> </a></li><li> <a href="https://tintucnamdinh.vn/dai-nhac-hoi-quat-lam-bien-goi-2016-ngap-tran-nhac-va-anh-sang/"> <span>Đại nhạc hội &#8216;Quất Lâm biển gọi 2016&#8217; ngập tràn âm nhạc và ánh sáng </span> </a></li><li> <a href="https://tintucnamdinh.vn/ky-duyen-mac-dam-xuyen-thau-khoe-dang-dep-nhu-tuong/"> <span>Kỳ Duyên mặc đầm xuyên thấu, khoe dáng đẹp như tượng </span> </a></li><li> <a href="https://tintucnamdinh.vn/nu-giang-vien-nong-bong-dh-quoc-gia-sinh-vien-rat-mo-ve-toi/"> <span>Nữ giảng viên nóng bỏng ĐH Quốc gia: Sinh viên rất tò mò về tôi </span> </a></li><li> <a href="https://tintucnamdinh.vn/mon-ngon-ngay-tet-ca-bong-bop-300-000-d-kg-duoc-chi-em-san-tet/"> <span>MÓN NGON NGÀY TẾT: Cá bống bớp 300.000 đ/kg được chị em &#8220;săn&#8221; ăn Tết </span> </a></li><li> <a href="https://tintucnamdinh.vn/ngam-nhung-nha-tho-nam-dinh-trong-mua-giang-sinh/"> <span>Ngắm những nhà thờ Nam Định trong mùa Giáng sinh </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/vu-doi-no-1-000-chi-vang-vo-chong-thuong-binh-tiep-tuc-keu-cuu/"> <span>Vụ đòi nợ 1.000 chỉ vàng, vợ chồng thương binh tiếp tục kêu cứu <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tu-tin-nhan-facebook-csgt-chan-bat-nha-xe-nam-dinh-nhoi-nhet-khach/"> <span>Từ tin nhắn Facebook, CSGT chặn bắt nhà xe Nam Định nhồi nhét khách <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/co-gai-vang-cua-truong-chuyen-danh-tieng-dat-thanh-nam/"> <span>Cô gái &#8220;Vàng&#8221; của trường chuyên danh tiếng đất Thành Nam <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nguoi-dan-ong-que-nam-dinh-nam-thoi-thop-ben-vung-mau-canh-xe-may-dang-boc-chay/"> <span>Người đàn ông quê Nam Định nằm thoi thóp bên vũng máu, cạnh xe máy đang bốc cháy <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-dia-diem-kho-bo-qua-o-nam-dinh/"> <span>Những địa điểm khó bỏ qua ở Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-no-lon-sap-3-nha-lien-ke-4-nguoi-thuong-vong/"> <span>Nam Định: Nổ lớn sập 3 nhà liền kề, 4 người thương vong <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/hai-tu-hinh-cho-nhung-ke-su-dung-trai-phep-vu-khi-quan-dung-de-giet-nguoi/"> <span>Hai án tử hình cho những kẻ sử dụng trái phép vũ khí quân dụng để giết người <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/khac-phuc-sai-pham-o-benh-vien-nhi-nam-dinh/"> <span>Khắc phục sai phạm ở Bệnh viện Nhi Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/khong-nuong-tay-bat-ky-sai-sot-nao-khi-thi-cong-cau-thinh-long/"> <span>Không “nương tay” bất kỳ sai sót nào khi thi công cầu Thịnh Long <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-chet-bat-thuong-sau-khi-den-lam-viec-o-ubnd-huyen/"> <span>Nam Định: Chết “bất thường” sau khi đến làm việc ở UBND huyện <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/can-tet-nam-dinh-bat-vu-van-chuyen-45-kg-ma-tuy-da-va-30-banh-heroin/"> <span>Cận Tết, Nam Định bắt vụ vận chuyển 45 kg ma túy đá và 30 bánh heroin <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-giao-vien-mam-non-bi-cam-tien-xin-viec-roi-mat-tich/"> <span>Nam Định: Giáo viên mầm non bị tố cầm tiền xin việc rồi “mất tích”? <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/bat-giu-2-doi-tuong-trong-duong-day-buon-ban-ma-tuy-lien-tinh/"> <span>Bắt giữ 2 đối tượng trong đường dây buôn bán ma túy liên tỉnh <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/chum-anh-doc-pho-co-thanh-nam-qua-nhung-buc-tranh-nghe-thuat/"> <span>Chùm ảnh độc phố cổ Thành Nam qua những bức tranh nghệ thuật <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/vien-kiem-sat-nhan-dan-huyen-giao-thuy-tang-cuong-phoi-hop-dau-tranh-voi-cac-loai-toi-pham/"> <span>Viện Kiểm sát nhân dân huyện Giao Thủy tăng cường phối hợp đấu tranh với các loại tội phạm <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-13-orr9otawcw2uga3qmy4ntnqoqtq8xd8sxwaj977tdw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/que-huong-nam-dinh-tu-tren-cao/" title="Quê Hương Nam Định Từ Trên Cao"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/que-huong-nam-dinh-tu-tren-cao/" title="Quê Hương Nam Định Từ Trên Cao">Quê Hương Nam Định Từ Trên Cao</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-orr9s9dlf0sp0t3iifreysfj5oqp5exdeyemlq3ukk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/kham-pha-viet-nam-chua-co-le-nam-dinh/" title="Khám phá Việt Nam &#8211; Chùa Cổ Lễ Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/kham-pha-viet-nam-chua-co-le-nam-dinh/" title="Khám phá Việt Nam &#8211; Chùa Cổ Lễ Nam Định">Khám phá Việt Nam &#8211; Chùa Cổ Lễ Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-33-orr9r5wdfzanh6ouwyp322e67i5a64kn9j08g3qdtw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/cuoc-song-lang-bien-thinh-long-hai-hau-nam-dinh/" title="Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/cuoc-song-lang-bien-thinh-long-hai-hau-nam-dinh/" title="Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định">Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-orr9s3qka0kz35bpfdbnjturldihv8aze6hpq2c7lw.png');" class="cover"> <a href="https://tintucnamdinh.vn/buoi-sang-o-vuong-quoc-muoi-bach-long-nam-dinh/" title="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/buoi-sang-o-vuong-quoc-muoi-bach-long-nam-dinh/" title="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định">Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-4-orr9rqktmc2yklutk7mvkx6b9zbcvguqodcx06vq10.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/doc-dao-ca-nuong-thau-tai-nam-dinh/" title="Độc đáo cá nướng úp thau tại Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/doc-dao-ca-nuong-thau-tai-nam-dinh/" title="Độc đáo cá nướng úp thau tại Nam Định">Độc đáo cá nướng úp thau tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-orr9rop58o0dxdxjv6tmfxne37kmg2na041y1myidg.png');" class="cover"> <a href="https://tintucnamdinh.vn/bong-bong-bang-bang-trung-thu-som-tai-nam-dinh/" title="Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bong-bong-bang-bang-trung-thu-som-tai-nam-dinh/" title="Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định">Clip: Bống Bống Bang Bang &#8211; Trung Thu Sớm Tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh64-orr9m1o08gag9m4gsr27hcvtrzdc9g998752dvbjpg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định">Bí quyết làm nem nắm Giao Thủy, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/bg_breadcrumb_v2-orr9qydnxb0cwazs4vg2i4ahgf6cgjqskhsclw1j7o.png');" class="cover"> <a href="https://tintucnamdinh.vn/nha-may-det-nam-dinh-viet-tiep-trang-su-moi/" title="Nhà máy Dệt Nam Định viết tiếp trang sử mới"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-may-det-nam-dinh-viet-tiep-trang-su-moi/" title="Nhà máy Dệt Nam Định viết tiếp trang sử mới">Nhà máy Dệt Nam Định viết tiếp trang sử mới</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-67-orr9qoza0ynho7dfnrdst6nvikgobkph779ht4fgxw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/la-lam-mon-ca-khoai-nau-rau-bop-nam-dinh-mat-lanh/" title="Lạ lẫm món cá khoai nấu rau bớp Nam Định mát lành"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/la-lam-mon-ca-khoai-nau-rau-bop-nam-dinh-mat-lanh/" title="Lạ lẫm món cá khoai nấu rau bớp Nam Định mát lành">Lạ lẫm món cá khoai nấu rau bớp Nam Định mát lành</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/14-orr9nvgpiusiubgw4ji3bwa3cyd189igt8t1z8lzlw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/banh-xiu-pao-mon-ngon-goc-hoa-o-nam-dinh/" title="Bánh xíu páo &#8211; món ngon gốc Hoa ở Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/banh-xiu-pao-mon-ngon-goc-hoa-o-nam-dinh/" title="Bánh xíu páo &#8211; món ngon gốc Hoa ở Nam Định">Bánh xíu páo &#8211; món ngon gốc Hoa ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-49-orr9q2f5gxslxka7bhmr5cct9bjv6u7x43luahcx38.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-nhung-bi-quanh-ngoi-chua-khong-su/" title="Nam Định: Những Bí Ẩn Quanh Ngôi Chùa&#8230; Không Sư"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-nhung-bi-quanh-ngoi-chua-khong-su/" title="Nam Định: Những Bí Ẩn Quanh Ngôi Chùa&#8230; Không Sư">Nam Định: Những Bí Ẩn Quanh Ngôi Chùa&#8230; Không Sư</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/01-2-orr9sf0mk10eygvbli76dr0apzywfljrfqbjhdvhj8.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/hai-hau-chua-phuc-hai-hai-minh/" title="Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/hai-hau-chua-phuc-hai-hai-minh/" title="Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh">Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-131-orr9qumb5yv7lv58qttk858n2vovlrbv7z6eos73wk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-hon-que-trong-huong-vi-banh-rang-cat-thanh/" title="Nam Định: Hồn quê trong hương vị bánh rang Cát Thành"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-hon-que-trong-huong-vi-banh-rang-cat-thanh/" title="Nam Định: Hồn quê trong hương vị bánh rang Cát Thành">Nam Định: Hồn quê trong hương vị bánh rang Cát Thành</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-53-orr9rzz7ioftsph61bp59usx7u110fw21nvrsyhsas.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/dac-san-thon-que-nam-dinh-gao-tam-xoan-hai-hau-chinh-hieu/" title="Đặc sản thôn quê Nam Định: Gạo Tám xoan Hải Hậu chính hiệu"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dac-san-thon-que-nam-dinh-gao-tam-xoan-hai-hau-chinh-hieu/" title="Đặc sản thôn quê Nam Định: Gạo Tám xoan Hải Hậu chính hiệu">Đặc sản thôn quê Nam Định: Gạo Tám xoan Hải Hậu chính hiệu</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Pho-Nam-Dinh-orr9ncnxq62se4876bdjy10vh8xoybfu2nrcdpdv2c.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/thanh-nam-van-hien-trong-van-hoa-am-thuc/" title="Thành Nam văn hiến trong văn hoá ẩm thực&#8230;"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/thanh-nam-van-hien-trong-van-hoa-am-thuc/" title="Thành Nam văn hiến trong văn hoá ẩm thực&#8230;">Thành Nam văn hiến trong văn hoá ẩm thực&#8230;</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-5-orr9szp2qdsq1w1a8r4ywlsfsh4z4xtuuko81h0tqc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-ha-linh-xuan-truong-nam-dinh/" title="Nhà thờ Giáo họ Hạ Linh &#8211; Xuân Trường Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-ha-linh-xuan-truong-nam-dinh/" title="Nhà thờ Giáo họ Hạ Linh &#8211; Xuân Trường Nam Định">Nhà thờ Giáo họ Hạ Linh &#8211; Xuân Trường Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/gan-4-500-ha-lua-mua-tai-nam-dinh-bi-anh-huong-boi-mua-bao/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/lua-mua-nam-dinh-161020a-ox056aprthpd243aqtoeuiefak0wnj5sss6x0l9p1o.jpg" height="90" alt="Gần 4.500 ha lúa Mùa tại Nam Định bị ảnh hưởng bởi mưa bão"> <span>Gần 4.500 ha lúa Mùa tại Nam Định bị ảnh hưởng bởi mưa bão</span> </a></li><li> <a href="https://tintucnamdinh.vn/dich-covid-19-bung-phat-khap-chau-au-the-gioi-tien-sat-toi-moc-40-trieu-ca/"> <span>Dịch Covid-19 bùng phát khắp châu Âu, thế giới tiến sát tới mốc 40 triệu ca</span> </a></li><li> <a href="https://tintucnamdinh.vn/dieu-chinh-xay-duong-noi-vung-kinh-te-bien-nam-dinh-voi-cao-toc-cau-gie-ninh-binh/"> <span>Điều chỉnh xây đường nối Vùng kinh tế biển Nam Định với cao tốc Cầu Giẽ-Ninh Bình</span> </a></li><li> <a href="https://tintucnamdinh.vn/bi-thu-nam-dinh-thuc-trien-khai-cac-du-an-dinh-tre-nhieu-nam/"> <span>Bí thư Nam Định &#8216;thúc&#8217; triển khai các dự án đình trệ nhiều năm</span> </a></li><li> <a href="https://tintucnamdinh.vn/mua-lon-gay-ngap-nhieu-tuyen-pho-tren-dia-ban-thanh-pho-nam-dinh/"> <span>Mưa lớn gây ngập nhiều tuyến phố trên địa bàn thành phố Nam Định</span> </a></li><li> <a href="https://tintucnamdinh.vn/hlv-nam-dinh-noi-loi-tri-an-cdv-vi-da-doi-mua-den-san-co-vu/"> <span>HLV Nam Định nói lời &#8216;tri ân&#8217; CĐV vì đã đội mưa đến sân cổ vũ</span> </a></li><li> <a href="https://tintucnamdinh.vn/hai-hau-nam-dinh-ngap-ngua-rac-thai-tu-song-den-bien/"> <span>Hải Hậu (Nam Định): Ngập ngụa rác thải từ sông đến biển</span> </a></li><li> <a href="https://tintucnamdinh.vn/hlv-le-huynh-duc-khong-phuc-tran-thua-dnh-nam-dinh/"> <span>HLV Lê Huỳnh Đức không phục trận thua DNH Nam Định</span> </a></li><li> <a href="https://tintucnamdinh.vn/hiep-hoi-tam-lop-viet-nam-tang-nha-tinh-nghia-tai-nam-dinh/"> <span>Hiệp hội tấm lợp Việt Nam tặng nhà tình nghĩa tại Nam Định</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-12" class="widget-even widget-2 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/gan-4-500-ha-lua-mua-tai-nam-dinh-bi-anh-huong-boi-mua-bao/" title="Gần 4.500 ha lúa Mùa tại Nam Định bị ảnh hưởng bởi mưa bão"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/lua-mua-nam-dinh-161020a-ox056apo1jh5nvcap39zdwkiksybgqrlxr42l39rpg.jpg" alt="Gần 4.500 ha lúa Mùa tại Nam Định bị ảnh hưởng bởi mưa bão" width="100" height="60"></div><h4 class="title">Gần 4.500 ha lúa Mùa tại Nam Định bị ảnh hưởng bởi mưa bão</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dich-covid-19-bung-phat-khap-chau-au-the-gioi-tien-sat-toi-moc-40-trieu-ca/" title="Dịch Covid-19 bùng phát khắp châu Âu, thế giới tiến sát tới mốc 40 triệu ca"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/cov1601968942_103-owzyhxfgcqfgpohoa6uirk71vlp936io81c2jro2v8.jpeg" alt="Dịch Covid-19 bùng phát khắp châu Âu, thế giới tiến sát tới mốc 40 triệu ca" width="100" height="60"></div><h4 class="title">Dịch Covid-19 bùng phát khắp châu Âu, thế giới tiến sát tới mốc 40 triệu ca</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-tap-trung-khac-phuc-thiet-hai-ve-san-xuat-nong-nghiep-sau-mua-bao/" title="Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/121224083_3374847895961961_9087324619188836815_o-owzxgla8vnbfjaq4b1u0pzdwelqdc0aif8fqa31210.jpg" alt="Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão" width="100" height="60"></div><h4 class="title">Nam Định Tập trung khắc phục thiệt hại về sản xuất nông nghiệp sau mưa bão</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dieu-chinh-xay-duong-noi-vung-kinh-te-bien-nam-dinh-voi-cao-toc-cau-gie-ninh-binh/" title="Điều chỉnh xây đường nối Vùng kinh tế biển Nam Định với cao tốc Cầu Giẽ-Ninh Bình"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nam-dinh-xin-thu-tuong-lam-cao-toc-dai-46-km-ket-noi-voi-cao-toc-cau-gie-ninh-binh-1-owzw77mqxl7310n3afofcfmryxefq250umlu76baf8.jpg" alt="Điều chỉnh xây đường nối Vùng kinh tế biển Nam Định với cao tốc Cầu Giẽ-Ninh Bình" width="100" height="60"></div><h4 class="title">Điều chỉnh xây đường nối Vùng kinh tế biển Nam Định với cao tốc Cầu Giẽ-Ninh Bình</h4> </a></li><li> <a href="https://tintucnamdinh.vn/bi-thu-nam-dinh-thuc-trien-khai-cac-du-an-dinh-tre-nhieu-nam/" title="Bí thư Nam Định &#8216;thúc&#8217; triển khai các dự án đình trệ nhiều năm"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/bv-700-owzsxz7ejgpmzuxhurdjd0n4qv8dp2q82dfpes4yh0.jpg" alt="Bí thư Nam Định &#8216;thúc&#8217; triển khai các dự án đình trệ nhiều năm" width="100" height="60"></div><h4 class="title">Bí thư Nam Định &#8216;thúc&#8217; triển khai các dự án đình trệ nhiều năm</h4> </a></li></ul></aside><aside id="text-27" class="widget-odd widget-3 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-even widget-4 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/nuoc-mam-giao-chau/" title="Nước mắm Giao Châu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/15-54-03_nh_2-orra1alr3p5wlvz3rccbxid0p07p4oshzo4mngpmro.jpg" alt="Nước mắm Giao Châu" width="100" height="60"></div><h4 class="title">Nước mắm Giao Châu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/den-xem-quan-pho-chui-van-nuom-nuop-khach-nam-dinh/" title="Đến xem quán phở chửi vẫn nườm nượp khách Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-52-orr9rzz7ioftsph61bp59usx7u110fw21nvrsyhsas.jpg" alt="Đến xem quán phở chửi vẫn nườm nượp khách Nam Định" width="100" height="60"></div><h4 class="title">Đến xem quán phở chửi vẫn nườm nượp khách Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/la-mieng-voi-nem-nam-nam-dinh-o-ha-noi/" title="Lạ miệng với nem nắm Nam Định ở Hà Nội"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-1-orr9rfarcbnipab7e2rcr00s5cuyb3lymtj38vcg3o.jpg" alt="Lạ miệng với nem nắm Nam Định ở Hà Nội" width="100" height="60"></div><h4 class="title">Lạ miệng với nem nắm Nam Định ở Hà Nội</h4> </a></li><li> <a href="https://tintucnamdinh.vn/gion-thom-banh-nhan-nam-dinh/" title="Giòn thơm bánh nhãn Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-orr9qn3lnakx0zg5yqkjo74ybspxw6i0ixyiuki9ac.jpg" alt="Giòn thơm bánh nhãn Nam Định" width="100" height="60"></div><h4 class="title">Giòn thơm bánh nhãn Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-truc-lang-nghe-pho/" title="Nam Trực: Làng &#8221; nghề phở &#8220;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Trang-banh-pho-orr9wc0f16dfbz6iq757rrfftsnyi73hz46dgw2flw.jpg" alt="Nam Trực: Làng &#8221; nghề phở &#8220;" width="100" height="60"></div><h4 class="title">Nam Trực: Làng &#8221; nghề phở &#8220;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-chung-ba-thin-nam-dinh/" title="Bánh chưng bà Thìn &#8211; Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-89-orr9pynsplngn4fnxg08vdayvs2ec1szrkzwddihs4.jpg" alt="Bánh chưng bà Thìn &#8211; Nam Định" width="100" height="60"></div><h4 class="title">Bánh chưng bà Thìn &#8211; Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tat-tan-tat-bi-kip-cam-200-nghin-tu-tin-oanh-tac-thuc-nam-dinh-trong-vong-mot-ngay/" title="Tất tần tật bí kíp cầm 200 nghìn, tự tin &#8220;oanh tạc&#8221; ẩm thực Nam Định trong vòng một ngày"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/8-orra53u6tidroyfrhznv1jqbf9fachxb6jdipv25j8.png" alt="Tất tần tật bí kíp cầm 200 nghìn, tự tin &#8220;oanh tạc&#8221; ẩm thực Nam Định trong vòng một ngày" width="100" height="60"></div><h4 class="title">Tất tần tật bí kíp cầm 200 nghìn, tự tin &#8220;oanh tạc&#8221; ẩm thực Nam Định trong vòng một ngày</h4> </a></li></ul></aside><aside id="text-36" class="widget-odd widget-5 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-even widget-6 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/photo-trai-nghiem-ve-hoang-so-cua-song-nuoc-ngap-man-vuon-quoc-gia-xuan-thuy-nam-dinh/" title="[Photo] Trải nghiệm vẻ hoang sơ của sông nước ngập mặn Vườn Quốc Gia Xuân Thủy Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-89-orr9qn3lnakx0zg5yqkjo74ybspxw6i0ixyiuki9ac.jpg" alt="[Photo] Trải nghiệm vẻ hoang sơ của sông nước ngập mặn Vườn Quốc Gia Xuân Thủy Nam Định" width="100" height="60"></div><h4 class="title">[Photo] Trải nghiệm vẻ hoang sơ của sông nước ngập mặn Vườn Quốc Gia Xuân Thủy Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-dia-diem-check-tuyet-voi-khong-bo-qua-cho-cac-ban-tre-vui-xuan-dau-nam-moi/" title="Nam Định: địa điểm check in tuyệt vời không thể bỏ qua cho các bạn trẻ vui xuân đầu năm mới"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/111111111111111111-orr9yu8x99syajjg3a5ef4nousb7151qbiszjgcn0k.png" alt="Nam Định: địa điểm check in tuyệt vời không thể bỏ qua cho các bạn trẻ vui xuân đầu năm mới" width="100" height="60"></div><h4 class="title">Nam Định: địa điểm check in tuyệt vời không thể bỏ qua cho các bạn trẻ vui xuân đầu năm mới</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hai-hau-chua-phuc-hai-hai-minh/" title="Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/01-2-orr9sf0mk10eygvbli76dr0apzywfljrfqbjhdvhj8.jpg" alt="Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh" width="100" height="60"></div><h4 class="title">Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-dia-diem-nhat-dinh-phai-thuong-ngoan-khi-den-nam-dinh/" title="Những địa điểm nhất định phải thưởng ngoạn khi đến Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-7-orra0o1mjob0v8vvf2la9o1yfravzyaxwkgz4tn2x0.png" alt="Những địa điểm nhất định phải thưởng ngoạn khi đến Nam Định" width="100" height="60"></div><h4 class="title">Những địa điểm nhất định phải thưởng ngoạn khi đến Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/song-ninh-co-nam-dinh/" title="Sông Ninh Cơ Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/songninhco-caulacquan-orr9pjmdo92vhd1id9i7rh3ldm4iww5adik4oy4sjo.jpg" alt="Sông Ninh Cơ Nam Định" width="100" height="60"></div><h4 class="title">Sông Ninh Cơ Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dam-chim-va-da-mat-o-ramsar-xuan-thuy/" title="&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-14-orr9q66i89xr804qpj99fbenmv1c1mmugm7s7l7cec.jpg" alt="&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ" width="100" height="60"></div><h4 class="title">&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/photo-nha-tho-giao-xu-thanh-danh/" title="[Photo] Nhà thờ Giáo xứ Thánh Danh"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-41-orr9tgm65efvuvcphyg95hiqhetkzhp0wweyogbqmc.jpg" alt="[Photo] Nhà thờ Giáo xứ Thánh Danh" width="100" height="60"></div><h4 class="title">[Photo] Nhà thờ Giáo xứ Thánh Danh</h4> </a></li><li> <a href="https://tintucnamdinh.vn/lang-lam-ken-tay-duy-nhat-ca-nuoc-tai-tinh-nam-dinh/" title="Làng làm kèn Tây duy nhất cả nước tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-orr9sb99sov9o10s7gko3rygcghfkt4u37plka1284.png" alt="Làng làm kèn Tây duy nhất cả nước tại Nam Định" width="100" height="60"></div><h4 class="title">Làng làm kèn Tây duy nhất cả nước tại Nam Định</h4> </a></li></ul></aside><aside id="text-40" class="widget-odd widget-7 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-even widget-last widget-8 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/vua-ca-bong-bop-nghia-hung-nam-dinh/" title="&#8220;Vua cá bống bớp&#8221; Nghĩa Hưng Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/images1326509_1-ov46udfkkj4kx8wyiqv1d1e5dijk1i7m1zxl3wgl8k.jpg" alt="&#8220;Vua cá bống bớp&#8221; Nghĩa Hưng Nam Định" width="100" height="60"></div><h4 class="title">&#8220;Vua cá bống bớp&#8221; Nghĩa Hưng Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/su-clip-gianh-quyen-nuoi-con-nguoi-cha-khong-xung-dang/" title="Sự thật clip mẹ giành quyền nuôi con: Người cha không xứng đáng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Su-that-clip-me-gianh-quyen-nuoi-con-Nguoi-cha-khong-xung-dang-gianh-nuoi-con-1514784302-11-width540height380-orr9y21rk8qcm8oenxylcbrv1866m7xs7n8f55ig78.jpg" alt="Sự thật clip mẹ giành quyền nuôi con: Người cha không xứng đáng" width="100" height="60"></div><h4 class="title">Sự thật clip mẹ giành quyền nuôi con: Người cha không xứng đáng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/truc-tiep-bong-da-tran-khanh-hoa-vs-nam-dinh-17h00-hom-nay-30-05/" title="Trực tiếp bóng đá trận Khánh Hòa vs Nam Định, 17h00 hôm nay 30/05"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/truc-tiep-bong-da-tran-khanh-hoa-vs-nam-dinh-17h00-hom-nay-ngay-3005-bb-baaad5r8lP-1-orra3bx5wry9rh0lv818bzuz126bt2vk9r0i31oxac.jpg" alt="Trực tiếp bóng đá trận Khánh Hòa vs Nam Định, 17h00 hôm nay 30/05" width="100" height="60"></div><h4 class="title">Trực tiếp bóng đá trận Khánh Hòa vs Nam Định, 17h00 hôm nay 30/05</h4> </a></li><li> <a href="https://tintucnamdinh.vn/y-dang-long-dan-hoa-cung-suc-xuan-ky-vong-xuan-moi-thanh-cong-moi-tren-manh-dat-thien-truong-lich-su/" title="Ý Đảng, lòng dân hòa cùng sức Xuân, Kỳ vọng Xuân mới, thành công mới trên mảnh đất Thiên Trường lịch sử"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0be5cce038350fde25968ae362908c80_Untitled-orra074j4nnv29kg5va00sbnqtma5efru8q8huc610.jpg" alt="Ý Đảng, lòng dân hòa cùng sức Xuân, Kỳ vọng Xuân mới, thành công mới trên mảnh đất Thiên Trường lịch sử" width="100" height="60"></div><h4 class="title">Ý Đảng, lòng dân hòa cùng sức Xuân, Kỳ vọng Xuân mới, thành công mới trên mảnh đất Thiên Trường lịch sử</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hoc-sinh-nam-dinh-doi-mu-chan-giot-ban-deo-khau-trang-trong-lop/" title="Học sinh Nam Định đội mũ chắn giọt bắn, đeo khẩu trang trong lớp"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-13-orray371jm21o4c89inqx8fysykpoizd5zihf035ok.jpg" alt="Học sinh Nam Định đội mũ chắn giọt bắn, đeo khẩu trang trong lớp" width="100" height="60"></div><h4 class="title">Học sinh Nam Định đội mũ chắn giọt bắn, đeo khẩu trang trong lớp</h4> </a></li><li> <a href="https://tintucnamdinh.vn/cap-bui-tien-dung-cua-olympic-viet-nam-cung-dinh-tin-don-hen-ho/" title="Cặp Bùi Tiến Dũng của Olympic Việt Nam cùng dính tin đồn hẹn hò"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-1-orra6rzuywo4c00dqpnzh4jtfx6s14k4qt4lfkkyh0.jpg" alt="Cặp Bùi Tiến Dũng của Olympic Việt Nam cùng dính tin đồn hẹn hò" width="100" height="60"></div><h4 class="title">Cặp Bùi Tiến Dũng của Olympic Việt Nam cùng dính tin đồn hẹn hò</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="http://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="http://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="http://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="http://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="http://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="http://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="http://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="http://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://tintucnamdinh.vn/">Nam Dinh</a> | <a href="http://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="http://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="http://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>