﻿<!DOCTYPE html><html lang="vi-VN"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_fcbe03a778194b369c80a49ad001e6dc.css" rel="stylesheet" /><title>Nam Định “Tá hỏa” khi đất của mình nằm trong sổ đỏ của người khác</title><link rel="shortcut icon" href="http://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <title>Nam Định “Tá hỏa” khi đất của mình nằm trong sổ đỏ của người khác</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/" /><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Nam Định “Tá hỏa” khi đất của mình nằm trong sổ đỏ của người khác" /><meta property="og:description" content="Năm 2005, TAND huyện Giao Thủy (Nam Định) tuyên vợ chồng ông Nghiêm, bà Nhiệm được quyền sử dụng 78m2 đất trong một vụ kiện tranh chấp di sản thừa kế. Bản án sau đó không có kháng cáo, kháng nghị. Tuy nhiên, sau một thời gian rời quê đi làm ăn, khi vợ chồng [&hellip;]" /><meta property="og:url" content="https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:published_time" content="2020-08-10T20:56:03-07:00" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/08/photo-1597110300744-15971103018171475707701-101-0-634-852-crop-1597110370118498079486.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="438" /><meta property="fb:app_id" content="1144783498965312" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tintucnamdinh.vn/#website","url":"https://tintucnamdinh.vn/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","description":"Tin n\u00f3ng v\u1ec1 Nam \u0110\u1ecbnh","potentialAction":[{"@type":"SearchAction","target":"https://tintucnamdinh.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi-VN"},{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/#primaryimage","inLanguage":"vi-VN","url":"https://tintucnamdinh.vn/wp-content/uploads/2020/08/photo-1597110300744-15971103018171475707701-101-0-634-852-crop-1597110370118498079486.jpg","width":700,"height":438},{"@type":"WebPage","@id":"https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/#webpage","url":"https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/","name":"Nam \u0110\u1ecbnh \u201cT\u00e1 h\u1ecfa\u201d khi \u0111\u1ea5t c\u1ee7a m\u00ecnh n\u1eb1m trong s\u1ed5 \u0111\u1ecf c\u1ee7a ng\u01b0\u1eddi kh\u00e1c","isPartOf":{"@id":"https://tintucnamdinh.vn/#website"},"primaryImageOfPage":{"@id":"https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/#primaryimage"},"datePublished":"2020-08-10T20:56:03-07:00","dateModified":"2020-08-10T20:56:03-07:00","author":{"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62"},"inLanguage":"vi-VN","potentialAction":[{"@type":"ReadAction","target":["https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/"]}]},{"@type":["Person"],"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62","name":"Nam \u0110\u1ecbnh","image":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#personlogo","inLanguage":"vi-VN","url":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","caption":"Nam \u0110\u1ecbnh"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Nam Định “Tá hỏa” khi đất của mình nằm trong sổ đỏ của người khác Dòng phản hồi" href="https://tintucnamdinh.vn/nam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=46995' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body class="post-template-default single single-post postid-46995 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(http://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Nam Định “Tá hỏa” khi đất của mình nằm trong sổ đỏ của người khác</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Ba 11/08/2020 10:56" class="dt-time">Thứ Ba 11/08/2020 - 10:56</time></div></div><h1 class="vd-title-detail">Nam Định “Tá hỏa” khi đất của mình nằm trong sổ đỏ của người khác</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block"><strong>Năm 2005, TAND huyện Giao Thủy (Nam Định) tuyên vợ chồng ông Nghiêm, bà Nhiệm được quyền sử dụng 78m2 đất trong một vụ kiện tranh chấp di sản thừa kế. Bản án sau đó không có kháng cáo, kháng nghị. Tuy nhiên, sau một thời gian rời quê đi làm ăn, khi vợ chồng ông Nghiêm trở về thì mảnh đất đó đã đứng tên người khác.</strong></p><p class="414xEo68" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><p>Bản án của TAND huyện Giao Thủy bị &#8220;vô hiệu hóa&#8221;</p><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/08/photo-1597110300744-15971103018171475707701-101-0-634-852-crop-1597110370118498079486.jpg" alt="" width="700" height="438" class="aligncenter size-full wp-image-46996" /></p><p>Theo đơn khiếu nại của vợ chồng ông Tống Vinh Nghiêm (SN 1956) và bà Nguyễn Thị Nhiệm (SN 1959, ở xóm 5 xã Hồng Thuận, huyện Giao Thủy, Nam Định), hàng chục m2 đất của vợ chồng ông bà &#8220;bỗng dưng&#8221; nằm trong giấy chứng nhận quyền sử dụng đất (sổ đỏ) của người khác không rõ lý do.</p><p class="GGxRNaws" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><br></p><p>Cụ thể, trong đơn ông Nghiêm cho biết: Ngày 30/9/2005, TAND huyện Giao Thủy có bản án số 11/2005/DS-ST về việc tranh chấp di sản thừa kế. Tại bản án này, HĐXX đã tuyên: Giao cho ông Tống Văn Nghiêm sử dụng 78,30m2 đất có vị trí phía Nam giáp thổ đất cụ Lụa và bà Cúc dài 17,1m, phía Bắc giáp thổ ông Tiếp dài 17,5m, phía Đông giáp ao ông Điểm dài 4,52m, phía Tây giáp thổ ông Tiếp và ông Thực dài 4,52m.</p><p>Tiếp đó, ngày 8/12/2005, Thi hành án dân sự huyện Giao Thủy có Quyết định thi hành án số 06/QĐ-TCTHA; ngày 4/5/2006 đoàn thi hành án huyện Giao Thủy có biên bản giao nhận mốc giới và quyền sử dụng đất cho ông Nghiêm tại khu đất của bố ông Nghiêm để lại thừa kế. Diện tích đất được thừa kế là 78,3m2 nhưng vì tình nghĩa ruột thịt, ông Nghiêm có đơn chỉ xin nhận 48m2 (không tính ngõ đi riêng và ngõ đi chung).</p><p class="wFd4Qv5g" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Sau khi đã hoàn tất các thủ tục hồ sơ, ông Nghiêm có gửi hồ sơ cho ông Phạm Văn Rựng (cán bộ địa chính xã Hồng Thuận thời điểm đó) để làm sổ đỏ và đi làm kinh tế xa nhà. Thời điểm này, nhiều lần ông Nghiêm gọi điện về hỏi ông Rựng và được trả lời là chưa làm được sổ đỏ.</p><p>Thời gian gần đây, ông Nghiêm tiếp tục đề xuất các cơ quan có thẩm quyền làm sổ đỏ đối với diện tích đất trên. Tuy nhiên, trong quá trình đi làm hồ sơ, ông Nghiêm phát hiện trong sơ đồ địa chính của xã Hồng Thuận không có sơ đồ mảnh đất của mình đã được Tòa án và Thi hành án huyện Giao Thủy giao quyền sử dụng đất.</p><p>Tìm hiểu thêm, ông Nghiêm &#8220;ngã ngửa&#8221; khi phát hiện diện tích đất của mình đã nằm trong sổ đó số AM 245710 do UBND huyện Giao Thủy cấp ngày 04/9/2007 cho ông Tổng Văn Tiếp &#8211; sinh năm 1971, thường trú tại xóm 14, xã Hồng Thuận.</p><p class="n6HCK7GX" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <Br> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><Br></p><p>&#8220;Nhiều năm đi làm ăn xa nhà, đến khi trở về thấy diện tích đất của mình bỗng dưng nằm trong sổ đỏ của người khác, tôi không biết phải làm thế nào nên đã làm đơn gửi lên UBND huyện Giao Thủy, Công an huyện Giao Thủy, Phòng Tài nguyên và Môi trường huyện mong đòi lại quyền sử dụng đất hợp pháp của mình. Tuy nhiên, đến nay đã nhiều tháng trôi qua, tôi vẫn chưa hề nhận được phản hồi của các cơ quan nói trên. Duy chỉ có phía công an huyện gọi lên lấy thông tin và cho biết sự việc không thuộc thẩm quyền xử lý của công an huyện Giao Thủy&#8221;, ông Nghiêm chia sẻ.</p><p>Cực chẳng đã, ông Nghiêm lại tiếp tục làm đơn gửi lên UBND tỉnh Nam Định, Sở TN&#038;MT và Công an tỉnh Nam Định. Mới đây nhất, chiều ngày 4/8/2020, UBND tỉnh Nam Định đã có giấy báo gửi cho ông Nghiêm thông tin cho biết tỉnh Nam Định đã giao UBND huyện Giao Thủy xác minh, giải quyết vụ việc.</p><p>Chính quyền xã Hồng Thuận thừa nhận có sai sót</p><p>Trao đổi với PV, ông Nguyễn Viết Sự &#8211; Chủ tịch UBND xã Hồng Thuận, cho biết: Đến thời điểm hiện tại, UBND xã Hồng Thuận chưa nhận được kiến nghị từ phía người dân về vụ việc này. Tuy nhiên, qua quá trình rà soát thì thấy diện tích đất ông Nghiêm đang có khiếu nại nói trên thuộc quyền sử dụng của ông Nghiêm. Việc năm 2007 chính quyền cấp quyền sử dụng mảnh đất trên cho hộ ông Tống Văn Tiếp là chưa phù hợp với bản án.</p><p>Lý giải về việc này, ông Sự cho biết: &#8220;Có thể do thời điểm năm 2006 &#8211; 2007 rơi vào đợt cấp giấy chứng nhận quyền sử dụng đất đại trà. Tất nhiên là cấp đại trà hay cấp theo các hình thức khác thì cũng phải tuân thủ theo quy định của pháp luật. Có thể thời điểm đó có những sai sót xảy ra&#8221;…</p><p class="wXm2TmkI" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="7784374812"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p><div id="attachment_46997" style="width: 2058px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-46997" src="https://tintucnamdinh.vn/wp-content/uploads/2020/08/photo-1597110303282-1597110303485747187920.jpg" alt="" width="2048" height="1536" class="size-full wp-image-46997" /><p id="caption-attachment-46997" class="wp-caption-text">Mảnh đất của vợ chồng ông Nghiêm &#8211; bà Nhiệm nay đã nằm trong vườn và sổ đỏ của người khác<br /></p></div><p>Tại buổi làm việc, ông Sự cũng mời ông Phạm Văn Rựng &#8211; cán bộ địa chính xã &#8211; thời điểm cấp sổ đỏ cho mảnh đất của ông Nghiêm vào giấy chứng nhận quyền sử dụng đất nhà ông Tống Văn Tiếp đến để trao đổi làm rõ.</p><p>Ông Rựng cho biết, thời điểm năm 2005, Sở Địa chính đầu tư kinh phí và hỗ trợ địa phương đo đạc lại đất đai để làm giấy chứng nhận cho nhân dân trong toàn xã. Lúc này, địa phương có thông báo cho người dân tiến hành đo đạc tự nhận, sau đó khi đo đạc xong sẽ tiến hành kiểm tra đối chiếu diện tích giữa cũ và mới và xét cấp giấy chứng nhận.</p><p class="0uZfM1xV" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <zone id="k7xexuo5"></zone> <script>arfAsync.push("k7xexuo5");</script> <br></p><p>&#8220;Trong quá trình đo đạc, tôi có kiểm tra lại trong bản đồ đo đạc địa chính năm 2005 thì không có tên ông Tống Vinh Nghiêm. Không rõ lý do như thế nào hộ gia đình này lại không nhận, không có tên trong quá trình đo đạc&#8221; (?!), ông Rựng nói.</p><p>Ông Rựng thừa nhận việc thiếu tên ông Nghiêm trên bản đồ địa chính có thể là sai sót của ông và cơ quan chức năng thời điểm đó. Tuy nhiên, ông Rựng cho rằng tại sao ông Nghiêm lại không ý kiến từ sớm, để đến bây giờ đã nhiều năm trôi qua mới khiếu nại khiến sự việc rất khó xử lý.</p><p>Như vậy, có thể thấy việc ông Nghiêm khiếu nại về mảnh đất của mình bỗng dưng nằm trong giấy chứng nhận quyền sử dụng đất của người khác là hoàn toàn có căn cứ. Đồng thời, chính quyền xã Hồng Thuận cũng thừa nhận có sai sót trong quá trình đo đạc cấp giấy chứng nhận quyền sử dụng đất thời điểm đó.</p><p>Vậy trách nhiệm quản lý của những cán bộ địa phương nơi đây như thế nào khi biến một người dân từ có đất thành không, trái với bản án đã có hiệu lực của TAND huyện Giao Thủy?</p><p class="CvaKsLJq" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></p><p class="DmKFKK9L" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: BÁO ĐIỆN TỬ PHỤ NỮ VIỆT NAM" target="_blank" rel="nofollow" href="https://phunuvietnam.vn/ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac-202008110847342.htm">Theo <span class="link-source-text-name">BÁO ĐIỆN TỬ PHỤ NỮ VIỆT NAM</span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="https://phunuvietnam.vn/ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac-202008110847342.htm"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="https://phunuvietnam.vn/ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac-202008110847342.htm">https://phunuvietnam.vn/ta-hoa-khi-dat-cua-minh-nam-trong-so-do-cua-nguoi-khac-202008110847342.htm</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/gioi-tre-nam-dinh-di-choi-dau-an-gi-chi-voi-200-000-dong/"> <span>Giới trẻ Nam Định đi chơi đâu, ăn gì chỉ với 200.000 đồng? </span> </a></li><li> <a href="https://tintucnamdinh.vn/chuoi-ca-phe-dao-1-ha-noi-cua-anh-nong-dan-nam-dinh/"> <span>Chuỗi cà phê dạo số 1 Hà Nội của anh nông dân Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/hot-girl-nam-dinh-nong-bong-ben-san-co-huong-ung-world-cup-2018/"> <span>Hot girl Nam Định nóng bỏng bên sân cỏ hưởng ứng World Cup 2018 </span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-truc-cay-quat-khong-lo/"> <span>Nam Trực: Cây quất &#8216;khổng lồ&#8217; </span> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-chinh-toa-bui-chu-nam-dinh/"> <span>Nhà thờ Chính Tòa Bùi Chu &#8211; Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/gao-tam-hai-hau-nam-dinh/"> <span>Gạo tám Hải Hậu Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/den-tran-nhon-nhip-truoc-gio-khai/"> <span>Đền Trần nhộn nhịp trước giờ khai ấn </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/nhung-hinh-anh-moi-nhat-vu-tai-nan-tau-tai-nui-goi-nam-dinh-sang-nay/"> <span>Những hình ảnh mới nhất vụ tai nạn tàu tại Núi Gôi (Nam Định) sáng nay <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-ta-hoa-phat-hien-thi-nam-gioi-giua-canh-dong-ben-canh-chiec-xe-gan-may/"> <span>Nam Định: Tá hỏa phát hiện thi thể nam giới giữa cánh đồng, bên cạnh chiếc xe gắn máy <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-clip-phong-xe-toc-cao-hai-thanh-nien-bi-o-tong-vang-hang-chuc-met/"> <span>Nam Định: Clip phóng xe tốc độ cao, hai thanh niên bị ô tô tông văng hàng chục mét <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dao-quanh-lang-co-chat-nam-dinh/"> <span>Dạo quanh làng tơ Cổ Chất, Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-hinh-anh-tran-lap-manh-den-tan-ngay-cuoi-cung/"> <span>Những hình ảnh Trần Lập mạnh mẽ đến tận ngày cuối cùng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-truy-tim-nhom-con-cam-kiem-tu-che-vao-nha-dan-dap-pha-tai-san/"> <span>Nam Định: Truy tìm nhóm côn đồ cầm kiếm tự chế vào nhà dân đập phá tài sản <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-dan-vay-nang-lai-dong-gop-24-ty-van-khat-nuoc-sach/"> <span>Nam Định: Dân vay nặng lãi đóng góp 2,4 tỷ vẫn khát&#8230;nước sạch <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-bi-container-cuon-vao-gam-nam-thanh-nien-9x-tu-vong-tai-cho/"> <span>Nam Định: Bị container cuốn vào gầm, nam thanh niên 9X tử vong tại chỗ <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/bao-3-nam-dinh-thai-binh-khan-truong-phong-chong-bao/"> <span>Bão số 3: Nam Định, Thái Bình khẩn trương phòng, chống bão <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/top-10-nha-tho-don-giang-sinh-noel-o-nam-dinh-tuyet-nhat/"> <span>Top 10 nhà thờ đón giáng sinh (Noel) ở Nam Định tuyệt nhất <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/vu-co-lay-phan-nguoi-nam-dinh-co-han-bai-tho-co-lay-phan-ai-cung-biet/"> <span>Vụ ăn cỗ lấy phần: Người Nam Định có hẳn bài thơ “Ăn cỗ lấy phần” ai cũng biết <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/lang-nghe-nuoc-mam-sa-chau-nam-dinh/"> <span>Làng nghề nước mắm Sa Châu Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/cong-dien-khan-cua-chu-tich-ubnd-tinh-ve-viec-trien-khai-khan-cap-cac-bien-phap-ung-pho-voi-bao-11/"> <span>Công điện khẩn của Chủ tịch UBND tỉnh về việc triển khai khẩn cấp các biện pháp ứng phó với bão số 11 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tiet-lo-bat-ngo-ve-thieu-phu-xinh-dep-bi-nam-thanh-nien-9x-sat-hai-o-royal-city/"> <span>Tiết lộ bất ngờ về thân thế thiếu phụ xinh đẹp bị nam thanh niên 9X sát hại ở Royal City <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/lang-co-nam-dinh-danh-chuong-don-nam-moi/"> <span>Làng cổ Nam Định đánh chuông đón Năm mới <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh82-orr9m1o08gag9m4gsr27hcvtrzdc9g998752dvbjpg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/video-ve-truong-nguyen-khuyen-nam-dinh/" title="Video về trường Nguyễn Khuyến Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/video-ve-truong-nguyen-khuyen-nam-dinh/" title="Video về trường Nguyễn Khuyến Nam Định">Video về trường Nguyễn Khuyến Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-62-orr9tgm65efvuvcphyg95hiqhetkzhp0wweyogbqmc.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/gao-sach-nam-dinh-den-tay-nguoi-tieu-dung-ha-noi-2/" title="Gạo sạch Nam Định đến tay người tiêu dùng Hà Nội"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/gao-sach-nam-dinh-den-tay-nguoi-tieu-dung-ha-noi-2/" title="Gạo sạch Nam Định đến tay người tiêu dùng Hà Nội">Gạo sạch Nam Định đến tay người tiêu dùng Hà Nội</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1152-orr9n39jttpx60lup7ba93e9je80tceipd8hkxrssk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/vo-nguoi-ta-phien-ban-tay-du-ky-cuc-hai-ba-dao-tren-tung-hat-gao/" title="Vợ Người Ta &#8211; Phiên Bản Tây Du Ký [ Cực Hài &#8211; Bá Đạo Trên Từng Hạt Gạo ]"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/vo-nguoi-ta-phien-ban-tay-du-ky-cuc-hai-ba-dao-tren-tung-hat-gao/" title="Vợ Người Ta &#8211; Phiên Bản Tây Du Ký [ Cực Hài &#8211; Bá Đạo Trên Từng Hạt Gạo ]">Vợ Người Ta &#8211; Phiên Bản Tây Du Ký [ Cực Hài &#8211; Bá Đạo Trên Từng Hạt Gạo ]</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-orr9rop58o0dxdxjv6tmfxne37kmg2na041y1myidg.png');" class="cover"> <a href="https://tintucnamdinh.vn/tim-hieu-thanh-pho-nam-dinh-xua-va-nay/" title="Tìm hiểu thành phố Nam Định ‘xưa và nay’"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tim-hieu-thanh-pho-nam-dinh-xua-va-nay/" title="Tìm hiểu thành phố Nam Định ‘xưa và nay’">Tìm hiểu thành phố Nam Định ‘xưa và nay’</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-19-orr9sf0mk10eygvbli76dr0apzywfljrfqbjhdvhj8.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-tham-lang-khan-xep-o-thon-giap-nhat-nam-dinh/" title="Về thăm làng &#8220;khăn xếp&#8221; ở thôn Giáp Nhất, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-tham-lang-khan-xep-o-thon-giap-nhat-nam-dinh/" title="Về thăm làng &#8220;khăn xếp&#8221; ở thôn Giáp Nhất, Nam Định">Về thăm làng &#8220;khăn xếp&#8221; ở thôn Giáp Nhất, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh64-orr9m1o08gag9m4gsr27hcvtrzdc9g998752dvbjpg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định">Bí quyết làm nem nắm Giao Thủy, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nha-tho-lon-nam-dinh-orr9pjmdo92vhd1id9i7rh3ldm4iww5adik4oy4sjo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-lon-nam-dinh-qua-flycam/" title="Nhà Thờ Lớn Nam Định qua FlyCam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-lon-nam-dinh-qua-flycam/" title="Nhà Thờ Lớn Nam Định qua FlyCam">Nhà Thờ Lớn Nam Định qua FlyCam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/22-orr9rqktmc2yklutk7mvkx6b9zbcvguqodcx06vq10.png');" class="cover"> <a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định">Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-1547626582268897797335-orra8lsk9b66wpct2i3vbny30w6gzxtcbusl0xvedg.png');" class="cover"> <a href="https://tintucnamdinh.vn/den-nam-dinh-thuong-thuc-bun-sung-ap-vi-dong-que/" title="Đến Nam Định thưởng thức bún sung ấm áp vị đồng quê"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/den-nam-dinh-thuong-thuc-bun-sung-ap-vi-dong-que/" title="Đến Nam Định thưởng thức bún sung ấm áp vị đồng quê">Đến Nam Định thưởng thức bún sung ấm áp vị đồng quê</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-1-orr9m96pr4kquhtjkub81azij2c9z133x8cy830ebo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/13-nha-tho-dep-o-nam-dinh/" title="13 nhà thờ đẹp ở Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/13-nha-tho-dep-o-nam-dinh/" title="13 nhà thờ đẹp ở Nam Định">13 nhà thờ đẹp ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-79-orr9qoza0ynho7dfnrdst6nvikgobkph779ht4fgxw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/con-mong-tay-dac-san-vung-bien-nam-dinh/" title="Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/con-mong-tay-dac-san-vung-bien-nam-dinh/" title="Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định">Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-2-orr9rop58o0dxdxjv6tmfxne37kmg2na041y1myidg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-truc-chinh-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Trực Chính &#8211; Nam Trực Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-truc-chinh-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Trực Chính &#8211; Nam Trực Nam Định">Nhà thờ Giáo xứ Trực Chính &#8211; Nam Trực Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-23-orr9t5c3ve0fzjt3btkqbkd7csd6f4g8vcl4x4sgp0.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nem-nam-giao-thuy-goi-tron-mot-tinh/" title="Nem nắm Giao Thủy gói trọn một ân tình"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nem-nam-giao-thuy-goi-tron-mot-tinh/" title="Nem nắm Giao Thủy gói trọn một ân tình">Nem nắm Giao Thủy gói trọn một ân tình</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-100-orr9t5c3ve0fzjt3btkqbkd7csd6f4g8vcl4x4sgp0.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-trung-le-xuan-truong-nam-dinh/" title="Nhà thờ Giáo họ Trung Lễ &#8211; Xuân Trường Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-trung-le-xuan-truong-nam-dinh/" title="Nhà thờ Giáo họ Trung Lễ &#8211; Xuân Trường Nam Định">Nhà thờ Giáo họ Trung Lễ &#8211; Xuân Trường Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/photo-1-1541546590370553554331-orra7k70nxqq0avf61usjxfn9hbsg1o2uop5tvf5ac.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-moi-nam-chi-1-mua-ngay-ban-2-000-cu-lai-du-100-trieu-dong-thang/" title="Đặc sản Nam Định mỗi năm chỉ 1 mùa, ngày bán 2.000 củ, lãi đủ 100 triệu đồng/tháng"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-moi-nam-chi-1-mua-ngay-ban-2-000-cu-lai-du-100-trieu-dong-thang/" title="Đặc sản Nam Định mỗi năm chỉ 1 mùa, ngày bán 2.000 củ, lãi đủ 100 triệu đồng/tháng">Đặc sản Nam Định mỗi năm chỉ 1 mùa, ngày bán 2.000 củ, lãi đủ 100 triệu đồng/tháng</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/72-orr9pp9et9alf0tbgbxz6focxxcq72roeah1klwfic.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-bach-tinh/" title="Nhà thờ Giáo xứ Bách Tính &#8211; Nam Trực Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-bach-tinh/" title="Nhà thờ Giáo xứ Bách Tính &#8211; Nam Trực Nam Định">Nhà thờ Giáo xứ Bách Tính &#8211; Nam Trực Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/nam-dinh-phe-duyet-danh-sach-30-truong-hop-ap-dung-bien-phap-cach-ly-y-te-tap-trung-tai-khach-san/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/anh1-52-otpu3njne536izlgnjeq6yefanj9x50iccvcfw7mz0.jpg" height="90" alt="Nam Định Phê duyệt danh sách 30 trường hợp áp dụng biện pháp cách ly y tế tập trung tại khách sạn"> <span>Nam Định Phê duyệt danh sách 30 trường hợp áp dụng biện pháp cách ly y tế tập trung tại khách sạn</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-7-thang-giai-ngan-hon-53-ke-hoach-von-dau-tu-cong/"> <span>Nam Định: 7 tháng giải ngân hơn 53% kế hoạch vốn đầu tư công</span> </a></li><li> <a href="https://tintucnamdinh.vn/phat-nang-cac-nhom-nguoi-tu-tap-danh-bac-vi-pham-gian-cach-xa-hoi-vi-dich-covid-19/"> <span>Phạt nặng các nhóm người tụ tập đánh bạc, vi phạm giãn cách xã hội vì dịch Covid-19</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-sinh-on-bai-den-3h-roi-ngu-quen-truoc-ky-thi-thpt-quoc-gia-do-dien-thoai-sap-nguon-em-rat-bie%cc%82t-o%cc%9bn-cac-anh-da-de%cc%82n-don-em/"> <span>Nam sinh ôn bài đến 3h rồi ngủ quên trước kỳ thi THPT quốc gia: “Do điện thoại sập nguồn, em rất biết ơn các anh đã đến đón em”</span> </a></li><li> <a href="https://tintucnamdinh.vn/hai-benh-nhan-covid-19-tu-vong-trong-dem/"> <span>Hai bệnh nhân Covid-19 tử vong trong đêm</span> </a></li><li> <a href="https://tintucnamdinh.vn/nhan-rong-mo-hinh-lam-kinh-te-gioi-trong-hoi-vien-nong-dan/"> <span>Nam Định Nhân rộng mô hình làm kinh tế giỏi trong hội viên nông dân</span> </a></li><li> <a href="https://tintucnamdinh.vn/phat-hien-them-dac-tinh-nguy-hiem-cua-covid-19/"> <span>Phát hiện thêm đặc tính nguy hiểm của Covid-19</span> </a></li><li> <a href="https://tintucnamdinh.vn/them-6-ca-mac-moi-covid-19-benh-nhan-nho-nhat-8-tuoi/"> <span>Thêm 6 ca mắc mới COVID-19, bệnh nhân nhỏ nhất 8 tuổi</span> </a></li><li> <a href="https://tintucnamdinh.vn/thi-sinh-nam-dinh-nhe-nhom-sau-khi-ket-thuc-mon-thi-ngoai-ngu/"> <span>Thí sinh Nam Định nhẹ nhõm sau khi kết thúc môn thi Ngoại ngữ</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-41" class="widget-even widget-2 widget widget-box widget_text"><div class="textwidget"><p></p><div id="M241297ScriptRootC315558"><div id="M241297PreloadC315558">Loading&#8230;</div><p><script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC315558")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC315558");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=315558;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.315558.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></p></div><p></p></div></aside><aside id="sticky-single-posts-12" class="widget-odd widget-3 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/cuu-hlv-nam-dinh-da-san-sang-roi-doi-tuyen-ma-roc/" title="Cựu HLV Nam Định đã sẵn sàng rời đội tuyển Ma-rốc"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/herve_renard_012_qmcv-orra4y75oi61ranyex83ml5juy732bax5rglu7aikk.jpg" alt="Cựu HLV Nam Định đã sẵn sàng rời đội tuyển Ma-rốc" width="100" height="60"></div><h4 class="title">Cựu HLV Nam Định đã sẵn sàng rời đội tuyển Ma-rốc</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dung-anh-khoa-tong-tien-gai/" title="Dùng ảnh khỏa thân tống tiền bé gái"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1111-3-orr9vwyzztsu67sd60n6nv82bmq331fsl1qlsgoqdg.jpg" alt="Dùng ảnh khỏa thân tống tiền bé gái" width="100" height="60"></div><h4 class="title">Dùng ảnh khỏa thân tống tiền bé gái</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tu-hao-khi-cau-thu-truong-thanh-tu-lo-dao-tao-bong-da-nam-dinh-sang-han-quoc-thi-dau/" title="Tự Hào khi cầu thủ trưởng thành từ lò đào tạo bóng đá Nam Định  sang Hàn Quốc thi đấu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/huu-khoi-orr9xyaeswl7bstv9wc32cq0nooprfiuv4mh81o0w4.png" alt="Tự Hào khi cầu thủ trưởng thành từ lò đào tạo bóng đá Nam Định  sang Hàn Quốc thi đấu" width="100" height="60"></div><h4 class="title">Tự Hào khi cầu thủ trưởng thành từ lò đào tạo bóng đá Nam Định  sang Hàn Quốc thi đấu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhan-dinh-bong-da-hai-phong-vs-nam-dinh-17h00-ngay-19-9-tim-anh-sang-tren-san-lach-tray/" title="Nhận định bóng đá Hải Phòng vs Nam Định, 17h00 ngày 19/9: Tìm ánh sáng trên sân Lạch Tray"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/hai-phong-nam-dinh-orra6o8i7kiz1k5uco1h75hz2dpb6c57eainigqj5w.jpg" alt="Nhận định bóng đá Hải Phòng vs Nam Định, 17h00 ngày 19/9: Tìm ánh sáng trên sân Lạch Tray" width="100" height="60"></div><h4 class="title">Nhận định bóng đá Hải Phòng vs Nam Định, 17h00 ngày 19/9: Tìm ánh sáng trên sân Lạch Tray</h4> </a></li><li> <a href="https://tintucnamdinh.vn/thanh-vien-nhom-phuot-thu-chan-nga-tu-duong-o-nam-dinh-len-tieng/" title="Thành viên nhóm phượt thủ chặn ngã tư đường ở Nam Định lên tiếng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/phu1543389551_0876-orra7ibca9o5d2y5h11jexwq2pl20ngm6fe6vbhxms.jpg" alt="Thành viên nhóm phượt thủ chặn ngã tư đường ở Nam Định lên tiếng" width="100" height="60"></div><h4 class="title">Thành viên nhóm phượt thủ chặn ngã tư đường ở Nam Định lên tiếng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-khan-cap-chong-bao-7-sarika/" title="Nam Định khẩn cấp chống bão số 7 Sarika"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/9-3-orr9ry3j50d95hjwcavw4va012aal1oldeksuekkn8.jpg" alt="Nam Định khẩn cấp chống bão số 7 Sarika" width="100" height="60"></div><h4 class="title">Nam Định khẩn cấp chống bão số 7 Sarika</h4> </a></li><li> <a href="https://tintucnamdinh.vn/den-nhu-nuoc-cong-dan-van-mat-tien-mua-mac-nuoc-sach/" title="Nam Định: Đen như nước cống, dân vẫn mất tiền mua &#8220;mác&#8221; nước sạch"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-1-orra51yifub71qihsyulwk7e8hojx3puia2jrb4xvo.jpg" alt="Nam Định: Đen như nước cống, dân vẫn mất tiền mua &#8220;mác&#8221; nước sạch" width="100" height="60"></div><h4 class="title">Nam Định: Đen như nước cống, dân vẫn mất tiền mua &#8220;mác&#8221; nước sạch</h4> </a></li><li> <a href="https://tintucnamdinh.vn/kien-toan-bcd-pho-cap-giao-duc-xoa-mu-chu-cap-huyen-thanh-pho/" title="Kiện toàn BCĐ phổ cập giáo dục, xóa mù chữ cấp huyện/thành phố"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-7-orra6kh5g8dtr4baymeyx6g4ou7ubjqa1rwplcw3us.jpg" alt="Kiện toàn BCĐ phổ cập giáo dục, xóa mù chữ cấp huyện/thành phố" width="100" height="60"></div><h4 class="title">Kiện toàn BCĐ phổ cập giáo dục, xóa mù chữ cấp huyện/thành phố</h4> </a></li></ul></aside><aside id="text-27" class="widget-even widget-4 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-odd widget-5 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/banh-trung-thu-truyen-thong-hut-khach/" title="Bánh Trung thu truyền thống hút khách"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/113418_banh-trung-thu-sthi-orraaye1cedzxlxxcioak2lkhkli8p56nhia7udytg.jpeg" alt="Bánh Trung thu truyền thống hút khách" width="100" height="60"></div><h4 class="title">Bánh Trung thu truyền thống hút khách</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nem-nam-dinh-thuoc-1-trong-6-mon-nem-ngon-nhat-3-mien-viet-nam/" title="Nem Nam Định thuộc 1 trong 6 món nem ngon nhất 3 miền Việt Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh64-orr9m1o08gag9m4gsr27hcvtrzdc9g998752dvbjpg.jpg" alt="Nem Nam Định thuộc 1 trong 6 món nem ngon nhất 3 miền Việt Nam" width="100" height="60"></div><h4 class="title">Nem Nam Định thuộc 1 trong 6 món nem ngon nhất 3 miền Việt Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/keo-siu-chau-duom-hon-que-xu-thanh-nam/" title="Kẹo Sìu Châu &#8211; đượm hồn quê xứ thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/177-orr9nrpcrindjvmcqhvl1x88zevkdh3jgq7424rkas.jpg" alt="Kẹo Sìu Châu &#8211; đượm hồn quê xứ thành Nam" width="100" height="60"></div><h4 class="title">Kẹo Sìu Châu &#8211; đượm hồn quê xứ thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ve-nam-dinh-banh-xiu-pao-mot-lan-nho-mai/" title="Về Nam Định ăn bánh xíu páo một lần nhớ mãi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tuyet-ngon-voi-cach-lam-banh-bao-xiu-pao-chuan-vi-cuc-de-5-orr9xsndnwdhe5226twbne593dgih8wgucpkcdwdxg.jpg" alt="Về Nam Định ăn bánh xíu páo một lần nhớ mãi" width="100" height="60"></div><h4 class="title">Về Nam Định ăn bánh xíu páo một lần nhớ mãi</h4> </a></li><li> <a href="https://tintucnamdinh.vn/bun-cha-nam-dinh/" title="Bún chả Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1159-orr9o4v3f75e2f38lnkd0twpat2pd8js6jbws081vo.jpg" alt="Bún chả Nam Định" width="100" height="60"></div><h4 class="title">Bún chả Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/net-dep-van-hoa-nghe-lam-banh-nhan-hai-hau/" title="Nét đẹp văn hóa nghề làm bánh nhãn Hải Hậu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-3-orr9trw8fevbq6wbo3brzeo9m19zjuxsyg8sfrv0jo.jpg" alt="Nét đẹp văn hóa nghề làm bánh nhãn Hải Hậu" width="100" height="60"></div><h4 class="title">Nét đẹp văn hóa nghề làm bánh nhãn Hải Hậu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ve-lang-giao-cu-pho-co/" title="Về làng Giao Cù ăn phở Cồ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-26-orr9trw8fevbq6wbo3brzeo9m19zjuxsyg8sfrv0jo.jpg" alt="Về làng Giao Cù ăn phở Cồ" width="100" height="60"></div><h4 class="title">Về làng Giao Cù ăn phở Cồ</h4> </a></li></ul></aside><aside id="text-36" class="widget-even widget-6 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-odd widget-7 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/lich-trinh-cho-hai-ngay-xa-hoi-o-hai-hau-nam-dinh/" title="Lịch trình cho hai ngày xả hơi ở Hải Hậu &#8211; Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/6-5-orr9rdf2ynky22dxp1y3m0huyl47vpehyk84abf8g4.jpg" alt="Lịch trình cho hai ngày xả hơi ở Hải Hậu &#8211; Nam Định" width="100" height="60"></div><h4 class="title">Lịch trình cho hai ngày xả hơi ở Hải Hậu &#8211; Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-phanxico/" title="Nhà thờ Giáo họ Phanxicô"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-13-orr9sgwaxp2zloslaj0fiqj7wrpmuzr83zmifxsp6s.jpg" alt="Nhà thờ Giáo họ Phanxicô" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo họ Phanxicô</h4> </a></li><li> <a href="https://tintucnamdinh.vn/le-hoi-o-nam-dinh-va-cac-tinh-thanh-cau-may-man-dau-xuan-nhat-dinh-phai-di/" title="Lê hội ở Nam Định và các tỉnh thành cầu may mắn đầu xuân nhất định phải đi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11-orra03d6dbiprtpwrtnhqt9tda4tam0uhq4akqhqpw.jpg" alt="Lê hội ở Nam Định và các tỉnh thành cầu may mắn đầu xuân nhất định phải đi" width="100" height="60"></div><h4 class="title">Lê hội ở Nam Định và các tỉnh thành cầu may mắn đầu xuân nhất định phải đi</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-dia-diem-du-lich-nhan-dip-2-9-tai-nam-dinh/" title="Những địa điểm du lịch nhân dịp 2-9 tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-49-orr9pdzcj8v5jp9pa72gciittawbmpiwcqn7tad5l0.jpg" alt="Những địa điểm du lịch nhân dịp 2-9 tại Nam Định" width="100" height="60"></div><h4 class="title">Những địa điểm du lịch nhân dịp 2-9 tại Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/13-nha-tho-dep-o-nam-dinh/" title="13 nhà thờ đẹp ở Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-1-orr9m96pr4kquhtjkub81azij2c9z133x8cy830ebo.jpg" alt="13 nhà thờ đẹp ở Nam Định" width="100" height="60"></div><h4 class="title">13 nhà thờ đẹp ở Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/doc-dao-nghe-thuat-va-tro-choi-dan-gian-thoi-tran/" title="Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-48-orr9q2f5gxslxka7bhmr5cct9bjv6u7x43luahcx38.jpg" alt="Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần" width="100" height="60"></div><h4 class="title">Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần</h4> </a></li><li> <a href="https://tintucnamdinh.vn/khong-gian-nha-viet-xua-cu-binh-yen-day-ky-uc-trong-thuong-nho-o-ai/" title="Không gian nhà Việt xưa cũ bình yên đầy ký ức trong &#8216;Thương nhớ ở ai&#8217;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/16-orr9vv3bm5q9izv3gztxivp54uzcnn8bwsfmtwripw.jpg" alt="Không gian nhà Việt xưa cũ bình yên đầy ký ức trong &#8216;Thương nhớ ở ai&#8217;" width="100" height="60"></div><h4 class="title">Không gian nhà Việt xưa cũ bình yên đầy ký ức trong &#8216;Thương nhớ ở ai&#8217;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-va-nhung-dia-diem-du-lich-khong-bo-qua-trong-dip-tet-duong-lich-2018/" title="Nam Định và những địa điểm du lịch không thể bỏ qua trong dịp Tết Dương lịch 2018"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia-diem-du-lich-gan-ha-noi-3-orr9wa4qniauor9916bymrwin0x82sw1auveic57yc.jpg" alt="Nam Định và những địa điểm du lịch không thể bỏ qua trong dịp Tết Dương lịch 2018" width="100" height="60"></div><h4 class="title">Nam Định và những địa điểm du lịch không thể bỏ qua trong dịp Tết Dương lịch 2018</h4> </a></li></ul></aside><aside id="text-40" class="widget-even widget-8 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-odd widget-last widget-9 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/cong-tinh-nam-dinh-thong-tin-ve-vu-triet-xoa-o-nhom-toi-pham-lien-quan-toi-dich-vu-tang-le/" title="Công an tỉnh Nam Định thông tin thêm về vụ triệt xóa ổ nhóm tội phạm liên quan tới dịch vụ tang lễ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2020/05/Ảnh-chụp-Màn-hình-2020-05-07-lúc-14.45.34.png" alt="Công an tỉnh Nam Định thông tin thêm về vụ triệt xóa ổ nhóm tội phạm liên quan tới dịch vụ tang lễ" width="100" height="60"></div><h4 class="title">Công an tỉnh Nam Định thông tin thêm về vụ triệt xóa ổ nhóm tội phạm liên quan tới dịch vụ tang lễ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/clip-doan-deo-bi-sat-lo-cuon-doi-nam-nu-dang-chay-xe-may-xuong-vuc-sau/" title="Clip: Đoạn đèo bị sạt lở cuốn đôi nam nữ đang chạy xe máy xuống vực sâu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-211-orr9w2m14u0k3vk6932y2tstvxyad826ltnio4gdc4.jpg" alt="Clip: Đoạn đèo bị sạt lở cuốn đôi nam nữ đang chạy xe máy xuống vực sâu" width="100" height="60"></div><h4 class="title">Clip: Đoạn đèo bị sạt lở cuốn đôi nam nữ đang chạy xe máy xuống vực sâu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hlv-park-hang-seo-tiet-lo-bi-quyet-thanh-cong-cung-dt-olympic-viet-nam/" title="HLV Park Hang Seo tiết lộ bí quyết thành công cùng ĐT Olympic Việt Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/vff5479-15341729950901227889727-orra6cyfxk3j68m86j5yd8cfxr8wlywfcqotr5798k.jpg" alt="HLV Park Hang Seo tiết lộ bí quyết thành công cùng ĐT Olympic Việt Nam" width="100" height="60"></div><h4 class="title">HLV Park Hang Seo tiết lộ bí quyết thành công cùng ĐT Olympic Việt Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/u23-viet-nam-thua-han-quoc-co-le-van-toan-la-nguoi-buon-nhat/" title="U23 Việt Nam thua Hàn Quốc: Có lẽ Văn Toàn là người buồn nhất!"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/40139222_1032098390302566_5172660140863651840_n-1-orra6ilh2kb93we19llps6x7i2h3w5itdilqmsyw78.jpg" alt="U23 Việt Nam thua Hàn Quốc: Có lẽ Văn Toàn là người buồn nhất!" width="100" height="60"></div><h4 class="title">U23 Việt Nam thua Hàn Quốc: Có lẽ Văn Toàn là người buồn nhất!</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vu-cuong-doat-tai-san-tai-truc-ninh-nam-dinh-con-sot-nguoi-lot-toi/" title="Vụ “Cưỡng đoạt tài sản” tại Trực Ninh, Nam Định: Còn sót người, lọt tội?"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-185-orr9ruc6do83v1pcy99duw85nistq99o0vyuxaq5c4.jpg" alt="Vụ “Cưỡng đoạt tài sản” tại Trực Ninh, Nam Định: Còn sót người, lọt tội?" width="100" height="60"></div><h4 class="title">Vụ “Cưỡng đoạt tài sản” tại Trực Ninh, Nam Định: Còn sót người, lọt tội?</h4> </a></li><li> <a href="https://tintucnamdinh.vn/den-tan-nha-de-dan-mat-tinh-dich-bao-dong-nan-dung-sung-tu-che/" title="Đến tận nhà để dằn mặt tình địch: Báo động nạn dùng súng tự chế"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/f6ace980-4454-4104-9c78-f73d171fa81f-orra0m5y608g80ylq1s14oj18zk5kk3h8b6069pv9g.jpg" alt="Đến tận nhà để dằn mặt tình địch: Báo động nạn dùng súng tự chế" width="100" height="60"></div><h4 class="title">Đến tận nhà để dằn mặt tình địch: Báo động nạn dùng súng tự chế</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="http://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="http://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="http://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="http://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="http://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="http://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="http://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="http://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://tintucnamdinh.vn/">Nam Dinh</a> | <a href="http://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="http://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="http://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>