﻿<!DOCTYPE html><html lang="vi-VN" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_d05226b27f283fe654584319895c3be2.css" rel="stylesheet" /><title>Nam Định: Lật phà chở ô tô và 6 người trên sông</title><link rel="shortcut icon" href="https://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:pages" content="238566106556023" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <link rel="canonical" href="https://tintucnamdinh.vn/nam-dinh-lat-pha-cho-o-va-6-nguoi-tren-song/" /><link rel="publisher" href="https://plus.google.com/111254518601818920089"/><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Nam Định: Lật phà chở ô tô và 6 người trên sông" /><meta property="og:description" content="Theo thông tin ban đầu, thời điểm phà bị lật vào khoảng 19h40 ngày 6/3. Chiều 7/3, lực lượng chức năng đã trục vớt được chiếc ô tô bị chìm theo phà. Loading... Thông tin từ UBND xã Nam Điền huyện Nghĩa Hưng, Nam Định cho báo Pháp luật biết, vào khoảng 19h40 ngày 6/3, &hellip;" /><meta property="og:url" content="https://tintucnamdinh.vn/nam-dinh-lat-pha-cho-o-va-6-nguoi-tren-song/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:section" content="Tin trong nước" /><meta property="article:published_time" content="2020-03-08T07:31:52+07:00" /><meta property="article:modified_time" content="2020-03-08T07:32:16+07:00" /><meta property="og:updated_time" content="2020-03-08T07:32:16+07:00" /><meta property="fb:app_id" content="1144783498965312" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/03/1-23.jpg" /><meta property="og:image:secure_url" content="https://tintucnamdinh.vn/wp-content/uploads/2020/03/1-23.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Theo thông tin ban đầu, thời điểm phà bị lật vào khoảng 19h40 ngày 6/3. Chiều 7/3, lực lượng chức năng đã trục vớt được chiếc ô tô bị chìm theo phà. Loading... Thông tin từ UBND xã Nam Điền huyện Nghĩa Hưng, Nam Định cho báo Pháp luật biết, vào khoảng 19h40 ngày 6/3, [&hellip;]" /><meta name="twitter:title" content="Nam Định: Lật phà chở ô tô và 6 người trên sông" /><meta name="twitter:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/03/1-23.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/tintucnamdinh.vn\/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","potentialAction":{"@type":"SearchAction","target":"https:\/\/tintucnamdinh.vn\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Nam Định: Lật phà chở ô tô và 6 người trên sông Dòng phản hồi" href="https://tintucnamdinh.vn/nam-dinh-lat-pha-cho-o-va-6-nguoi-tren-song/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=42061' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-lat-pha-cho-o-va-6-nguoi-tren-song%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-lat-pha-cho-o-va-6-nguoi-tren-song%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-42061 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="https://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(https://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Nam Định: Lật phà chở ô tô và 6 người trên sông</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Chủ Nhật 08/03/2020 7:31" class="dt-time">Chủ Nhật 08/03/2020 - 7:31</time></div></div><h1 class="vd-title-detail">Nam Định: Lật phà chở ô tô và 6 người trên sông</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block"><strong>Theo thông tin ban đầu, thời điểm phà bị lật vào khoảng 19h40 ngày 6/3. Chiều 7/3, lực lượng chức năng đã trục vớt được chiếc ô tô bị chìm theo phà.</strong></p><p class="lF0Vx58k" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><p>Thông tin từ UBND xã Nam Điền huyện Nghĩa Hưng, Nam Định cho báo Pháp luật biết, vào khoảng 19h40 ngày 6/3, khi vừa rời bến phà Nam Điền qua sông Đáy (phà nối huyện Kim Sơn của tỉnh Ninh Bình với xã Nam Điền huyện Nghĩa Hưng tỉnh Nam Định) đã bị lật.</p><p>Theo thông tin ban đầu, khi bị lật, trên phà có 6 người gồm 2 lái phà và 4 hành khách, và 3 phương tiện, gồm 1 xe ô tô mang BKS 14C – 288.36 (do lái xe Nguyễn Văn Hưng, 31 tuổi, trú tại huyện Kim Sơn, tỉnh Ninh Bình điều khiển, trên xe có chở thức ăn chăn nuôi có trọng tải khoảng 10 tấn), 1 xe ba gác và 1 xe máy BKS: 18B- 18.200.</p><p>Những người chứng kiến sự cố cho biết, khi đang vận hành đưa khách từ phía Ninh Bình sang Nam Định, chiếc phà bất ngờ bị lật khiến toàn bộ người và phương tiện trên phà bị rơi xuống sông.</p><p class="38d66kJi" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><Center> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="7784374812"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></p><div id="attachment_42063" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-42063" src="https://tintucnamdinh.vn/wp-content/uploads/2020/03/1-23.jpg" alt="" width="800" height="450" class="size-full wp-image-42063" /><p id="caption-attachment-42063" class="wp-caption-text">Hiện trường vụ lật đò. Ảnh: Báo Pháp luật</p></div><p>Rất may, do vị trí phà lật ở gần bờ nên cả 6 người trên phà đã tìm cách vào được bờ, thoát nạn. Còn lại chiếc phà và các tài sản trên phà đều bị rơi xuống sông, báo Tiền Phong cho hay.</p><p>Sau khi nhận được tin báo, các lực lượng chức năng ở địa phương tiến hành trục vớt các phương tiện bị chìm dưới sông, khôi phục hoạt động của bến phà. Dự kiến đêm 7/3 hoàn thành việc trục vớt.</p><p class="DVSWUXOS" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5167407619"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><Br></p><p>Hồ sơ quản lý cho biết chiếc phà có BKS NB-8658 được đăng ký tại Ninh Bình. Chủ phương tiện là Trần Văn Hưng (trú tại Kim Sơn Ninh Bình). Lái phà là Trần Văn Tuân (trú tại xã Lai Thành, huyện Kim Sơn, tỉnh Ninh Bình) có bằng thuyền trưởng hạng nhất. Cơ quan chức năng hiện đang điều tra nguyên nhân khiến phà bị lật.</p><p>Chi Chi (T/h)<br /> Theo Đời sống Plus/GĐVN</p><h6>Link báo gốc: http://doisongplus.vn/nam-dinh-lat-pha-cho-o-to-va-6-nguoi-tren-song-85705-3.html</h6></p><p class="Ncfs7HDA" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <Br> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><Br></p></p><ul class="text-list"><li><a href="https://tintucnamdinh.vn/cuoc-song-lang-bien-thinh-long-hai-hau-nam-dinh/">Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định</a></li><li><a href="https://tintucnamdinh.vn/mua-tom-thuyen-trung/">Mùa tôm thuyền trứng</a></li><li><a href="https://tintucnamdinh.vn/chua-dai-bi-nam-dinh/">Chùa Đại Bi &#8211; Nam Định</a></li><li><a href="https://tintucnamdinh.vn/loc-dang-ne-vuon-dia-lan-hoang-vu-dat-ky-luc-lon-nhat-nuoc/">Mỹ Lộc: Đáng nể vườn địa lan Hoàng Vũ đạt kỷ lục lớn nhất nước</a></li><li><a href="https://tintucnamdinh.vn/nam-dinh-dia-diem-check-tuyet-voi-khong-bo-qua-cho-cac-ban-tre-vui-xuan-dau-nam-moi/">Nam Định: địa điểm check in tuyệt vời không thể bỏ qua cho các bạn trẻ vui xuân đầu năm mới</a></li><li><a href="https://tintucnamdinh.vn/ky-duyen-sang-sua-chuan-bi-cho-anh-trai-cuoi-vo/">Kỳ Duyên sang sửa chuẩn bị cho anh trai cưới vợ</a></li><li><a href="https://tintucnamdinh.vn/den-dong-quy-nam-truc-nam-dinh/">Đền Đồng Quỹ Nam Trực Nam Định</a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/le-hoi-truyen-thong-den-tran-nam-2017/"> <span>Lễ hội truyền thống đền Trần năm 2017 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/den-gin-nam-truc-nam-dinh/"> <span>Đền Gin Nam Trực Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-cam-cac-hoat-dong-vui-choi-tren-bien-ung-pho-bao-2/"> <span>Nam Định cấm các hoạt động vui chơi trên biển, ứng phó bão số 2 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nhan-vien-nem-hong-cua-khach-ca-chi-nhanh-viettel-post-nam-dinh-bi-dong-cua/"> <span>Nhân viên ném hỏng đồ của khách, cả chi nhánh Viettel Post Nam Định bị đóng cửa <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dau-an-van-hoa-thoi-tran-o-nam-dinh/"> <span>Dấu ấn văn hóa thời Trần ở Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/huong-thom-mam-cay-hoanh-nha-nam-dinh/"> <span>Hương thơm mắm cáy Hoành Nha – Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/lich-nghi-chinh-thuc-tet-nguyen-dan-nam-2019/"> <span>Lịch nghỉ chính thức Tết Nguyên đán năm 2019 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/no-xe-tai-berlin-khung-bo-hay-tai-nan/"> <span>Nổ xe tại Berlin &#8211; khủng bố hay tai nạn ? <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/banh-ba-lan-mon-dan-da-thanh-nam/"> <span>Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/gia-dinh-doan-thi-huong-chuan-bi-mo-lon-don-con-gai/"> <span>Gia đình Đoàn Thị Hương chuẩn bị mổ lợn đón con gái <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/can-cu-hoa-ke-hoach-hanh-dong-ung-pho-tai-vung-ven-bien-nam-dinh/"> <span>Cần cụ thể hóa kế hoạch hành động ứng phó tại vùng ven biển Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/manh-dat-nga-ba-song/"> <span>Mảnh đất ngã ba sông <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/pho-ngon-nam-dinh/"> <span>Phở Ngon Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/gan-1-3-dien-tich-cua-thai-binh-va-nam-dinh-co-bi-nhan-chim-nuoc-bien-dang/"> <span>Gần 1/3 diện tích của Thái Bình và Nam Định có thể bị nhấn chìm do nước biển dâng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/su-bat-ngo-dang-sau-buc-anh-chu-re-nhay-hut-hon-13-nghin-luot-like-tren-mxh/"> <span>Sự thật bất ngờ đằng sau bức ảnh chú rể &#8220;nhây&#8221; hút hơn 13 nghìn lượt like trên MXH <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dailecausieu-obl58plutfeli4tq8ira4z0nn1j9y03bholnnn7rt0.png');" class="cover"> <a href="https://tintucnamdinh.vn/dai-le-cau-sieu-tinh-nam-dinh/" title="Đại lễ cầu Siêu Tỉnh Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dai-le-cau-sieu-tinh-nam-dinh/" title="Đại lễ cầu Siêu Tỉnh Nam Định">Đại lễ cầu Siêu Tỉnh Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-66-obl5buehljp07c9vxviig6jyxa3bloj3x6vx8ukj2c.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/hoc-lam-dac-san-nom-rau-cau-nam-dinh/" title="Học làm đặc sản nộm rau câu, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/hoc-lam-dac-san-nom-rau-cau-nam-dinh/" title="Học làm đặc sản nộm rau câu, Nam Định">Học làm đặc sản nộm rau câu, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-2-obl57elxbpm9dmpzuyfxoavlxryx94wqn7zdnt5gg4.png');" class="cover"> <a href="https://tintucnamdinh.vn/sua-lien-huong-di-moi-cua-nguoi-dan-nam-dinh/" title="Sứa ăn liền &#8211; hướng đi mới của người dân Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/sua-lien-huong-di-moi-cua-nguoi-dan-nam-dinh/" title="Sứa ăn liền &#8211; hướng đi mới của người dân Nam Định">Sứa ăn liền &#8211; hướng đi mới của người dân Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/44-obl5f6ptwc9phff4fbirbc6yylmayxsr1qe2o9m4xw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bien-thinh-long-nam-dinh/" title="Biển Thịnh Long Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bien-thinh-long-nam-dinh/" title="Biển Thịnh Long Nam Định">Biển Thịnh Long Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled2-obl58ebsjez5mta42dvrb1v4if2vdmujg4rtwbohvo.png');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-noi-hoi-tu-cua-cac-nha-dau-tu/" title="Nam Định &#8211; Nơi hội tụ của các nhà đầu tư"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-noi-hoi-tu-cua-cac-nha-dau-tu/" title="Nam Định &#8211; Nơi hội tụ của các nhà đầu tư">Nam Định &#8211; Nơi hội tụ của các nhà đầu tư</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-4-obl5b0bniujtvthktiig8e57wy7krd7p520dvzt4lg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/doc-dao-ca-nuong-thau-tai-nam-dinh/" title="Độc đáo cá nướng úp thau tại Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/doc-dao-ca-nuong-thau-tai-nam-dinh/" title="Độc đáo cá nướng úp thau tại Nam Định">Độc đáo cá nướng úp thau tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-obl5abvul5mdhyh2s7y5fkb8gxk178iodp1restd38.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-nam-dinh-tham-lang-nghe-nuoc-mam-sa-chau/" title="Về Nam Định thăm làng nghề nước mắm Sa Châu"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-nam-dinh-tham-lang-nghe-nuoc-mam-sa-chau/" title="Về Nam Định thăm làng nghề nước mắm Sa Châu">Về Nam Định thăm làng nghề nước mắm Sa Châu</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-2-obl5epsqhbmjog3p647h2ggo9nxp4dxkzenc1ab81w.png');" class="cover"> <a href="https://tintucnamdinh.vn/dinh-la-thang-tu-hao-la-con-dan-nam-dinh/" title="Đinh La Thăng &#8211; Tự Hào Là Con Dân Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dinh-la-thang-tu-hao-la-con-dan-nam-dinh/" title="Đinh La Thăng &#8211; Tự Hào Là Con Dân Nam Định">Đinh La Thăng &#8211; Tự Hào Là Con Dân Nam Định</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-43-obl5dzh95ymind5xfstx4n3rmvjf4v13jsdqlje8w4.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/kham-pha-nam-dinh-phan-1/" title="Khám phá Nam Định – Phần 1"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/kham-pha-nam-dinh-phan-1/" title="Khám phá Nam Định – Phần 1">Khám phá Nam Định – Phần 1</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/14-obl5flr8xouan6t9zi0sf8ecgrk6e3ggfstucozu6c.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/banh-xiu-pao-mon-ngon-goc-hoa-o-nam-dinh/" title="Bánh xíu páo &#8211; món ngon gốc Hoa ở Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/banh-xiu-pao-mon-ngon-goc-hoa-o-nam-dinh/" title="Bánh xíu páo &#8211; món ngon gốc Hoa ở Nam Định">Bánh xíu páo &#8211; món ngon gốc Hoa ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/178-obl5fhzw6cp5cqyqlgea59ci382pjb1j3a7wfl5ev8.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-ca-nuong-up-chau/" title="Đặc sản Nam Định: Cá nướng úp chậu"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-ca-nuong-up-chau/" title="Đặc sản Nam Định: Cá nướng úp chậu">Đặc sản Nam Định: Cá nướng úp chậu</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-113-obl53jht88btncc2fab5f9ze0r0llxkgs3fimuvq10.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/mon-nem-tru-danh-cua-giao-thuy-nam-dinh/" title="Món nem trứ danh của Giao Thủy-Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/mon-nem-tru-danh-cua-giao-thuy-nam-dinh/" title="Món nem trứ danh của Giao Thủy-Nam Định">Món nem trứ danh của Giao Thủy-Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-91-obl57tncd26uje45f4xys72zfxwsoakg1af5c8j5ok.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/le-ruoc-nuoc-te-ca-tai-hoi-den-tran-nam-dinh-2017/" title="Lễ rước nước, tế cá tại hội đền Trần Nam Định 2017"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/le-ruoc-nuoc-te-ca-tai-hoi-den-tran-nam-dinh-2017/" title="Lễ rước nước, tế cá tại hội đền Trần Nam Định 2017">Lễ rước nước, tế cá tại hội đền Trần Nam Định 2017</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-86-obl5bsit7vmfk4cm8up9b711qicl6abn8xkyaanbes.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/banh-goi-nam-dinh/" title="Bánh Gối Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/banh-goi-nam-dinh/" title="Bánh Gối Nam Định">Bánh Gối Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-obl5abvul5mdhyh2s7y5fkb8gxk178iodp1restd38.png');" class="cover"> <a href="https://tintucnamdinh.vn/lang-lam-ken-tay-duy-nhat-ca-nuoc-tai-tinh-nam-dinh/" title="Làng làm kèn Tây duy nhất cả nước tại Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/lang-lam-ken-tay-duy-nhat-ca-nuoc-tai-tinh-nam-dinh/" title="Làng làm kèn Tây duy nhất cả nước tại Nam Định">Làng làm kèn Tây duy nhất cả nước tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-61-obl5b430a6oz69c47k4yid72ahp1m5mmhkmbt3njwk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/vung-sang-bien-hai-hau-nam-dinh/" title="Vùng sáng biển Hải Hậu Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/vung-sang-bien-hai-hau-nam-dinh/" title="Vùng sáng biển Hải Hậu Nam Định">Vùng sáng biển Hải Hậu Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/clb-ha-noi-vs-nam-dinh-cau-thu-2-doi-nhiet-khi-vao-san/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/q-om7ul6ifsuzbd4glc9q0vmj5cwadrcg77wshf43hn0.jpg" height="90" alt="CLB Hà Nội vs Nam Định: Cầu thủ 2 đội đo thân nhiệt khi vào sân"> <span>CLB Hà Nội vs Nam Định: Cầu thủ 2 đội đo thân nhiệt khi vào sân</span> </a></li><li> <a href="https://tintucnamdinh.vn/cong-bo-2-ca-nhiem-covid-19-tai-ha-noi/"> <span>Công bố thêm 2 ca nhiễm Covid-19 tại Hà Nội</span> </a></li><li> <a href="https://tintucnamdinh.vn/bo-y-te-viet-nam-ghi-nhan-ca-thu-17-duong-tinh-voi-covid-19-101-ca-nghi-mac-hon-23-200-nguoi-phai-theo-doi/"> <span>Bộ Y tế: Việt Nam ghi nhận ca thứ 17 dương tính với Covid-19, 101 ca nghi mắc, hơn 23.200 người phải theo dõi</span> </a></li><li> <a href="https://tintucnamdinh.vn/ha-noi-quyet-dinh-cach-ly-toan-bo-ho-dan-tu-nha-125-139-truc-bach/"> <span>Hà Nội quyết định cách ly toàn bộ hộ dân từ số nhà 125-139 Trúc Bạch</span> </a></li><li> <a href="https://tintucnamdinh.vn/lo-trinh-di-chuyen-cua-nguoi-thu-17-nhiem-covid-19/"> <span>Lộ trình di chuyển của người thứ 17 nhiễm Covid-19</span> </a></li><li> <a href="https://tintucnamdinh.vn/bao-nhieu-nguoi-da-tiep-xuc-voi-ca-covid-19-moi-nhat-tai-viet-nam/"> <span>Bao nhiêu người đã tiếp xúc với ca Covid-19 mới nhất tại Việt Nam?</span> </a></li><li> <a href="https://tintucnamdinh.vn/thanh-nien-nguoi-viet-di-cung-chuyen-bay-voi-hanh-khach-nhat-nhiem-covid-19-chu-dong-tich-tru-thuc-pham-thue-nha-rieng-tu-cach-ly/"> <span>Thanh niên người Việt đi cùng chuyến bay với hành khách Nhật nhiễm Covid-19: Chủ động tích trữ thực phẩm, thuê nhà riêng tự cách ly</span> </a></li><li> <a href="https://tintucnamdinh.vn/hanh-khach-nguoi-nhat-tren-chuyen-bay-cua-vietnam-airlines-duong-tinh-voi-covid-19/"> <span>Hành khách người Nhật trên chuyến bay của Vietnam Airlines dương tính với Covid-19</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-co-noi-phong-trao-thi-dua-con-mang-tinh-hinh-thuc/"> <span>Nam Định: Có nơi, phong trào thi đua còn mang tính hình thức</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="text-41" class="widget-odd widget-first widget-1 widget widget-box widget_text"><div class="textwidget"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="5167407619" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></p><div id="M241297ScriptRootC315558"><div id="M241297PreloadC315558"> Loading&#8230;</div><p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC315558")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC315558");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=315558;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.315558.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><p></p></div></aside><aside id="sticky-single-posts-12" class="widget-even widget-2 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/nam-dinh-noi-toi-sinh-ra/" title="Nam Định &#8230; nơi tôi sinh ra"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-4-obl55h1v9yz1ihj154djjsfhz9hrfj8lpnpg5c0l8k.jpg" alt="Nam Định &#8230; nơi tôi sinh ra" width="100" height="60"></div><h4 class="title">Nam Định &#8230; nơi tôi sinh ra</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tho-nam-dinh-que-ta/" title="[Thơ] Nam Định Quê Ta"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/215-nghia-phu-nghia-hung-obl57ghlpdou0un9jz96taej4jpnoj47bhacmd2o3o.jpg" alt="[Thơ] Nam Định Quê Ta" width="100" height="60"></div><h4 class="title">[Thơ] Nam Định Quê Ta</h4> </a></li><li> <a href="https://tintucnamdinh.vn/gai-ngay-tho-gap-trai-trong-trang-gay-bao-ban-muon-hen-ho/" title="&#8216;Gái ngây thơ&#8217; gặp &#8216;trai trong trắng&#8217; gây bão Bạn muốn hẹn hò"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-27-obl55u7lxnh210zx0a2bip3yanowfaoufgu8v7h2tg.jpg" alt="&#8216;Gái ngây thơ&#8217; gặp &#8216;trai trong trắng&#8217; gây bão Bạn muốn hẹn hò" width="100" height="60"></div><h4 class="title">&#8216;Gái ngây thơ&#8217; gặp &#8216;trai trong trắng&#8217; gây bão Bạn muốn hẹn hò</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-khoa-quoc-te-max-nha-khoa-tham-uy-tin-nam-dinh/" title="Nha khoa quốc tế Max – Nha khoa thẩm mỹ uy tín Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11111111-9-obl4n3bhmlt6h088h6c6sfezs03cwm9kiofmaj9qx0.png" alt="Nha khoa quốc tế Max – Nha khoa thẩm mỹ uy tín Nam Định" width="100" height="60"></div><h4 class="title">Nha khoa quốc tế Max – Nha khoa thẩm mỹ uy tín Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/slna-den-thien-truong-doi-mon-no-xua/" title="SLNA đến Thiên Trường, đòi &#8216;món nợ xưa&#8217;"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/37_goal2959436_372018-obl4b2xqatda4doalzfsxgiyiraijul1j8c9j92uf8.jpg" alt="SLNA đến Thiên Trường, đòi &#8216;món nợ xưa&#8217;" width="100" height="60"></div><h4 class="title">SLNA đến Thiên Trường, đòi &#8216;món nợ xưa&#8217;</h4> </a></li><li> <a href="https://tintucnamdinh.vn/chu-tiem-may-xinh-xan-bi-ban-trai-tam-xang-dot-chay-nhu-ngon-duoc/" title="Chủ tiệm may xinh xắn bị bạn trai tẩm xăng đốt cháy như ngọn đuốc"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1516344400-693-chu-tiem-may-xinh-xan-bi-ban-trai-tam-xang-dot-chay-nhu-ngon-duoc-1-chay-1516344228-width500height667-obl4mvss3xivw4j5p3368hbb0x4f71fptn7qgbkwas.jpg" alt="Chủ tiệm may xinh xắn bị bạn trai tẩm xăng đốt cháy như ngọn đuốc" width="100" height="60"></div><h4 class="title">Chủ tiệm may xinh xắn bị bạn trai tẩm xăng đốt cháy như ngọn đuốc</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-vu-doi-no-gan-1000-chi-vang-van-chua-co-hoi-ket/" title="Nam Định: Vụ đòi nợ gần 1000 chỉ vàng vẫn chưa có hồi kết"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/xet-xu-vu-giao-thuy-nam-dinh2-od26q2crip4xiy690cl0kbxkt05fhai3vso9djq3k4.jpg" alt="Nam Định: Vụ đòi nợ gần 1000 chỉ vàng vẫn chưa có hồi kết" width="100" height="60"></div><h4 class="title">Nam Định: Vụ đòi nợ gần 1000 chỉ vàng vẫn chưa có hồi kết</h4> </a></li><li> <a href="https://tintucnamdinh.vn/csgt-tinh-nam-dinh-kien-quyet-xu-ly-vi-pham-giao-thong/" title="CSGT tỉnh Nam Định: Kiên quyết xử lý vi phạm giao thông"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1522510019-cong-an-nam-dinh-1-obl4gct4ncl79m0ht9ifx4m2ilanqpitlc4ch59bic.jpg" alt="CSGT tỉnh Nam Định: Kiên quyết xử lý vi phạm giao thông" width="100" height="60"></div><h4 class="title">CSGT tỉnh Nam Định: Kiên quyết xử lý vi phạm giao thông</h4> </a></li></ul></aside><aside id="text-27" class="widget-odd widget-3 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-even widget-4 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/den-xem-quan-pho-chui-van-nuom-nuop-khach-nam-dinh/" title="Đến xem quán phở chửi vẫn nườm nượp khách Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-52-obl5auomduc3y5prqg2otfkgcmzdh6lb4a3h0c1hms.jpg" alt="Đến xem quán phở chửi vẫn nườm nượp khách Nam Định" width="100" height="60"></div><h4 class="title">Đến xem quán phở chửi vẫn nườm nượp khách Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/di-le-nam-dinh-dau-nam-dung-quen-thuong-thuc-nhung-dac-san-banh-keo-nuc-tieng-nay/" title="Đi lễ Nam Định đầu năm, đừng quên thưởng thức những đặc sản bánh kẹo nức tiếng này"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-70-obl4ky8q26vo0zc6z90s3yv72en9dfrkw2xsxug138.jpg" alt="Đi lễ Nam Định đầu năm, đừng quên thưởng thức những đặc sản bánh kẹo nức tiếng này" width="100" height="60"></div><h4 class="title">Đi lễ Nam Định đầu năm, đừng quên thưởng thức những đặc sản bánh kẹo nức tiếng này</h4> </a></li><li> <a href="https://tintucnamdinh.vn/bun-cha-nam-dinh/" title="Bún chả Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1159-obl5fx1b7p9qiicw5mwb95jvle0kygp8hcno40j43o.jpg" alt="Bún chả Nam Định" width="100" height="60"></div><h4 class="title">Bún chả Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-bit-tet-hai-ba-trung-nam-dinh/" title="Bánh mỳ Bít Tết Hai Bà Trưng Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-107-obl5c1x747zas7yypyrj04nnod29b9cym83t329dok.jpg" alt="Bánh mỳ Bít Tết Hai Bà Trưng Nam Định" width="100" height="60"></div><h4 class="title">Bánh mỳ Bít Tết Hai Bà Trưng Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tuyet-ky-pho-van-cu-nam-dinh/" title="“Tuyệt kỹ” phở Vân Cù Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-260-obl5bj4fbj9kc0q9rqmzm9efsnmx1babvn23hj1950.jpg" alt="“Tuyệt kỹ” phở Vân Cù Nam Định" width="100" height="60"></div><h4 class="title">“Tuyệt kỹ” phở Vân Cù Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nho-hoai-banh-cuon-lang-kenh-nam-dinh/" title="Nhớ hoài bánh cuốn làng Kênh Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-7-obl5ciuaj8mgl7adz62t90dydaqv5t84ojujq1kakk.jpg" alt="Nhớ hoài bánh cuốn làng Kênh Nam Định" width="100" height="60"></div><h4 class="title">Nhớ hoài bánh cuốn làng Kênh Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/cu-chuoi-nhung-mon-ngon/" title="Củ chuối, những món ngon"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-37-obl540ewn8yzgbnhohmfo5popop7ghfmuf699u6mx0.jpg" alt="Củ chuối, những món ngon" width="100" height="60"></div><h4 class="title">Củ chuối, những món ngon</h4> </a></li></ul></aside><aside id="text-36" class="widget-odd widget-5 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-even widget-6 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-co-ra-nam-hung-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-58-obl5buehljp07c9vxviig6jyxa3bloj3x6vx8ukj2c.jpg" alt="Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hai-hau-chua-phuc-hai-hai-minh/" title="Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/01-2-obl5ahivq5u3fm8vvadwuiw018s8hf52egyoagl01w.jpg" alt="Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh" width="100" height="60"></div><h4 class="title">Hải Hậu: Chùa Phúc Hải &#8211; Hải Minh</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-lien-thuy-xuan-truong-nam-dinh/" title="Nhà thờ Giáo xứ Liên Thủy &#8211; Xuân Trường Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-3-obl57m4mudwjyif2n1oy88zaouxuypqlc979i0ub2c.jpg" alt="Nhà thờ Giáo xứ Liên Thủy &#8211; Xuân Trường Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Liên Thủy &#8211; Xuân Trường Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ve-bao-tang-dong-que-tham-mien-ky-uc-ong-cha/" title="Về Bảo tàng Đồng Quê thăm miền ký ức ông cha"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-93-obl5b430a6oz69c47k4yid72ahp1m5mmhkmbt3njwk.jpg" alt="Về Bảo tàng Đồng Quê thăm miền ký ức ông cha" width="100" height="60"></div><h4 class="title">Về Bảo tàng Đồng Quê thăm miền ký ức ông cha</h4> </a></li><li> <a href="https://tintucnamdinh.vn/toi-cho-vieng-nam-dinh-ngay-dau-xuan-de-mua-may-ban-rui/" title="Tới chợ Viềng Nam Định ngày đầu xuân để&#8230; “mua may bán rủi”"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-40-obl4l04efuy8o79go9u18ye496dzstz1kc8rwed8qs.jpg" alt="Tới chợ Viềng Nam Định ngày đầu xuân để&#8230; “mua may bán rủi”" width="100" height="60"></div><h4 class="title">Tới chợ Viềng Nam Định ngày đầu xuân để&#8230; “mua may bán rủi”</h4> </a></li><li> <a href="https://tintucnamdinh.vn/chua-vong-cung-nam-dinh/" title="Chùa Vọng Cung &#8211; Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-77-obl5dcx4lxrmwq2p3j2vgsspdmmm04jjgoq32wbp1g.jpg" alt="Chùa Vọng Cung &#8211; Nam Định" width="100" height="60"></div><h4 class="title">Chùa Vọng Cung &#8211; Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-va-nhung-dia-diem-du-lich-khong-bo-qua-trong-dip-tet-duong-lich-2018/" title="Nam Định và những địa điểm du lịch không thể bỏ qua trong dịp Tết Dương lịch 2018"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia-diem-du-lich-gan-ha-noi-3-obl51rksbhwbpuwwsioipq41mjrn2iipvb2i01ihs4.jpg" alt="Nam Định và những địa điểm du lịch không thể bỏ qua trong dịp Tết Dương lịch 2018" width="100" height="60"></div><h4 class="title">Nam Định và những địa điểm du lịch không thể bỏ qua trong dịp Tết Dương lịch 2018</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nhung-bi-quanh-ngoi-chua-khong-su/" title="Nam Định: Những Bí Ẩn Quanh Ngôi Chùa&#8230; Không Sư"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-49-obl5desszlu7jxzysjw4lsbmkedcfir04y121g8wp0.jpg" alt="Nam Định: Những Bí Ẩn Quanh Ngôi Chùa&#8230; Không Sư" width="100" height="60"></div><h4 class="title">Nam Định: Những Bí Ẩn Quanh Ngôi Chùa&#8230; Không Sư</h4> </a></li></ul></aside><aside id="text-40" class="widget-odd widget-7 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p><p><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="1655538011"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside><aside id="sticky-single-posts-15" class="widget-even widget-last widget-8 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/nam-dinh-dieu-tra-vu-anh-trai-say-xin-ra-tay-dam-tu-vong-em-ruot/" title="Nam Định: Điều tra vụ anh trai say xỉn ra tay đâm tử vong em ruột"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/547289384214421152718255195464454405357568n-obl4oebf4blilibyuqnj93k1h9nplhg5d51wadc29w.jpg" alt="Nam Định: Điều tra vụ anh trai say xỉn ra tay đâm tử vong em ruột" width="100" height="60"></div><h4 class="title">Nam Định: Điều tra vụ anh trai say xỉn ra tay đâm tử vong em ruột</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vcb-nam-dinh-tang-phu-nu-ngheo-30-trieu-dong-don-tet/" title="VCB Nam Định tặng phụ nữ nghèo 30 triệu đồng đón Tết"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/130922-vcb-obl4pe1ac0yeuow3263cvujk1wrnpzdy61ucivv3pg.jpg" alt="VCB Nam Định tặng phụ nữ nghèo 30 triệu đồng đón Tết" width="100" height="60"></div><h4 class="title">VCB Nam Định tặng phụ nữ nghèo 30 triệu đồng đón Tết</h4> </a></li><li> <a href="https://tintucnamdinh.vn/thu-truong-vo-tuan-nhan-cong-tac-bvmt-cac-luu-vuc-song-duoc-quan-tam-dac-biet/" title="Thứ trưởng Võ Tuấn Nhân: Công tác BVMT các lưu vực sông được quan tâm đặc biệt"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-237-obl549tajlbuof9u5lopd3canjevlggy7pp42lsp6s.jpg" alt="Thứ trưởng Võ Tuấn Nhân: Công tác BVMT các lưu vực sông được quan tâm đặc biệt" width="100" height="60"></div><h4 class="title">Thứ trưởng Võ Tuấn Nhân: Công tác BVMT các lưu vực sông được quan tâm đặc biệt</h4> </a></li><li> <a href="https://tintucnamdinh.vn/12-khach-san-dep-me-hon-chi-co-trong-co-tich/" title="12 khách sạn đẹp mê hồn chỉ có trong cổ tích"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1119-obl5fywzldcb5qa5unpke52ss5rbduwp5lyn2kgbr8.jpg" alt="12 khách sạn đẹp mê hồn chỉ có trong cổ tích" width="100" height="60"></div><h4 class="title">12 khách sạn đẹp mê hồn chỉ có trong cổ tích</h4> </a></li><li> <a href="https://tintucnamdinh.vn/pho-chu-tich-nuoc-chuc-mung-giang-sinh-tai-nam-dinh/" title="Phó Chủ tịch nước chúc mừng Giáng sinh tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/f9f885e1f0192a8822a0e14cb79ce3ec-oilcarp2gn0o9uoutj02aiaytyx1lgabbgxwixb2pw.jpg" alt="Phó Chủ tịch nước chúc mừng Giáng sinh tại Nam Định" width="100" height="60"></div><h4 class="title">Phó Chủ tịch nước chúc mừng Giáng sinh tại Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tong-hop-10-ly-do-khien-thiet-bi-android-sac-cham/" title="Tổng hợp 10 lý do khiến thiết bị Android sạc chậm"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh95-obl58g7gx31qa17drep0g1e1p6tlt1204e2suvlpj8.jpg" alt="Tổng hợp 10 lý do khiến thiết bị Android sạc chậm" width="100" height="60"></div><h4 class="title">Tổng hợp 10 lý do khiến thiết bị Android sạc chậm</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="https://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="https://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="https://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="https://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="https://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="https://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="https://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="https://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="https://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="https://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="https://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="https://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="https://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://cuacuonnamdinh.com.vn/" title="cửa cuốn nam định">Cửa cuốn Nam Định</a> | <a href="https://tintucnamdinh.vn/">Nam Dinh</a> | <a href="https://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="https://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="https://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="https://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="http://giasunhatminh.vn/" title="Gia sư tại Thanh Hóa">Gia sư tại Thanh Hóa</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>