<!DOCTYPE html>

<html lang="vi">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="Tin tức Nam Định, Báo Nam Định, Tin nóng tỉnh Nam Định, Thời sự Nam Định">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

<link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/>

	<title>Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#039;phê&#039; ma túy</title>

<link rel="shortcut icon" href="https://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon">

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php">

	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'>
	<meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/>
<meta property="article:author" content="https://www.facebook.com/tintucnamdinh.net/" />
<meta property="og:type" content="website">
<meta property="og:locale" content="vi_VN">
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta property="fb:pages" content="476029275771768" />
<div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#039;phê&#039; ma túy</title>
	<link rel="canonical" href="https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/" />
	<meta property="og:locale" content="vi_VN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#039;phê&#039; ma túy" />
	<meta property="og:description" content="Trong lúc dịch bệnh Covid-19 đang diễn biến phức tạp, bất chấp mọi quy định của các cơ quan chức năng, 89 nam nữ thanh niên vẫn mở “tiệc ma túy” để bay lắc trong một khách sạn nổi tiếng ở huyện Vụ Bản (Nam Định). Theo đó, vào khoảng 0h40 ngày 9/6, tại khách [&hellip;]" />
	<meta property="og:url" content="https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/" />
	<meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" />
	<meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.net/" />
	<meta property="article:published_time" content="2021-06-18T09:27:52+00:00" />
	<meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2021/06/j-1623992136.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="359" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Được viết bởi" />
	<meta name="twitter:data1" content="Nam Định" />
	<meta name="twitter:label2" content="Ước tính thời gian đọc" />
	<meta name="twitter:data2" content="3 phút" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tintucnamdinh.vn/#organization","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh","url":"https://tintucnamdinh.vn/","sameAs":["https://www.facebook.com/TinTucNamDinh.net/"],"logo":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#logo","inLanguage":"vi","url":"https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png","contentUrl":"https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png","width":222,"height":75,"caption":"Tin T\u1ee9c Nam \u0110\u1ecbnh"},"image":{"@id":"https://tintucnamdinh.vn/#logo"}},{"@type":"WebSite","@id":"https://tintucnamdinh.vn/#website","url":"https://tintucnamdinh.vn/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","description":"Tin n\u00f3ng v\u1ec1 Nam \u0110\u1ecbnh","publisher":{"@id":"https://tintucnamdinh.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tintucnamdinh.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi"},{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#primaryimage","inLanguage":"vi","url":"https://tintucnamdinh.vn/wp-content/uploads/2021/06/j-1623992136.jpg","contentUrl":"https://tintucnamdinh.vn/wp-content/uploads/2021/06/j-1623992136.jpg","width":640,"height":359,"caption":"89 nam n\u1eef thanh ni\u00ean m\u1edf \u201cti\u1ec7c ma t\u00fay\u201d \u0111\u1ec3 bay l\u1eafc trong m\u1ed9t kh\u00e1ch s\u1ea1n n\u1ed5i ti\u1ebfng \u1edf huy\u1ec7n V\u1ee5 B\u1ea3n (Nam \u0110\u1ecbnh)."},{"@type":"WebPage","@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#webpage","url":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/","name":"Nam \u0110\u1ecbnh: \u0110\u1ed9t k\u00edch kh\u00e1ch s\u1ea1n ph\u00e1t hi\u1ec7n nhi\u1ec1u nam n\u1eef 'ph\u00ea' ma t\u00fay","isPartOf":{"@id":"https://tintucnamdinh.vn/#website"},"primaryImageOfPage":{"@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#primaryimage"},"datePublished":"2021-06-18T09:27:52+00:00","dateModified":"2021-06-18T09:27:52+00:00","breadcrumb":{"@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#breadcrumb"},"inLanguage":"vi","potentialAction":[{"@type":"ReadAction","target":["https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/"]}]},{"@type":"BreadcrumbList","@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tintucnamdinh.vn/","url":"https://tintucnamdinh.vn/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#webpage"}}]},{"@type":"Article","@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#article","isPartOf":{"@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#webpage"},"author":{"@id":"https://tintucnamdinh.vn/#/schema/person/4e945a70196f88231bf73fe831131517"},"headline":"Nam \u0110\u1ecbnh: \u0110\u1ed9t k\u00edch kh\u00e1ch s\u1ea1n ph\u00e1t hi\u1ec7n nhi\u1ec1u nam n\u1eef &#8216;ph\u00ea&#8217; ma t\u00fay","datePublished":"2021-06-18T09:27:52+00:00","dateModified":"2021-06-18T09:27:52+00:00","mainEntityOfPage":{"@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#webpage"},"wordCount":614,"commentCount":0,"publisher":{"@id":"https://tintucnamdinh.vn/#organization"},"image":{"@id":"https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#primaryimage"},"thumbnailUrl":"https://tintucnamdinh.vn/wp-content/uploads/2021/06/j-1623992136.jpg","articleSection":["Tin trong n\u01b0\u1edbc"],"inLanguage":"vi","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/#respond"]}]},{"@type":"Person","@id":"https://tintucnamdinh.vn/#/schema/person/4e945a70196f88231bf73fe831131517","name":"Nam \u0110\u1ecbnh","image":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#personlogo","inLanguage":"vi","url":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","caption":"Nam \u0110\u1ecbnh"},"url":"https://tintucnamdinh.vn/author/namdinh/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#8216;phê&#8217; ma túy Dòng phản hồi" href="https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tintucnamdinh.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-bootstrap-css'  href='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/resources/bootstrap/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-style-css'  href='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-style-wp-css'  href='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-bootstrap-wp-css'  href='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/css/bootstrap-wp.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppc-media-queries-css'  href='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/resources/bootstrap/js/bootstrap.min.js?ver=5.7.2' id='wppc-bootstrapjs-js'></script>
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/js/jquery-scrolltofixed.js?ver=5.7.2' id='wppc-scrolltofixed-js-js'></script>
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/js/bootstrap-wp.js?ver=5.7.2' id='wppc-bootstrapwp-js'></script>
<link rel="https://api.w.org/" href="https://tintucnamdinh.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://tintucnamdinh.vn/wp-json/wp/v2/posts/61171" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://tintucnamdinh.vn/?p=61171' />
<link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fnam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy%2F&#038;format=xml" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-61171 single-format-standard group-blog">

<style>

@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}





</style>



<div class="global pkg" style="position:absolute">

    <div class="glbbar pkg">

        <div class="left">

            <a href="/" class="glb-home">Trang chủ</a> <span>|</span> 

                            <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a>

                        <span>|</span> 

                            <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a>

                        

            <span>|</span> 

            <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a>             

            <span>|</span>

            <p><a href="/" class="glb-gold"><span></span>Tin hot </a> 

            <span>|</span> </p>

          <p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> 

            <span>|</span> </p>

           

            <p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> 

            <span>|</span></p>  

           

            <p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p>                                  

        </div><!--left-->    

    </div><!--glbbar-->

</div>





<Br>
	<div class="tn-wrapper">

		<div class="grid">

			<div class="row">

				<div class="col-sm-3">

					<div class="logo">

			    		<a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất">

			    			<img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất">

			    		</a>

			    	</div>

			    </div>

			    <div class="col-sm-9">

			    	<aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><style>
.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}
</style>
<div class="cotphai">

<div class="right">

<div class="thoigian1 left">

<div id="clock">Loading...</div>

<script type="text/javascript"> function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock(); </script>
<div class="h24 left">
                   
                   <h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2>
                      
                </div>


<div class="h24 left">
                   
                   <h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2>
                      
                </div>

<div class="h24 left">
                   
                   <h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2>
                              
                </div>
<div class="h24 left">
           <h2><a href="/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2>
 </div>

</div>

<div class="timkiem1 right">
<div class="widget widget_search">

<form role="search" method="get" class="td-search-form-widget" action="https://tintucnamdinh.vn">
    <div>
        <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm">
    </div>
</form>



    </div>
</div>




</div>
</div>

</div>
		</aside>
				</div>

			</div>

		</div>

	    <header class="header">

	    	<div class="grid">

	    		<ul id="main-menu" class="main-nav"><li class="close-menu">
                      <a href="#" title="Close">
                          <i class="fa fa-times-circle"></i>
                      </a>
                  </li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li>
<li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li>
<li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li>
</ul>
				<nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </nav>

				
				<div id="off-canvas"> 

					<div class="off-canvas-inner"> 

						<ul id="main-menu-cavas" class="main-nav"><li class="close-menu">
                      <a href="#" title="Close">
                          <i class="fa fa-times-circle"></i>
                      </a>
                  </li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li>
</ul>
					</div>

				</div>

	    	</div>

	    </header>

	    <div class="tn-main-full">

	    	

			<main class="main">

    		









<style>
.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(https://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}

</style>







    <div class="grid">

		
	
		
		
        <div class="content-wrap">

            <div class="detail-block">

                <header class="">

					
		
					
					
					
                    <div class="top-detail">

                        <div style="margin-top:10px;">

                        
                        </div>

                        <ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#8216;phê&#8217; ma túy</li></ul>
                        
                        <div class="social-block" style="margin-top: 12px;">

                            <time datetime="Thứ Sáu 18/06/2021 4:27" class="dt-time">Thứ Sáu 18/06/2021 - 4:27</time>

                        </div>

                    </div>

                    
                    <h1 class="vd-title-detail">Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#8216;phê&#8217; ma túy</h1>

                    <ul class="social-share top-social-share" >

                        <li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li>

                        <li class="facebook">



<div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>

                    

  <div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>





                        <li>

                            <ul class="article-icons">

                                <li>

                                <i class="fa fa-folder-open-o"></i>

                                <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a>
                                </li>                                

                               

                            </ul>

                        </li>

                    </ul>

                </header>

              

                <article>

                    <div class="clearfix"></div>

                    <div id="abdf">

                        <!-- <div class="fb-page" data-href="https://www.facebook.com/TinTucNamDinh.com.vn/" data-width="475" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"></div></div> -->

                        <div class="content-block">








<div class="ticker-controls">
                            <p class="summary-block"><strong>Trong lúc dịch bệnh Covid-19 đang diễn biến phức tạp, bất chấp mọi quy định của các cơ quan chức năng, 89 nam nữ thanh niên vẫn mở “tiệc ma túy” để bay lắc trong một khách sạn nổi tiếng ở huyện Vụ Bản (Nam Định).</strong></p><p class="jFFmKZbn" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<!-- kia thanh hoa -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br></p>
<div id="attachment_61172" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-61172" loading="lazy" src="https://tintucnamdinh.vn/wp-content/uploads/2021/06/j-1623992136.jpg" alt="" width="640" height="359" class="size-full wp-image-61172" /><p id="caption-attachment-61172" class="wp-caption-text">89 nam nữ thanh niên mở “tiệc ma túy” để bay lắc trong một khách sạn nổi tiếng ở huyện Vụ Bản (Nam Định).<br /></p></div>
<p>Theo đó, vào khoảng 0h40 ngày 9/6, tại khách sạn MaiMai Hotel nằm ven quốc lộ 10 (thuộc xã Liên Minh, huyện Vụ Bản), Phòng cảnh sát điều tra tội phạm về ma túy tỉnh Nam Định phối hợp cùng Công an huyện Vụ Bản ra quân kiểm tra và tạm giữ nhiều đối tượng có dấu hiệu tụ tập đông người thuê phòng nghỉ tại khách sạn tổ chức sử dụng các chất kích thích.</p>
<p>Các đối tượng này đến từ nhiều tỉnh thành như Nam Định, Ninh Bình, Hà Nam, Hà Nội,… trong đó, khoảng 50% là nữ. Họ rất tinh vi khi thuê nhiều phòng nghỉ để sử dụng các chất ma túy tổng hợp như: bóng cười, thuốc lắc, ketamin,… cùng với nhiều loa đèn công suất cao do đây là nơi cách xa khu dân cư, có thể tránh được sự chú ý của người dân.</p>
<p>Theo thông tin từ đại diện Phòng Cảnh sát điều tra tội phạm về ma túy tỉnh Nam Định cho biết, trong số 13 phòng các đối tượng thuê nghỉ, tại phòng 304 có 6 đối tượng đang có hành vi tàng trữ ma túy với số lượng lớn. 6 đối tượng này cùng thống nhất và bàn bạc với nhau về việc mua ma túy để sử dụng cùng nhau cấu thành nên tội phạm nặng hơn cả. Trong những phòng nghỉ lớn có nhiều đối tượng thuộc địa bàn huyện Vụ Bản, huyện Ý Yên của tỉnh Nam Định.</p><p class="SRFip87L" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<!-- kia thanh hoa -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br>

<!-- Composite Start -->
<p id="M241297ScriptRootC1130658"></p>
<script src="https://jsc.mgid.com/t/i/tintucnamdinh.vn.1130658.js" async></script>
<!-- Composite End --></p>
<p>Vào thời điểm xảy ra vụ việc, 20 chiến sĩ trinh sát của Phòng Cảnh sát điều tra tội phạm về ma túy đã vây bắt 89 đối tượng và làm việc khẩn trương trước tình hình dịch bệnh Covid-19 đang diễn ra. Ngay sau đó, tất cả những đối tượng trên đã được đưa về trụ sở công an để phục vụ điều tra, xác minh.</p>
<p>Hiện, vụ việc đang tiếp tục được làm rõ.</p><p class="6mehutaE" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- chonamdinh_tinvip_left_trangchu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="5345612412"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</p>

	
	<div class="clearfix">


<div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style="">
<a class="link-source-name" title="Theo: " target="_blank" rel="nofollow" href="https://thuonghieucongluan.com.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy-a137839.html">Theo <span class="link-source-text-name"></span>
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path>
</svg>
</a>
<div class="link-source-detail">
<div class="sourcelinktop">
<span class="link-source-detail-title">Link bài gốc</span>
<span class="btn-copy-link-source" data-link="https://thuonghieucongluan.com.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy-a137839.html">
<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path>
</svg>
<i>Copy link</i>
</span>
</div>
<a class="link-source-full" title="" target="_blank" rel="nofollow" href="https://thuonghieucongluan.com.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy-a137839.html">https://thuonghieucongluan.com.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy-a137839.html</a>
<div class="arrow-down"></div>
</div>
</div>
</div>
	
	
              
 <ul class="text-list">
                                                        <li>
                                <a href="https://tintucnamdinh.vn/co-gai-tre-thue-chong-lam-dam-cuoi-gia/">
                                                                                                                         
                                                                        <span>Cô gái trẻ thuê chồng làm đám cưới giả </span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/nam-dinh-tim-cach-phat-trien-du-lich/">
                                                                                       <span>Nam Định tìm cách phát triển du lịch </span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/banh-bit-tet-hai-ba-trung-nam-dinh/">
                                                                                       <span>Bánh mỳ Bít Tết Hai Bà Trưng Nam Định </span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/cap-doi-bac-si-ru-nhau-vao-rung-chup-anh-cuoi-cuc-di/">
                                                                                       <span>Cặp đôi bác sĩ rủ nhau vào rừng chụp ảnh cưới cực &#8220;dị&#8221; </span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/kham-pha-canh-dep-nam-dinh-qua-camera-vov-giao-thong-quoc-gia/">
                                                                                       <span>Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia </span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/hai-hau-thuyen-ca-day-ap-trong-nhung-ngay-ra-khoi-dau-xuan/">
                                                                                       <span>Hải Hậu: Thuyền cá đầy ắp trong những ngày ra khơi đầu Xuân </span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/nam-dinh-mot-trong-34-nen-van-hoa-tieu-bieu-cua-gioi/">
                                                                                       <span>Nam Định &#8211; Một trong 34 nền văn hóa tiêu biểu của thế giới </span>
                                </a> 
                            </li>
                                                    </ul>	
	
	
	
</div>
                        </div>
                                                <center>
	
	
	
<!-- tintucnamdinhvn -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="8326670412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
</center>



		
    
						
						
						
                        <p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p>
                        <ul class="social-share">
                            <li class="facebook">
<div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
 <li class="google">
  <!-- Đặt thẻ này vào phần đầu hoặc ngay trước thẻ đóng phần nội dung của bạn. -->
<script src="https://apis.google.com/js/platform.js" async defer>
 {lang: 'vi'}
 </script>
 <!-- Đặt thẻ này vào nơi bạn muốn nút chia sẻ kết xuất. -->
 <div class="g-plus" data-action="share" data-annotation="none"></div>
 </li>
  </ul>
<div class="box-tags">
 <strong>Tags: </strong>

                        </div>


<!-- Composite Start -->
<div id="M241297ScriptRootC212086">
        <div id="M241297PreloadC212086">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


<div class="title_box_category width_common">
					<div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div>
				</div>                
 <ul class="dt-list-1">
                                                        <li>
                                <a href="https://tintucnamdinh.vn/hoa-hau-ky-duyen-hut-thuoc-dung-bong-cuoi-thoai-mai-khoa-moi-ban-trai-trong-goc-toi/">
                                                                                                                         
                                                                        <span>Hoa hậu Kỳ Duyên hút thuốc, dùng bóng cười, thoải mái khoá môi bạn trai trong góc tối <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/chuoi-ngu-nam-dinh-mon-qua-tien-vua/">
                                                                                       <span>Chuối Ngự Nam Định &#8211; Món quà tiến Vua <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/nam-dinh-dot-pha-tu-tai-co-cau-nong-nghiep/">
                                                                                       <span>Nam Định đột phá từ tái cơ cấu nông nghiệp <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/giao-thuy-phat-trien-phong-trao-the-duc-the-thao/">
                                                                                       <span>Giao Thuỷ phát triển phong trào thể dục thể thao <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/bai-rac-hanh-dan-o-nam-dinh-ngu-phai-deo-khau-trang-phai-mac-man-tranh-ruoi/">
                                                                                       <span>Bãi rác &#8220;hành&#8221; dân ở Nam Định: &#8220;Ngủ phải đeo khẩu trang, ăn phải mắc màn tránh ruồi&#8221; <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/ky-duyen-sang-sua-chuan-bi-cho-anh-trai-cuoi-vo/">
                                                                                       <span>Kỳ Duyên sang sửa chuẩn bị cho anh trai cưới vợ <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/dao-mong-xay-kho-bac-nha-nuoc-nam-dinh-ta-hoa-thay-90-bo-hai-cot/">
                                                                                       <span>Đào móng xây kho bạc Nhà nước Nam Định, tá hỏa thấy 90 bộ hài cốt <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/10-mon-thanh-nam/">
                                                                                       <span>10 Món ăn nổi tiếng tại Thành Nam nhắc đến là thèm. <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/tiem-nang-du-lich-van-hoa-lang-nghe-o-y-yen-nam-dinh/">
                                                                                       <span>Tiềm năng du lịch văn hóa &#8211; làng nghề ở Ý Yên, Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/thong-tin-moi-nhat-ve-vu-thuong-uy-cong-tu-vong-trong-xe-o/">
                                                                                       <span>Thông tin mới nhất về vụ Thượng úy Công an tử vong trong xe ô tô <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/hai-hau-net-doc-dao-khac-la/">
                                                                                       <span>Hải Hậu: Nét độc đáo khác lạ <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/di-cho-phien-dong-bien-lon-nhat-cuoi-cung-trong-nam/">
                                                                                       <span>Đi chợ phiên Đông Biên lớn nhất cuối cùng trong năm <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/bao-3-khien-hon-700ha-lua-mua-cua-nam-dinh-chim-trong-nuoc/">
                                                                                       <span>Bão số 3 khiến hơn 700ha lúa mùa của Nam Định chìm trong nước <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/nam-dinh-bat-giu-trum-ma-tuy-cung-nhieu-hang-nong/">
                                                                                       <span>Nam Định: Bắt giữ trùm ma túy cùng nhiều hàng &#8220;nóng&#8221; <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                        <li>
                                <a href="https://tintucnamdinh.vn/dai-hoi-hoi-nd-nam-dinh-hoi-vung-manh-hoi-vien-vung-tin/">
                                                                                       <span>Đại hội Hội ND Nam Định: Hội vững mạnh, hội viên vững tin <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span>
                                </a> 
                            </li>
                                                    </ul>
</br>
    </div>

<!-- tintucnamdinhvn -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="8326670412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;">
    	<h3 class="title-block" style="margin-bottom: 0px;">
    		<a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a>
    	</h3>

<div class="postbycat videohot">
           
           
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-13-p5cvcpta9rgt8wqcpe9b3rghxa6c4l5mjmj0voau84.jpg');" class="cover">
        			<a href="https://tintucnamdinh.vn/que-huong-nam-dinh-tu-tren-cao/" title="Quê Hương Nam Định Từ Trên Cao">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/que-huong-nam-dinh-tu-tren-cao/" title="Quê Hương Nam Định Từ Trên Cao">Quê Hương Nam Định Từ Trên Cao</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/44-p5cv9qnomne4hd2033xu7ihy7cuhr3c84w5o64ppxg.jpg');" class="cover">
        			<a href="https://tintucnamdinh.vn/bien-thinh-long-nam-dinh/" title="Biển Thịnh Long Nam Định">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/bien-thinh-long-nam-dinh/" title="Biển Thịnh Long Nam Định">Biển Thịnh Long Nam Định</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-p5cvkca5pdwjf1no6owdbu73dslik7f8xd0t0gzvr8.png');" class="cover">
        			<a href="https://tintucnamdinh.vn/tim-hieu-thanh-pho-nam-dinh-xua-va-nay/" title="Tìm hiểu thành phố Nam Định ‘xưa và nay’">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/tim-hieu-thanh-pho-nam-dinh-xua-va-nay/" title="Tìm hiểu thành phố Nam Định ‘xưa và nay’">Tìm hiểu thành phố Nam Định ‘xưa và nay’</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/arrow-1295953_960_720-p5cvm62uzselzr03ihc96dlcyrl7j0ogieosluabno.png');" class="cover">
        			<a href="https://tintucnamdinh.vn/kham-pha-xu-ken-dong-nam-dinh/" title="Khám phá xứ sở kèn đồng Nam Định">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/kham-pha-xu-ken-dong-nam-dinh/" title="Khám phá xứ sở kèn đồng Nam Định">Khám phá xứ sở kèn đồng Nam Định</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1152-p5cv8fnr4xlscuy9pjmhqucwi3a5285nafje6anekk.jpg');" class="cover">
        			<a href="https://tintucnamdinh.vn/vo-nguoi-ta-phien-ban-tay-du-ky-cuc-hai-ba-dao-tren-tung-hat-gao/" title="Vợ Người Ta &#8211; Phiên Bản Tây Du Ký [ Cực Hài &#8211; Bá Đạo Trên Từng Hạt Gạo ]">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/vo-nguoi-ta-phien-ban-tay-du-ky-cuc-hai-ba-dao-tren-tung-hat-gao/" title="Vợ Người Ta &#8211; Phiên Bản Tây Du Ký [ Cực Hài &#8211; Bá Đạo Trên Từng Hạt Gạo ]">Vợ Người Ta &#8211; Phiên Bản Tây Du Ký [ Cực Hài &#8211; Bá Đạo Trên Từng Hạt Gạo ]</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-145-p5cw05wcqzkauqo9sj4aaugfdaly4s8l3od1u5jb0k.jpg');" class="cover">
        			<a href="https://tintucnamdinh.vn/thuong-thuc-ban-rap-chan-chua-tinh-cam-nam-dinh-trong-toi/" title="Thưởng thức bản rap chan chứa tình cảm “Nam Định trong tôi”">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/thuong-thuc-ban-rap-chan-chua-tinh-cam-nam-dinh-trong-toi/" title="Thưởng thức bản rap chan chứa tình cảm “Nam Định trong tôi”">Thưởng thức bản rap chan chứa tình cảm “Nam Định trong tôi”</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/22-p5cvkjsv826tzxcqys5dvsas4vkg9s93me8ouooqdg.png');" class="cover">
        			<a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định">Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định</a>
        			</h4>
        		</div>
    		</article>
                            
                <article class="article-box video-item">

    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-142-p5cw07s14nmvhyljhjxjftzck2cok6g1rxo0spgio4.jpg');" class="cover">
        			<a href="https://tintucnamdinh.vn/doc-dao-nghe-thuat-kien-truc-dinh-xam-nam-dinh/" title="Độc đáo nghệ thuật kiến trúc Đình Xám (Nam Định)">
<span class="icon"><i class="fa fa-play"></i></span>
</a>

        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/doc-dao-nghe-thuat-kien-truc-dinh-xam-nam-dinh/" title="Độc đáo nghệ thuật kiến trúc Đình Xám (Nam Định)">Độc đáo nghệ thuật kiến trúc Đình Xám (Nam Định)</a>
        			</h4>
        		</div>
    		</article>
                                                </div>
	</div>
				

<!-- kia thanh hoa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="9342085210"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		
	
 <div class="video-block" style="        display: inline-block;   margin-top: 20px;">
    	<h3 class="title-block" style="margin-bottom: 0px;">
    		<a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a>
    	</h3>
<div class="postbycat videohot">
                                     <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-42-p5cvt0ckqdrqhl2dkfsibng4lpvdjpu4s9m0cc56dg.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/nha-tho-giao-xu-thanh-mau/" title="Nhà thờ Giáo xứ Thánh Mẫu"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/nha-tho-giao-xu-thanh-mau/" title="Nhà thờ Giáo xứ Thánh Mẫu">Nhà thờ Giáo xứ Thánh Mẫu</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/8-12-p5cwo4s70wdiwruvtw3svspkp0gwexe6eb8se5zwck.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/cuong-khong-noi-voi-8-dac-san-nuc-tieng-nam-dinh-2/" title="Cưỡng không nổi với 8 đặc sản nức tiếng Nam Định"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/cuong-khong-noi-voi-8-dac-san-nuc-tieng-nam-dinh-2/" title="Cưỡng không nổi với 8 đặc sản nức tiếng Nam Định">Cưỡng không nổi với 8 đặc sản nức tiếng Nam Định</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-55-p5cvmhcx9su1v2jpom7s0aqw3e1m3dx8jyimd5tll0.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/" title="Nộm vỉa hè lâu đời nhất tại Nam Định"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/" title="Nộm vỉa hè lâu đời nhất tại Nam Định">Nộm vỉa hè lâu đời nhất tại Nam Định</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-140-p5cw6dlxxk2jlxnbi7thsa04qzzb0qwpafmm20blvo.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/xoi-chien-lam-nhanh-vi-moi-la/" title="Xôi chiên làm nhanh, vị mới lạ"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/xoi-chien-lam-nhanh-vi-moi-la/" title="Xôi chiên làm nhanh, vị mới lạ">Xôi chiên làm nhanh, vị mới lạ</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-12-p5cvhzoomaoqe52jwoby3fjlx46hbg3elqb3tkhbb8.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/22-mon-qua-vat-ngon-noi-tieng-cua-dat-nam-dinh-ban-da-thu-het-chua/" title="22 Món quà vặt ngon nổi tiếng của đất Nam Định &#8211; Bạn đã thử hết chưa ?"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/22-mon-qua-vat-ngon-noi-tieng-cua-dat-nam-dinh-ban-da-thu-het-chua/" title="22 Món quà vặt ngon nổi tiếng của đất Nam Định &#8211; Bạn đã thử hết chưa ?">22 Món quà vặt ngon nổi tiếng của đất Nam Định &#8211; Bạn đã thử hết chưa ?</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-171-p5cvk6n4kdothdvv3mglwvmbthdba0suwl3w4t88sk.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/banh-gai-dan-le/" title="Bánh gai dẫn lễ"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/banh-gai-dan-le/" title="Bánh gai dẫn lễ">Bánh gai dẫn lễ</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh64-p5cv616lo6beoqfvqi8tdg6hun4de2mcajiq0u7mh0.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định">Bí quyết làm nem nắm Giao Thủy, Nam Định</a>
</h4>

        		</div>

    		</article>
                    <article class="article-box video-item">
    			<div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-14-p5cvfwhlfjtslc3s3rtsjyiqeah47nsvne49ffkt50.jpg');" class="cover">	
      	<a href="https://tintucnamdinh.vn/dam-chim-va-da-mat-o-ramsar-xuan-thuy/" title="&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ"></a>
        		</div>
        		<div class="content">
        			<h4 class="title">
        				<a href="https://tintucnamdinh.vn/dam-chim-va-da-mat-o-ramsar-xuan-thuy/" title="&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ">&#8216;Đắm chìm và đã mắt&#8217; ở Ramsar Xuân Thuỷ</a>
</h4>

        		</div>

    		</article>
       </div>
	</div>			
				
				
				
				
				
                </article>
                <aside>

                    <div class="widget-box">

                        <h3 class="title-box">Tin liên quan</h3>

                        
                        <ul class="dt-list-1">

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/sau-vu-nam-sinh-dung-hinh-anh-nhay-cam-tong-tien-2-co-giao-truong-cho-lap-camera-tai-phong-cho-giao-vien/">

                                    
                                        <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/saostar-e269vdr3g1jdcij5-p8u1a3e6ntkuuni1k95dbvzf4a5qbsew0btt2gwoi4.jpg" height="90" alt="Sau vụ nam sinh dùng hình ảnh nhạy cảm tống tiền 2 cô giáo, trường cho lắp camera tại phòng chờ giáo viên">                                                

                                    
                                    <span>Sau vụ nam sinh dùng hình ảnh nhạy cảm tống tiền 2 cô giáo, trường cho lắp camera tại phòng chờ giáo viên</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/nam-dinh-noi-xot-xa-cua-nguoi-me-co-con-trai-26-tuoi-song-thuc-vat-sau-tai-nan-nhin-3-dua-con-tho-cua-no-toi-khong-cam-duoc-nuoc-mat/">

                                    
                                    <span>Nam Định : Nỗi xót xa của người mẹ có con trai 26 tuổi sống thực vật sau tai nạn: ‘Nhìn 3 đứa con thơ của nó, tôi không cầm được nước mắt’</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/hieu-truong-vu-nam-sinh-tong-tien-giao-vien-chung-toi-rat-that-vong/">

                                    
                                    <span>Hiệu trưởng vụ nam sinh tống tiền giáo viên: &#8216;Chúng tôi rất thất vọng&#8217;</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/nam-dinh-tay-ninh-tin-hieu-vui-trong-phong-chong-dich-covid-19/">

                                    
                                    <span>Nam Định , Tây Ninh : Tín hiệu vui trong phòng, chống dịch COVID-19</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/vua-tro-ve-nhan-tin-3-cau-thu-indonesia-duong-tinh-covid-19-tuyen-viet-nam-cho-quyet-dinh-cach-ly/">

                                    
                                    <span>Vừa trở về nhận tin 3 cầu thủ Indonesia dương tính Covid-19, tuyển Việt Nam chờ quyết định cách ly</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/nam-dinh-tang-cuong-dau-tranh-ngan-chan-ma-tuy-xam-nhap-vao-dia-ban/">

                                    
                                    <span>Nam Định : Tăng cường đấu tranh, ngăn chặn ma túy xâm nhập vào địa bàn</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/nam-dinh-hieu-truong-noi-ve-vu-nam-sinh-quay-len-tong-tien-giao-vien/">

                                    
                                    <span>Nam Định : Hiệu trưởng nói về vụ nam sinh quay lén, tống tiền giáo viên</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/nam-dinh-lan-truyen-tin-don-nu-cong-nhan-bi-hiep-dam-tap-the/">

                                    
                                    <span>Nam Định: Lan truyền tin đồn nữ công nhân bị hiếp dâm tập thể</span>

                                </a>

                            </li>

                            
                            <li>

                                <a href="https://tintucnamdinh.vn/nam-dinh-bat-giu-89-doi-tuong-nam-nu-mo-tiec-ma-tuy-trong-khach-san/">

                                    
                                    <span>Nam Định: Bắt giữ 89 đối tượng nam, nữ mở &#8220;tiệc ma túy&#8221; trong khách sạn</span>

                                </a>

                            </li>

                            
                        </ul>

                    </div>

                    <div class="widget-box scroll-to-fixed-fixed" id="fixed">

                        <aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text">			<div class="textwidget">
<!-- tintucnamdinh ben cột giữa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="4797652814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
                    </div>

                </aside>






            </div>










<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dưới bài viết -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="8965798811"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="4484643611"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>






</div>











        <div class="sidebar-block">

            <aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"><!-- chonamdinh_tinvip_left_trangchu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="5345612412"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="sticky-single-posts-12" class="widget-even widget-2 widget widget-box widget-single-post">	    		<h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3>                <ul class="dt-list-2">
                	                	<li>
                		<a href="https://tintucnamdinh.vn/nam-dinh-dot-kich-khach-san-phat-hien-nhieu-nam-nu-phe-ma-tuy/" title="Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#8216;phê&#8217; ma túy">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/j-1623992136-p8uavamashwl8zbss8hi2o6o5rmwzbfxlvtgi92s1w.jpg" alt="Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#8216;phê&#8217; ma túy" width="100" height="60">
                            </div>
                        	<h4 class="title">Nam Định: Đột kích khách sạn phát hiện nhiều nam nữ &#8216;phê&#8217; ma túy</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/sau-vu-nam-sinh-dung-hinh-anh-nhay-cam-tong-tien-2-co-giao-truong-cho-lap-camera-tai-phong-cho-giao-vien/" title="Sau vụ nam sinh dùng hình ảnh nhạy cảm tống tiền 2 cô giáo, trường cho lắp camera tại phòng chờ giáo viên">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/saostar-e269vdr3g1jdcij5-p8u1a3e2vvcnger1iiqxva5iej35500p5aqymywr5w.jpg" alt="Sau vụ nam sinh dùng hình ảnh nhạy cảm tống tiền 2 cô giáo, trường cho lắp camera tại phòng chờ giáo viên" width="100" height="60">
                            </div>
                        	<h4 class="title">Sau vụ nam sinh dùng hình ảnh nhạy cảm tống tiền 2 cô giáo, trường cho lắp camera tại phòng chờ giáo viên</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/nam-dinh-noi-xot-xa-cua-nguoi-me-co-con-trai-26-tuoi-song-thuc-vat-sau-tai-nan-nhin-3-dua-con-tho-cua-no-toi-khong-cam-duoc-nuoc-mat/" title="Nam Định : Nỗi xót xa của người mẹ có con trai 26 tuổi sống thực vật sau tai nạn: ‘Nhìn 3 đứa con thơ của nó, tôi không cầm được nước mắt’">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/960c97f130a45c.img_-p8txgfwy1awz86p5b0psq0nen5k1wpjsvzf4k70adg.jpg" alt="Nam Định : Nỗi xót xa của người mẹ có con trai 26 tuổi sống thực vật sau tai nạn: ‘Nhìn 3 đứa con thơ của nó, tôi không cầm được nước mắt’" width="100" height="60">
                            </div>
                        	<h4 class="title">Nam Định : Nỗi xót xa của người mẹ có con trai 26 tuổi sống thực vật sau tai nạn: ‘Nhìn 3 đứa con thơ của nó, tôi không cầm được nước mắt’</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/hieu-truong-vu-nam-sinh-tong-tien-giao-vien-chung-toi-rat-that-vong/" title="Hiệu trưởng vụ nam sinh tống tiền giáo viên: &#8216;Chúng tôi rất thất vọng&#8217;">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/20190608_161113-p8r4b15huu3lv41sl00h8wy3xplqh5ek8odym65v9g.jpg" alt="Hiệu trưởng vụ nam sinh tống tiền giáo viên: &#8216;Chúng tôi rất thất vọng&#8217;" width="100" height="60">
                            </div>
                        	<h4 class="title">Hiệu trưởng vụ nam sinh tống tiền giáo viên: &#8216;Chúng tôi rất thất vọng&#8217;</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/nam-dinh-tay-ninh-tin-hieu-vui-trong-phong-chong-dich-covid-19/" title="Nam Định , Tây Ninh : Tín hiệu vui trong phòng, chống dịch COVID-19">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/linh-16234049463482128464480-34-0-934-1440-crop-1623405009274542673365-p8i6yoyk3fwzzdpgk0sxpn85j2h0l6wgqptcx4njpg.jpg" alt="Nam Định , Tây Ninh : Tín hiệu vui trong phòng, chống dịch COVID-19" width="100" height="60">
                            </div>
                        	<h4 class="title">Nam Định , Tây Ninh : Tín hiệu vui trong phòng, chống dịch COVID-19</h4>
                       	</a>
                   	</li>
                   	                </ul>
		    </aside><aside id="text-27" class="widget-odd widget-3 widget widget-box widget_text">			<div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p>






</div>
		</aside><aside id="sticky-single-posts-13" class="widget-even widget-4 widget widget-box widget-single-post">	    		<h3 class="vd-title vd-title-border">ẨM THỰC</h3>                <ul class="dt-list-2">
                	                	<li>
                		<a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/" title="Nộm vỉa hè lâu đời nhất tại Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-55-p5cvmhcx9su1v2jpom7s0aqw3e1m3dx8jyimd5tll0.jpg" alt="Nộm vỉa hè lâu đời nhất tại Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Nộm vỉa hè lâu đời nhất tại Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/tim-hieu-mon-bun-cha-nam-dinh-mon-phuc-vu-nguoi-dan-thanh-nam-tu-ky-xix-den-nay/" title="Tìm hiểu món bún chả Nam Định &#8211; Món ăn phục vụ người dân Thành Nam từ thế kỷ XIX đến nay.">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-9-p5cw19dkq12ced2xe06m7khsbh7d42lb93rfzrwrr8.jpg" alt="Tìm hiểu món bún chả Nam Định &#8211; Món ăn phục vụ người dân Thành Nam từ thế kỷ XIX đến nay." width="100" height="60">
                            </div>
                        	<h4 class="title">Tìm hiểu món bún chả Nam Định &#8211; Món ăn phục vụ người dân Thành Nam từ thế kỷ XIX đến nay.</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/cuong-khong-noi-voi-8-dac-san-nuc-tieng-nam-dinh/" title="Cưỡng không nổi với 8 đặc sản nức tiếng Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-59-p5cvw39j4tzkjkl9krqhhvgip6oos02gjilayzkpz8.jpg" alt="Cưỡng không nổi với 8 đặc sản nức tiếng Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Cưỡng không nổi với 8 đặc sản nức tiếng Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/banh-beo-nam-dinh/" title="Bánh bèo Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-111-p5cvikd4snh1hk8ijx9qmabqzlck0sdi0knsdnmnic.jpg" alt="Bánh bèo Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Bánh bèo Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/nam-dinh-que-toi/" title="Nam Định quê tôi">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1241-p5cv7yqnpwymjvmugcb7hymlt5lj7oah83snjbchok.jpg" alt="Nam Định quê tôi" width="100" height="60">
                            </div>
                        	<h4 class="title">Nam Định quê tôi</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/quan-pho-doc-nhat-vo-nhi-o-thanh-nam-13-nam-van-mot-gia-5-000-dong/" title="Quán phở độc nhất vô nhị ở Thành Nam: 13 năm vẫn một giá 5.000 đồng">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0_UBZQ-p5cx382wr519bdxppey5wzm01q31zzb150bfs3mcg4.jpg" alt="Quán phở độc nhất vô nhị ở Thành Nam: 13 năm vẫn một giá 5.000 đồng" width="100" height="60">
                            </div>
                        	<h4 class="title">Quán phở độc nhất vô nhị ở Thành Nam: 13 năm vẫn một giá 5.000 đồng</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/5-mon-ngon-noi-tieng-o-thanh-nam/" title="5 món ngon nổi tiếng ở Thành Nam">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/175-p5cv7lkx28gm1c5yl6mfj1y5hree7wu8ianutfw03o.jpg" alt="5 món ngon nổi tiếng ở Thành Nam" width="100" height="60">
                            </div>
                        	<h4 class="title">5 món ngon nổi tiếng ở Thành Nam</h4>
                       	</a>
                   	</li>
                   	                </ul>
		    </aside><aside id="text-36" class="widget-odd widget-5 widget widget-box widget_text">			<div class="textwidget"><a href="https://vattuthuyloi.com.vn/san-pham/may-dong-mo-canh-cong-v8/" target="_blank" rel="nofollow noopener"><img class="alignnone" title="Máy đóng mở cánh cống" src="https://tintucnamdinh.vn/wp-content/uploads/2020/11/2.jpg" alt="Máy đóng mở cánh cống" width="100%" height="250"></a><p></p>


<!-- chonamdinh_tinvip_left_trangchu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9216213313171443"
     data-ad-slot="5345612412"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="sticky-single-posts-14" class="widget-even widget-6 widget widget-box widget-single-post">	    		<h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3>                <ul class="dt-list-2">
                	                	<li>
                		<a href="https://tintucnamdinh.vn/dong-duc-tham-vieng-bui-chu/" title="Dòng Đức Mẹ Thăm Viếng Bùi Chu">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-134-p5cvre2kynjyhrf10qln125jrtumaherw95wl6jl38.jpg" alt="Dòng Đức Mẹ Thăm Viếng Bùi Chu" width="100" height="60">
                            </div>
                        	<h4 class="title">Dòng Đức Mẹ Thăm Viếng Bùi Chu</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/nha-tho-giao-xu-cat-xuyen-xuan-truong-nam-dinh/" title="Nhà thờ Giáo xứ Cát Xuyên &#8211; Xuân Trường Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-9-p5cvkg1igq1ophi7kqivlt8xrc2zezu69vmqxkub2c.jpg" alt="Nhà thờ Giáo xứ Cát Xuyên &#8211; Xuân Trường Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Nhà thờ Giáo xứ Cát Xuyên &#8211; Xuân Trường Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/dai-nhac-hoi-quat-lam-bien-goi-2016-ngap-tran-nhac-va-anh-sang/" title="Đại nhạc hội &#8216;Quất Lâm biển gọi 2016&#8217; ngập tràn âm nhạc và ánh sáng">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/quatlambiengoinamdinh-p5cvdcdetsbozjtl1o0crlrk6j359bn6mq6oebde2s.jpg" alt="Đại nhạc hội &#8216;Quất Lâm biển gọi 2016&#8217; ngập tràn âm nhạc và ánh sáng" width="100" height="60">
                            </div>
                        	<h4 class="title">Đại nhạc hội &#8216;Quất Lâm biển gọi 2016&#8217; ngập tràn âm nhạc và ánh sáng</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/top-10-diem-du-lich-van-hoa-tam-linh-noi-tieng-o-nam-dinh/" title="Top 10 Điểm du lịch văn hóa tâm linh nổi tiếng ở Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/10-8-p5cx382wr519bdxppey5wzm01q31zzb150bfs3mcg4.jpg" alt="Top 10 Điểm du lịch văn hóa tâm linh nổi tiếng ở Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Top 10 Điểm du lịch văn hóa tâm linh nổi tiếng ở Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/bau-khi-chuan-bi-giang-sinh-tai-mot-giao-xu-nam-dinh/" title="Bầu khí chuẩn bị Giáng Sinh tại một số giáo xứ Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-66-p5cvnxzvwiu3x8f958yvvxgpcyu62fq7f71t8nnjwk.jpg" alt="Bầu khí chuẩn bị Giáng Sinh tại một số giáo xứ Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Bầu khí chuẩn bị Giáng Sinh tại một số giáo xứ Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/dia-diem-vui-choi-ngay-quoc-khanh-29-tai-nam-dinh/" title="Địa điểm vui chơi ngày Quốc Khánh 2/9 tại Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-59-p5cvy6gmbkuicdk1do8n1che80e1vsczhus5d4h85g.jpg" alt="Địa điểm vui chơi ngày Quốc Khánh 2/9 tại Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Địa điểm vui chơi ngày Quốc Khánh 2/9 tại Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/cuoc-song-lang-bien-thinh-long-hai-hau-nam-dinh/" title="Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-33-p5cvicuf9z6qwojfru0q2c828idmb7jnbjfwjfxsw4.jpg" alt="Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Cuộc sống làng biển Thịnh Long Hải Hậu Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/nam-dinh-le-hoi-den-din/" title="Nam Định: Lễ hội đền Din">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh5-p5cv632a1udzbyd5fj22ifpf1ev3tgtsystoze4u4k.jpg" alt="Nam Định: Lễ hội đền Din" width="100" height="60">
                            </div>
                        	<h4 class="title">Nam Định: Lễ hội đền Din</h4>
                       	</a>
                   	</li>
                   	                </ul>
		    </aside><aside id="text-40" class="widget-odd widget-7 widget widget-box widget_text">			<div class="textwidget"><p><a href="https://thietkeweb.namdinh.vn/dia-chi-cong-ty-thiet-ke-website-chuyen-nghiep-tai-nam-dinh/" target="_blank" rel="nofollow noopener"><img loading="lazy" class="alignnone" title="Công ty thiết kế website tại Nam Định" src="https://tintucnamdinh.vn/wp-content/uploads/2020/12/1-e1607597357203.jpg" alt="Công ty thiết kế website tại Nam Định" width="100%" height="250" /></a></p>
<p><center><br />
<!-- kia thanh hoa --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</aside><aside id="sticky-single-posts-15" class="widget-even widget-last widget-8 scroll-to-fixed-fixed widget widget-box widget-single-post">	    		<h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3>                <ul class="dt-list-2">
                	                	<li>
                		<a href="https://tintucnamdinh.vn/nguyen-bi-thu-tinh-doan-nam-dinh-bi-gia-mao-chu-ky/" title="Nguyên Bí thư Tỉnh đoàn Nam Định tố bị giả mạo chữ ký">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-8-p5cvgmt2qwttmf1ju37chrvn12ve76pd30duv6hsas.jpg" alt="Nguyên Bí thư Tỉnh đoàn Nam Định tố bị giả mạo chữ ký" width="100" height="60">
                            </div>
                        	<h4 class="title">Nguyên Bí thư Tỉnh đoàn Nam Định tố bị giả mạo chữ ký</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/anh-rac-voi-bot-trang-duong-lang-phong-chong-cum-gia-cam-o-nam-dinh/" title="Ảnh: Rắc vôi bột trắng đường làng phòng chống cúm gia cầm ở Nam Định">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-10-p5cvrpcn8nzed2yn6vh5uzb2wgb0uunjxszqci2v0k.jpg" alt="Ảnh: Rắc vôi bột trắng đường làng phòng chống cúm gia cầm ở Nam Định" width="100" height="60">
                            </div>
                        	<h4 class="title">Ảnh: Rắc vôi bột trắng đường làng phòng chống cúm gia cầm ở Nam Định</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/toi-4-2-viet-nam-them-9-ca-mac-moi-covid-19-trong-cong-dong-tai-5-tinh-thanh/" title="Tối 4/2, Việt Nam thêm 9 ca mắc mới COVID-19 trong cộng đồng tại 5 tỉnh thành">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/xet_nghiem_igff-p5d3pgacvj5ftjwame27uvfo1bw0ud1z84lmgqebgk.jpg" alt="Tối 4/2, Việt Nam thêm 9 ca mắc mới COVID-19 trong cộng đồng tại 5 tỉnh thành" width="100" height="60">
                            </div>
                        	<h4 class="title">Tối 4/2, Việt Nam thêm 9 ca mắc mới COVID-19 trong cộng đồng tại 5 tỉnh thành</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/chi-tiet-lich-nghi-30-4-va-01-5-gio-to-hung-vuong-nam-2021-voi-can-bo-cong-chuc-nguoi-lao-dong/" title="CHI TIẾT: Lịch nghỉ 30/4 và 01/5, giỗ tổ Hùng Vương năm 2021 với cán bộ, công chức, người lao động">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/safe_image-3-p5d3qhvwgwkwpydoiubamly3sqqpe978pap1nsukjo.jpg" alt="CHI TIẾT: Lịch nghỉ 30/4 và 01/5, giỗ tổ Hùng Vương năm 2021 với cán bộ, công chức, người lao động" width="100" height="60">
                            </div>
                        	<h4 class="title">CHI TIẾT: Lịch nghỉ 30/4 và 01/5, giỗ tổ Hùng Vương năm 2021 với cán bộ, công chức, người lao động</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/nuoi-toan-con-dac-san-lao-nong-nam-dinh-bo-tui-hang-tram-trieu-dong-nam/" title="Nuôi toàn con đặc sản, lão nông Nam Định bỏ túi hàng trăm triệu đồng/năm">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nam-1-1614385649619-p5d3oo376i2u591971ves2ju7rr0ffy149122fk4n8.jpg" alt="Nuôi toàn con đặc sản, lão nông Nam Định bỏ túi hàng trăm triệu đồng/năm" width="100" height="60">
                            </div>
                        	<h4 class="title">Nuôi toàn con đặc sản, lão nông Nam Định bỏ túi hàng trăm triệu đồng/năm</h4>
                       	</a>
                   	</li>
                   	                	<li>
                		<a href="https://tintucnamdinh.vn/khong-tiep-tuc-quy-trinh-cap-phep-hoat-dong-cho-cong-ty-tai-che-dau-gay-o-nhiem/" title="Không tiếp tục quy trình cấp phép hoạt động cho công ty tái chế dầu gây ô nhiễm">
                            <div class="img">
	                            <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-109-p5cw6ow07khzh96xocp0m75nvmfpl45hbzgftbuvt0.jpg" alt="Không tiếp tục quy trình cấp phép hoạt động cho công ty tái chế dầu gây ô nhiễm" width="100" height="60">
                            </div>
                        	<h4 class="title">Không tiếp tục quy trình cấp phép hoạt động cho công ty tái chế dầu gây ô nhiễm</h4>
                       	</a>
                   	</li>
                   	                </ul>
		    </aside>
        </div>













    </div>

    
</main>

	</div>






<script type="text/javascript">

function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }

</script>

<style>

.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}

</style>

<div class="float-ck" style="right: 0px" >

<div id="hide_float_right">

<a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div>

<div id="float_content_right">

<!-- Start quang cao-->
<a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank">
	<img src="https://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;">
	</a>
<!-- End quang cao -->

</div>

</div>






<footer class="footer">

  	<div class="grid">

      <ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li>
<li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li>
<li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li>
<li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li>
<li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li>
<li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li>
<li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li>
<li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li>
<li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li>
<li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li>
<li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li>
</ul>
  		<div class="top-footer">

        <aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text">			<div class="textwidget"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');

</script>



<img src="https://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;">
<Br>
Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech
<bR>
Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech
<Br>Hotline: 097 6565 879
<br>



</div>
		</aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text">			<div class="textwidget"><p>Trang tin tức của người Nam Định </p>
<p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p>
<p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p>
<p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved. </p>
<p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div>
		</aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text">			<div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p>
<p class="text-right">Nhịp đập Nam Định</p>

<a href="https://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener">Tin tức Nam Định</a> | <a href="https://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener">Nam Định 24h</a> |
<a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> |

<a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> |

<a href="https://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> |

<a href="https://tintucnamdinh.vn/">Sự kiện Nam Định</a> |

<a href="https://tintucnamdinh.vn/">Báo Nam Định</a> |

<a href="https://tintucnamdinh.vn/">Nam Định Phố</a> |

<a href="https://tintucnamdinh.vn/">Nam Dinh</a> |
<a href="https://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> |

<a href="https://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> |

<a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> |

<a href="https://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |

Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> |

<a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> |


<a href="https://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> |
<a href="https://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> |

<a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | 


<a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | 

<a href="http://nhadatnamdinh.vn/" rel="dofollow noopener" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> |

<a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |

</div>
		</aside>
  			

  		</div>

  		<div class="bottom-footer">

  			<p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p>

  		</div>

  	</div>

</footer>















<script type='text/javascript' src='https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/js/skip-link-focus-fix.js?ver=20130115' id='wppc-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tintucnamdinh.vn/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>



<div id='bttop'>TOP</div>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script>

<style type='text/css'>
 #bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }
</style>
<script type='text/javascript'>
$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});
</script>







</body>

</html>


