﻿<!DOCTYPE html><html lang="vi-VN"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_65b33f9b91f1eede4e0bbcf585b4aca2.css" rel="stylesheet" /><title>Công Phượng lập cú đúp, TP.HCM thắng đậm Nam Định</title><link rel="shortcut icon" href="http://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <title>Công Phượng lập cú đúp, TP.HCM thắng đậm Nam Định</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/" /><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Công Phượng lập cú đúp, TP.HCM thắng đậm Nam Định" /><meta property="og:description" content="Công Phượng lập cú đúp bàn thắng giúp TP.HCM thắng đậm Nam Định trên sân Thống Nhất. Sau khi kết thúc Cup Quốc gia 2020 với vị trí thứ 3 cùng với việc AFC Cup bị hủy, TP.HCM dồn toàn lực cho mặt trận V-League. Chiều 26/9, thầy trò HLV Chung Hae Seong tiếp Nam [&hellip;]" /><meta property="og:url" content="https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:published_time" content="2020-09-26T12:45:27+00:00" /><meta property="article:modified_time" content="2020-09-26T12:49:54+00:00" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/09/Lich-Thi-Dau-2.jpg" /><meta property="og:image:width" content="629" /><meta property="og:image:height" content="419" /><meta property="fb:app_id" content="1144783498965312" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tintucnamdinh.vn/#website","url":"https://tintucnamdinh.vn/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","description":"Tin n\u00f3ng v\u1ec1 Nam \u0110\u1ecbnh","potentialAction":[{"@type":"SearchAction","target":"https://tintucnamdinh.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi-VN"},{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/#primaryimage","inLanguage":"vi-VN","url":"https://tintucnamdinh.vn/wp-content/uploads/2020/09/Lich-Thi-Dau-2.jpg","width":629,"height":419},{"@type":"WebPage","@id":"https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/#webpage","url":"https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/","name":"C\u00f4ng Ph\u01b0\u1ee3ng l\u1eadp c\u00fa \u0111\u00fap, TP.HCM th\u1eafng \u0111\u1eadm Nam \u0110\u1ecbnh","isPartOf":{"@id":"https://tintucnamdinh.vn/#website"},"primaryImageOfPage":{"@id":"https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/#primaryimage"},"datePublished":"2020-09-26T12:45:27+00:00","dateModified":"2020-09-26T12:49:54+00:00","author":{"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62"},"inLanguage":"vi-VN","potentialAction":[{"@type":"ReadAction","target":["https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/"]}]},{"@type":["Person"],"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62","name":"Nam \u0110\u1ecbnh","image":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#personlogo","inLanguage":"vi-VN","url":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","caption":"Nam \u0110\u1ecbnh"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Công Phượng lập cú đúp, TP.HCM thắng đậm Nam Định Dòng phản hồi" href="https://tintucnamdinh.vn/cong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=49395' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fcong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fcong-phuong-lap-cu-dup-tp-hcm-thang-dam-nam-dinh%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body class="post-template-default single single-post postid-49395 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(http://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Công Phượng lập cú đúp, TP.HCM thắng đậm Nam Định</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Bảy 26/09/2020 7:45" class="dt-time">Thứ Bảy 26/09/2020 - 7:45</time></div></div><h1 class="vd-title-detail">Công Phượng lập cú đúp, TP.HCM thắng đậm Nam Định</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div id="M241297ScriptRootC340081"><div id="M241297PreloadC340081"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="ticker-controls"><p class="summary-block"><strong>Công Phượng lập cú đúp bàn thắng giúp TP.HCM thắng đậm Nam Định trên sân Thống Nhất.</strong></p><p>Sau khi kết thúc Cup Quốc gia 2020 với vị trí thứ 3 cùng với việc AFC Cup bị hủy, TP.HCM dồn toàn lực cho mặt trận V-League.</p><p>Chiều 26/9, thầy trò HLV Chung Hae Seong tiếp Nam Định trên sân nhà ở vòng 12 với quyết tâm giành trọn 3 điểm.</p><p>Đội chủ nhà sớm có lợi thế dẫn bàn từ phút 13 khi thủ thành Đinh Xuân Việt của Nam Định mắc lỗi phán đoán, để bóng đi liệng vào khung thành sau tình huống tạt bóng của Ngô Tùng Quốc bên cánh phải. Pha cứu bóng bị động của thủ thành 36 tuổi sau đó tạo cơ hội cho Ariel Rodriguez dễ dàng đệm bóng, ghi bàn thắng đầu tiên ở V-League.</p><p>10 phút sau, Công Phượng đi bóng kỹ thuật, vượt qua trung vệ của Nam Định vào vòng cấm rồi sút chân trái quyết đoán, không cho Xuân Việt một cơ hội cứu thua.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/59wMHSC3Z5c" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Sau bàn thua thứ 2, thủ thành Xuân Việt của Nam Định phải rời sân vì chấn thương. Thủ thành 19 tuổi Liêm Điều được thử sức.</p><p>Phút 43, Công Phượng phối hợp cùng Phi Sơn bằng pha bật tường để xé toang hàng thủ đội khách, băng xuống dứt diểm vào góc gần, nâng tỷ số lên 3-0. Đây là bàn thắng thứ 5 của Công Phượng ở V-League 2020.</p><p>Trước khi hiệp 1 khép lại, đội khách có bàn rút ngắn tỷ số xuống 1-3 do công của Rafaelson.</p><p>Sang hiệp 2, TP.HCM không còn đẩy cao dồn ép nhưng Nam Định cũng không thể chiếm được thế trận.</p><p>Phút 68, thủ thành trẻ Liêm Điều của Nam Định mắc lỗi ngớ ngẩn khi để bóng rơi vào khung thành sau tình huống vuốt bóng không mấy nguy hiểm của Ngô Hoàng Thịnh.</p><p>Đến phút 69, một tân binh khác của TP.HCM để lại dấu ấn bằng bàn thắng ấn định tỷ số 5-1. Đó là Lâm Ti Phông với một pha ngoặt bóng và cứu lòng tự tin.</p><p>Với chiến thắng này, TP.HCM leo lên vị trí thứ 3 với 20 điểm, còn Nam Định vẫn đứng ở vị trí thứ 12 với 10 điểm.</p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: VTC" target="_blank" rel="nofollow" href="https://vtc.vn/cong-phuong-lap-cu-dup-giup-tphcm-thang-dam-nam-dinh-ar571641.html">Theo <span class="link-source-text-name">VTC</span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="https://vtc.vn/cong-phuong-lap-cu-dup-giup-tphcm-thang-dam-nam-dinh-ar571641.html"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="https://vtc.vn/cong-phuong-lap-cu-dup-giup-tphcm-thang-dam-nam-dinh-ar571641.html">https://vtc.vn/cong-phuong-lap-cu-dup-giup-tphcm-thang-dam-nam-dinh-ar571641.html</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/chum-anh-ca-nuong-up-chau-ngay-tet-o-nam-dinh/"> <span>Chùm ảnh: “Úp chậu” nướng cá ngày Tết ở Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/doc-dao-nghe-thuat-mua-son-quan-truc-ninh-nam-dinh/"> <span>Độc đáo nghệ thuật múa Sơn Quân &#8211; Trực Ninh Nam Định </span> </a></li><li> <a href="https://tintucnamdinh.vn/thuong-thuc-ngo-nep-say-nam-dinh-vang-ruom-gion-tan/"> <span>Thưởng thức ngô nếp sấy Nam Định vàng ruộm, giòn tan </span> </a></li><li> <a href="https://tintucnamdinh.vn/ky-duyen-phu-nhan-chuyen-got-cam/"> <span>Kỳ Duyên phủ nhận chuyện &#8216;gọt cằm&#8217; </span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-sang-tac-tinh-khuc-bang-ngon-chan/"> <span>Nam Định: Sáng tác tình khúc bằng ngón chân </span> </a></li><li> <a href="https://tintucnamdinh.vn/nep-cai-quan-lieu-tam-xoan-xuan-dai/"> <span>Nếp cái Quần Liêu, tám xoan Xuân Đài </span> </a></li><li> <a href="https://tintucnamdinh.vn/tranh-cuop-an-den-tran/"> <span>Tranh cướp ấn đền trần </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/ve-dep-hoang-so-cua-nha-tho-do-nam-dinh/"> <span>Vẻ đẹp hoang sơ của nhà thờ đổ Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/cho-vieng-tai-sao-lai-co-cai-ten-vieng/"> <span>Chợ Viềng &#8211; Tại sao lại có cái tên &#8220;Viềng&#8221;? <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nghi-chong-thieu-song-vo-roi-uong-thuoc-tru-sau-tu-van/"> <span>Nam Định: Nghi án chồng thiêu sống vợ rồi uống thuốc trừ sâu tự vẫn <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/quat-lam-xuat-hien-song-manh-nuoc-tran-qua-de/"> <span>Quất Lâm xuất hiện sóng mạnh nước tràn qua đê <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nguoi-phu-nu-hot-bac-ty-nho-nuoi-con-trung/"> <span>Nam Định: Người phụ nữ &#8220;hốt&#8221; bạc tỷ nhờ nuôi côn trùng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-cap-bach-gia-co-de-song-hong-don-bao-3/"> <span>Nam Định cấp bách gia cố đê sông hồng đón bão số 3 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/trai-khau-khinh-bi-bo-roi-truoc-cong-chua-duoc-nguoi-den-nhan/"> <span>Bé trai kháu khỉnh bị bỏ rơi trước cổng chùa được người thân đến nhận <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/lanh-dao-bv-hai-hau-co-tre-tu-vong-sau-sinh-chet-con-nhan-dao-hon-song/"> <span>Lãnh đạo BV Hải Hậu có trẻ tử vong sau sinh: ‘Bé chết còn nhân đạo hơn sống&#8217; <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-da-xac-dinh-nguyen-nhan-cong-nhan-giay-da-bi-ngat-xiu/"> <span>Nam Định: Đã xác định nguyên nhân công nhân giày da bị ngất xỉu <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nhay-lau-tu-tu-khi-dua-con-4-tuoi-duoi-nuoc-vao-benh-vien-nhi-nam-dinh-cap-cuu/"> <span>Mẹ nhảy lầu tự tử khi đưa con 4 tuổi đuối nước vào bệnh viện Nhi Nam Định cấp cứu <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-truc-mot-vung-dat-giau-truyen-thong-giau-tiem-nang-va-day-trien-vong/"> <span>Nam Trực, một vùng đất giàu truyền thống, giàu tiềm năng và đầy triển vọng <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/song-canh-bai-rac-hang-ngan-ho-dan-o-nam-dinh-keu-cuu/"> <span>Sống cạnh bãi rác, hàng ngàn hộ dân ở Nam Định kêu cứu <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tiep-hinh-anh-giang-sinh-tai-mot-giao-xu-nam-dinh/"> <span>[Tiếp] hình ảnh giáng sinh tại một số giáo xứ Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/dai-gia-8x-chi-tien-ty-tau-da-co-ve-tha-nuoc-ngam-choi/"> <span>Đại gia 8X chi tiền tỷ tậu bể đá cổ về thả nước ngắm chơi <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/hon-2-000-can-bo-chien-si-tham-gia-bao-ve-dem-khai-den-tran/"> <span>Hơn 2.000 cán bộ, chiến sĩ tham gia bảo vệ đêm khai ấn Đền Trần <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/22-orr9rqktmc2yklutk7mvkx6b9zbcvguqodcx06vq10.png');" class="cover"> <a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định">Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/artsebasov-shopping-cart-icon-orr9s1uvwciefxefqcieeubuelrrfu3ipx6qriezyc.png');" class="cover"> <a href="https://tintucnamdinh.vn/dau-an-van-hoa-thoi-tran-o-nam-dinh/" title="Dấu ấn văn hóa thời Trần ở Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dau-an-van-hoa-thoi-tran-o-nam-dinh/" title="Dấu ấn văn hóa thời Trần ở Nam Định">Dấu ấn văn hóa thời Trần ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-2-orr9p2pa98fpodq3426xildaoofx2ca4b6te1ytvno.png');" class="cover"> <a href="https://tintucnamdinh.vn/dinh-la-thang-tu-hao-la-con-dan-nam-dinh/" title="Đinh La Thăng &#8211; Tự Hào Là Con Dân Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dinh-la-thang-tu-hao-la-con-dan-nam-dinh/" title="Đinh La Thăng &#8211; Tự Hào Là Con Dân Nam Định">Đinh La Thăng &#8211; Tự Hào Là Con Dân Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tintucnamdinh64-orr9m1o08gag9m4gsr27hcvtrzdc9g998752dvbjpg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bi-quyet-lam-nem-nam-giao-thuy-nam-dinh/" title="Bí quyết làm nem nắm Giao Thủy, Nam Định">Bí quyết làm nem nắm Giao Thủy, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-orr9rqktmc2yklutk7mvkx6b9zbcvguqodcx06vq10.png');" class="cover"> <a href="https://tintucnamdinh.vn/kham-pha-canh-dep-nam-dinh-qua-camera-vov-giao-thong-quoc-gia/" title="Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/kham-pha-canh-dep-nam-dinh-qua-camera-vov-giao-thong-quoc-gia/" title="Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia">Khám phá cảnh đẹp Nam Định qua camera VOV Giao thông Quốc gia</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-3-orr9vaevfsxyfkp4tqw500x02dt9yay8hy2y9tm6is.png');" class="cover"> <a href="https://tintucnamdinh.vn/mv-official-hen-ngay-ve-nam-tien-sao-mai-ngoc-ky/" title="[MV Official] Hẹn ngày về Nam Tiến &#8211; Sao Mai Ngọc Ký"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/mv-official-hen-ngay-ve-nam-tien-sao-mai-ngoc-ky/" title="[MV Official] Hẹn ngày về Nam Tiến &#8211; Sao Mai Ngọc Ký">[MV Official] Hẹn ngày về Nam Tiến &#8211; Sao Mai Ngọc Ký</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-orr9s3qka0kz35bpfdbnjturldihv8aze6hpq2c7lw.png');" class="cover"> <a href="https://tintucnamdinh.vn/buoi-sang-o-vuong-quoc-muoi-bach-long-nam-dinh/" title="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/buoi-sang-o-vuong-quoc-muoi-bach-long-nam-dinh/" title="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định">Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/g-8-orr9rbjekzideugo014uh0yxrtdhgb71aax5bri0sk.png');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-kham-pha-ngoi-lang-mang-hinh-ca-chep/" title="Nam Định: Khám phá ngôi làng mang hình cá chép"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-kham-pha-ngoi-lang-mang-hinh-ca-chep/" title="Nam Định: Khám phá ngôi làng mang hình cá chép">Nam Định: Khám phá ngôi làng mang hình cá chép</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1211-orr9mzi72hkrvkrbb5orz4cf5uqjyjzlcumjntxdhg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nhung-diem-chup-anh-noel-tuyet-dep-o-ha-noi/" title="Những điểm chụp ảnh Noel tuyệt đẹp ở Hà Nội"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nhung-diem-chup-anh-noel-tuyet-dep-o-ha-noi/" title="Những điểm chụp ảnh Noel tuyệt đẹp ở Hà Nội">Những điểm chụp ảnh Noel tuyệt đẹp ở Hà Nội</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0-11-orr9sgwaxp2zloslaj0fiqj7wrpmuzr83zmifxsp6s.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-ngoc-tinh/" title="Nhà thờ Giáo họ Ngọc Tỉnh"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-ngoc-tinh/" title="Nhà thờ Giáo họ Ngọc Tỉnh">Nhà thờ Giáo họ Ngọc Tỉnh</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-15-orr9sb99sov9o10s7gko3rygcghfkt4u37plka1284.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/tiep-hinh-anh-giang-sinh-tai-mot-giao-xu-nam-dinh/" title="[Tiếp] hình ảnh giáng sinh tại một số giáo xứ Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tiep-hinh-anh-giang-sinh-tai-mot-giao-xu-nam-dinh/" title="[Tiếp] hình ảnh giáng sinh tại một số giáo xứ Nam Định">[Tiếp] hình ảnh giáng sinh tại một số giáo xứ Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/raucau-orr9w8929u8a1jbzc5iphsdlg96hneokmlkfjs80as.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nom-rau-cau-giao-thuy/" title="Nộm rau câu Giao Thủy"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nom-rau-cau-giao-thuy/" title="Nộm rau câu Giao Thủy">Nộm rau câu Giao Thủy</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tuyet-ngon-voi-cach-lam-banh-bao-xiu-pao-chuan-vi-cuc-de-5-orr9xsndnwdhe5226twbne593dgih8wgucpkcdwdxg.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-nam-dinh-banh-xiu-pao-mot-lan-nho-mai/" title="Về Nam Định ăn bánh xíu páo một lần nhớ mãi"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-nam-dinh-banh-xiu-pao-mot-lan-nho-mai/" title="Về Nam Định ăn bánh xíu páo một lần nhớ mãi">Về Nam Định ăn bánh xíu páo một lần nhớ mãi</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/211-orr9og55p7ktxqmursfvur28ffj3xlsk835qjbrbt0.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/hoi-mo-xuan-net-dep-van-hoa-dan-gian-cua-nguoi-dan-nam-dinh/" title="Hội Mở Xuân, nét đẹp văn hóa dân gian của người dân Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/hoi-mo-xuan-net-dep-van-hoa-dan-gian-cua-nguoi-dan-nam-dinh/" title="Hội Mở Xuân, nét đẹp văn hóa dân gian của người dân Nam Định">Hội Mở Xuân, nét đẹp văn hóa dân gian của người dân Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-orr9sd4y6cxub8y1whdx8rhdj88607carh0kity9vo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ve-nam-dinh-tham-lang-nghe-nuoc-mam-sa-chau/" title="Về Nam Định thăm làng nghề nước mắm Sa Châu"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ve-nam-dinh-tham-lang-nghe-nuoc-mam-sa-chau/" title="Về Nam Định thăm làng nghề nước mắm Sa Châu">Về Nam Định thăm làng nghề nước mắm Sa Châu</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-74-orra6zikhkyewvpgisx012ni705pqpdzfuch9s9t38.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/thuong-thuc-xoi-xiu-gia-truyen-ngon-nuc-tieng-tai-nam-dinh/" title="Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/thuong-thuc-xoi-xiu-gia-truyen-ngon-nuc-tieng-tai-nam-dinh/" title="Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định">Thưởng thức xôi xíu gia truyền ngon nức tiếng tại Nam Định</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/vu-bat-cuu-giam-doc-bv-bach-mai-nguyen-quoc-anh-chieu-cau-ket-thoi-gia-chiem-doat-hon-10-ty-dong-cua-benh-nhan/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/photo-1-1601107437952694297155-ow117081sp4n2m5t09y3xlw9l1yg4v8xoefx67gb9o.jpg" height="90" alt="Vụ bắt cựu Giám đốc BV Bạch Mai Nguyễn Quốc Anh: Chiêu câu kết, &#8220;thổi giá&#8221; chiếm đoạt hơn 10 tỷ đồng của bệnh nhân"> <span>Vụ bắt cựu Giám đốc BV Bạch Mai Nguyễn Quốc Anh: Chiêu câu kết, &#8220;thổi giá&#8221; chiếm đoạt hơn 10 tỷ đồng của bệnh nhân</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-be-gai-3-tuoi-bi-ung-thu-than-me-loan-than-khong-cham-n%e2%80%8coi-con/"> <span>Nam Định Bé gái 3 tuổi bị ung thư thận, mẹ loạn thần không chăm n‌ổi con</span> </a></li><li> <a href="https://tintucnamdinh.vn/khoi-phuc-phat-trien-tp-nam-dinh-la-mot-trong-ba-thanh-pho-lon-cua-mien-bac/"> <span>Khôi phục, phát triển TP Nam Định là một trong ba thành phố lớn của miền Bắc</span> </a></li><li> <a href="https://tintucnamdinh.vn/thoi-gia-thiet-bi-y-te-tai-benh-vien-bach-mai-noi-kho-cua-benh-nhan-vi-ganh-nang-chi-phi-phau-thuat/"> <span>&#8220;Thổi giá&#8221; thiết bị y tế tại Bệnh viện Bạch Mai: Nỗi khổ của bệnh nhân vì gánh nặng chi phí phẫu thuật</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nam-truc-xay-dung-moi-truong-van-hoa-lanh-manh/"> <span>Nam Định: Nam Trực xây dựng môi trường văn hóa lành mạnh</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-cuu-tuyen-thu-quoc-gia-tai-xuat-o-tuoi-38/"> <span>Nam Định Cựu tuyển thủ quốc gia tái xuất ở tuổi 38</span> </a></li><li> <a href="https://tintucnamdinh.vn/nong-bat-nguyen-giam-doc-benh-vien-bach-mai-nguyen-quoc-anh-cung-2-dong-pham/"> <span>NÓNG: Bắt nguyên Giám đốc Bệnh viện Bạch Mai Nguyễn Quốc Anh cùng 2 đồng phạm</span> </a></li><li> <a href="https://tintucnamdinh.vn/vong-12-v-league-dnh-nam-dinh-tu-tin-du-phai-lam-khach-tp-hcm/"> <span>Vòng 12 V.League: DNH Nam Định tự tin dù phải làm khách TP.HCM</span> </a></li><li> <a href="https://tintucnamdinh.vn/be-gai-12-tuoi-nhieu-lan-bi-cha-duong-xam-hai-tinh-duc-dan-toi-co-thai/"> <span>Bé gái 12 tuổi nhiều lần bị cha dượng xâm hại tình dục dẫn tới có thai</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-12" class="widget-even widget-2 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/nam-dinh-can-xu-ly-nghiem-cac-sai-pham-tren-dat-trong-lua/" title="Nam Định cần xử lý nghiêm các sai phạm trên đất trồng lúa"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Screenshot-220-orrazv42gchjllrdwaadmsbb75to7y142rvi1tgdxg.png" alt="Nam Định cần xử lý nghiêm các sai phạm trên đất trồng lúa" width="100" height="60"></div><h4 class="title">Nam Định cần xử lý nghiêm các sai phạm trên đất trồng lúa</h4> </a></li><li> <a href="https://tintucnamdinh.vn/gia-dinh-chau-phau-thuat-tim-bam-sinh-tang-lai-tien-tai-tro-thua-cho-benh-nhan-ngheo/" title="Gia đình cháu bé phẫu thuật tim bẩm sinh tặng lại tiền tài trợ thừa cho bệnh nhân nghèo"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-25-orr9tm97aenlsj4il0w0kg3i1q1s9obexobvk43dl0.jpg" alt="Gia đình cháu bé phẫu thuật tim bẩm sinh tặng lại tiền tài trợ thừa cho bệnh nhân nghèo" width="100" height="60"></div><h4 class="title">Gia đình cháu bé phẫu thuật tim bẩm sinh tặng lại tiền tài trợ thừa cho bệnh nhân nghèo</h4> </a></li><li> <a href="https://tintucnamdinh.vn/bo-cong-thuong-muon-tkv-giam-cung-cap-cho-evn-pvn-uu-tien-cho-nhiet-dien-nam-dinh-1/" title="Bộ Công Thương muốn TKV giảm cung cấp than cho EVN, PVN, ưu tiên cho Nhiệt điện Nam Định 1"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/nhiet-dien-nam-dinh-1-vnf-orraa82k11dywj05m7aqm98nus78968p7v8os3gzno.jpg" alt="Bộ Công Thương muốn TKV giảm cung cấp than cho EVN, PVN, ưu tiên cho Nhiệt điện Nam Định 1" width="100" height="60"></div><h4 class="title">Bộ Công Thương muốn TKV giảm cung cấp than cho EVN, PVN, ưu tiên cho Nhiệt điện Nam Định 1</h4> </a></li><li> <a href="https://tintucnamdinh.vn/v-league-2018-hua-hen-hap-dan/" title="V-League 2018: Hứa hẹn hấp dẫn"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/tr9-3-orra0ieleo3axl42c05iuph6vg2oprojvsk295vfyc.jpg" alt="V-League 2018: Hứa hẹn hấp dẫn" width="100" height="60"></div><h4 class="title">V-League 2018: Hứa hẹn hấp dẫn</h4> </a></li><li> <a href="https://tintucnamdinh.vn/sap-khai-thac-2-du-giao-thong-quy-mo-hang-nghin-ty-dong/" title="Sắp khai thác 2 dự án giao thông quy mô hàng nghìn tỷ đồng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-5-orrazafm9zp8i6lf91cl3xj64onlilr0nxithqb1qc.jpg" alt="Sắp khai thác 2 dự án giao thông quy mô hàng nghìn tỷ đồng" width="100" height="60"></div><h4 class="title">Sắp khai thác 2 dự án giao thông quy mô hàng nghìn tỷ đồng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/que-toi-nam-dinh-2/" title="QUÊ TÔI NAM ĐỊNH"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-5-orr9p8cbe8nfm1hw74moxjy28zo4ciwibyqaxmlimc.jpg" alt="QUÊ TÔI NAM ĐỊNH" width="100" height="60"></div><h4 class="title">QUÊ TÔI NAM ĐỊNH</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nua-dem-mat-phuc-bat-4-tau-khai-thac-cat-trai-phep-tren-song-hong/" title="Nam Định: Nửa đêm mật phục bắt 4 tàu khai thác cát trái phép trên sông Hồng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-35-orra444blt0vfrvnak81esqsumbc7zzidml2hcj43o.jpg" alt="Nam Định: Nửa đêm mật phục bắt 4 tàu khai thác cát trái phép trên sông Hồng" width="100" height="60"></div><h4 class="title">Nam Định: Nửa đêm mật phục bắt 4 tàu khai thác cát trái phép trên sông Hồng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/co-gai-khoe-anh-cac-ban-cap-3-bo-tat-ca-ve-hop-lop-ngay-tet-khien-dan-tinh-khong-ngung-ghen-ti/" title="Cô gái khoe ảnh các bạn cấp 3 &#8220;bỏ tất cả về họp lớp ngày Tết&#8221; khiến dân tình không ngừng ghen tị"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-3-orrawxu56whfha0az0s5vivoo08k9uf6cat4atshac.png" alt="Cô gái khoe ảnh các bạn cấp 3 &#8220;bỏ tất cả về họp lớp ngày Tết&#8221; khiến dân tình không ngừng ghen tị" width="100" height="60"></div><h4 class="title">Cô gái khoe ảnh các bạn cấp 3 &#8220;bỏ tất cả về họp lớp ngày Tết&#8221; khiến dân tình không ngừng ghen tị</h4> </a></li></ul></aside><aside id="text-27" class="widget-odd widget-3 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-even widget-4 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/ve-pho-khach-nam-dinh-an-banh-xiu-pao/" title="Về phố Khách, Nam Định ăn bánh xíu páo"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/169-orr9mrzhjtahap28j2frf68qerrm8z5qntentm8iv8.jpg" alt="Về phố Khách, Nam Định ăn bánh xíu páo" width="100" height="60"></div><h4 class="title">Về phố Khách, Nam Định ăn bánh xíu páo</h4> </a></li><li> <a href="https://tintucnamdinh.vn/tu-dia-banh-cuon-nam-dinh/" title="Từ đĩa bánh cuốn Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/11_idid_ehmr-1-orra5d8kpuqmx223z3q4qhcxd44yhgymjtwdimo7t0.jpg" alt="Từ đĩa bánh cuốn Nam Định" width="100" height="60"></div><h4 class="title">Từ đĩa bánh cuốn Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/huong-vi-banh-cuon-nam-dinh-giua-sai-gon/" title="Hương vị bánh cuốn Nam Định giữa Sài Gòn"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-173-orr9ruc6do83v1pcy99duw85nistq99o0vyuxaq5c4.jpg" alt="Hương vị bánh cuốn Nam Định giữa Sài Gòn" width="100" height="60"></div><h4 class="title">Hương vị bánh cuốn Nam Định giữa Sài Gòn</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-day-vi-duong-nam-dinh/" title="Bánh Dầy Vị Dương Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-115-orr9q66i89xr804qpj99fbenmv1c1mmugm7s7l7cec.jpg" alt="Bánh Dầy Vị Dương Nam Định" width="100" height="60"></div><h4 class="title">Bánh Dầy Vị Dương Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-ba-lan-mon-dan-da-thanh-nam/" title="Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/631-orr9qydnxb0cwazs4vg2i4ahgf6cgjqskhsclw1j7o.jpg" alt="Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam" width="100" height="60"></div><h4 class="title">Bánh mỳ Ba Lan &#8211; Món ăn dân dã Thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/banh-gai-dan-le/" title="Bánh gai dẫn lễ"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-171-orr9rkxshbv8my30h5745yljpo35la8cnlg04j432c.jpg" alt="Bánh gai dẫn lễ" width="100" height="60"></div><h4 class="title">Bánh gai dẫn lễ</h4> </a></li><li> <a href="https://tintucnamdinh.vn/quan-pho-doc-nhat-vo-nhi-o-thanh-nam-13-nam-van-mot-gia-5-000-dong/" title="Quán phở độc nhất vô nhị ở Thành Nam: 13 năm vẫn một giá 5.000 đồng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/0_UBZQ-orra2pd1cr3e0txdiya6o5jwrt9ioce06ncukemdfo.jpg" alt="Quán phở độc nhất vô nhị ở Thành Nam: 13 năm vẫn một giá 5.000 đồng" width="100" height="60"></div><h4 class="title">Quán phở độc nhất vô nhị ở Thành Nam: 13 năm vẫn một giá 5.000 đồng</h4> </a></li></ul></aside><aside id="text-36" class="widget-odd widget-5 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-even widget-6 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/buoi-sang-o-vuong-quoc-muoi-bach-long-nam-dinh/" title="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-orr9s3qka0kz35bpfdbnjturldihv8aze6hpq2c7lw.png" alt="Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định" width="100" height="60"></div><h4 class="title">Buổi sáng ở &#8220;vương quốc muối&#8221; Bạch Long, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/canh-sac-tren-mien-dat-muoi-hai-hau/" title="Cảnh Sắc Trên Miền Đất Muối Hải Hậu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-50-orr9q2f5gxslxka7bhmr5cct9bjv6u7x43luahcx38.jpg" alt="Cảnh Sắc Trên Miền Đất Muối Hải Hậu" width="100" height="60"></div><h4 class="title">Cảnh Sắc Trên Miền Đất Muối Hải Hậu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/4-vuong-cung-thanh-duong-o-viet-nam/" title="4 vương cung thánh đường ở Việt Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-105-orr9t5c3ve0fzjt3btkqbkd7csd6f4g8vcl4x4sgp0.jpg" alt="4 vương cung thánh đường ở Việt Nam" width="100" height="60"></div><h4 class="title">4 vương cung thánh đường ở Việt Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/den-tran-mot-tuan-truoc-le-khai/" title="Đền Trần một tuần trước lễ khai ấn"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-42-orr9svxpz1nkrg6qupigmmqlexnia5exi22a4d6ef8.jpg" alt="Đền Trần một tuần trước lễ khai ấn" width="100" height="60"></div><h4 class="title">Đền Trần một tuần trước lễ khai ấn</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ve-dep-yen-binh-tren-vung-bien-nam-dinh/" title="Vẻ Đẹp Yên Bình Trên Vùng Biển Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-16-orr9t93gmq5l9znmpv78ljf1qbun9wv67v72u8mw04.jpg" alt="Vẻ Đẹp Yên Bình Trên Vùng Biển Nam Định" width="100" height="60"></div><h4 class="title">Vẻ Đẹp Yên Bình Trên Vùng Biển Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/doc-dao-nghe-thuat-va-tro-choi-dan-gian-thoi-tran/" title="Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-48-orr9q2f5gxslxka7bhmr5cct9bjv6u7x43luahcx38.jpg" alt="Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần" width="100" height="60"></div><h4 class="title">Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần</h4> </a></li><li> <a href="https://tintucnamdinh.vn/179-cong-an-thanh-tra-tham-gia-dam-bao-giao-thong-cho-vieng/" title="179 công an, thanh tra tham gia đảm bảo giao thông chợ Viềng"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/242-orr9ocdsxvfonasbdqtdks0e1w1n2tdmvkjsm7wwhw.jpg" alt="179 công an, thanh tra tham gia đảm bảo giao thông chợ Viềng" width="100" height="60"></div><h4 class="title">179 công an, thanh tra tham gia đảm bảo giao thông chợ Viềng</h4> </a></li><li> <a href="https://tintucnamdinh.vn/18-dia-diem-du-lich-noi-tieng-o-nam-dinh-khong-khong-di/" title="18 Địa Điểm Du Lịch Nổi Tiếng Ở Nam Định Không Thể Không Đi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-4-orr9tkdiwql15b78w02rfgkkuyb1ua3y9f0wlk65xg.png" alt="18 Địa Điểm Du Lịch Nổi Tiếng Ở Nam Định Không Thể Không Đi" width="100" height="60"></div><h4 class="title">18 Địa Điểm Du Lịch Nổi Tiếng Ở Nam Định Không Thể Không Đi</h4> </a></li></ul></aside><aside id="text-40" class="widget-odd widget-7 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-even widget-last widget-8 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/tin-moi-vu-thanh-nien-chet-duoi-ao-1-trong-2-nghi-pham-bo-tron-khi-cong-trieu-tap/" title="Tin mới vụ thanh niên chết dưới ao: 1 trong 2 nghi phạm bỏ trốn khi công an triệu tập"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/111-11-orr9xfhn07vgvll6bo7johgsrz9dhhg84jkrmifwck.jpg" alt="Tin mới vụ thanh niên chết dưới ao: 1 trong 2 nghi phạm bỏ trốn khi công an triệu tập" width="100" height="60"></div><h4 class="title">Tin mới vụ thanh niên chết dưới ao: 1 trong 2 nghi phạm bỏ trốn khi công an triệu tập</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nhan-dinh-viet-nam-vs-malaysia-19h30-ngay-16-11-bai-test-cho-tham-vong-vo-dich/" title="Nhận định Việt Nam vs Malaysia (19h30 ngày 16/11): Bài test cho tham vọng vô địch"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/hlv-park-hang-seo-chi-ra-diem-chua-hai-long-ve-dt-viet-nam-o-aff-cup-2018-orra7m2p1ltanisov2o1owykg92ivfvjiy04sfccxw.jpg" alt="Nhận định Việt Nam vs Malaysia (19h30 ngày 16/11): Bài test cho tham vọng vô địch" width="100" height="60"></div><h4 class="title">Nhận định Việt Nam vs Malaysia (19h30 ngày 16/11): Bài test cho tham vọng vô địch</h4> </a></li><li> <a href="https://tintucnamdinh.vn/chiem-nguong-cay-canh-doc-dao-gia-bac-trieu-o-phien-cho-ban-rui-cau-may-dau-nam/" title="Chiêm ngưỡng cây cảnh độc đáo giá bạc triệu ở phiên chợ bán rủi cầu may đầu năm"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/7-79-orr9sqaou1futsexrn2p7o5tumfazysjha5d8pergk.jpg" alt="Chiêm ngưỡng cây cảnh độc đáo giá bạc triệu ở phiên chợ bán rủi cầu may đầu năm" width="100" height="60"></div><h4 class="title">Chiêm ngưỡng cây cảnh độc đáo giá bạc triệu ở phiên chợ bán rủi cầu may đầu năm</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hai-hau-dam-tang-voi-hon-30-xe-sang-ruoc-le-gay-xon-xao/" title="Hải Hậu: Đám tang với hơn 30 xe sang rước lễ gây xôn xao"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-15-orr9s7hx1cq4dl68tey5tswlywzyq0pwqp3nn66mx0.jpg" alt="Hải Hậu: Đám tang với hơn 30 xe sang rước lễ gây xôn xao" width="100" height="60"></div><h4 class="title">Hải Hậu: Đám tang với hơn 30 xe sang rước lễ gây xôn xao</h4> </a></li><li> <a href="https://tintucnamdinh.vn/dau-nam-noi-chuyen-sai-lam-cua-mot-hoa-hau-tre-va-no-luc-de-thanh-cong-voi-ky-duyen/" title="Đầu năm nói chuyện sai lầm của một hoa hậu trẻ và nỗ lực để thành công với Kỳ Duyên"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-35-orr9ztysgz5ujq3kapl81vn7fff55mzj4flfryvog4.jpg" alt="Đầu năm nói chuyện sai lầm của một hoa hậu trẻ và nỗ lực để thành công với Kỳ Duyên" width="100" height="60"></div><h4 class="title">Đầu năm nói chuyện sai lầm của một hoa hậu trẻ và nỗ lực để thành công với Kỳ Duyên</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ban-bang-hoang-nghe-tin-thieu-nu-16-tuoi-chay-xe-qua-nhanh-tong-vao-via-tu-vong/" title="Bạn bè bàng hoàng nghe tin thiếu nữ 16 tuổi chạy xe quá nhanh tông vào vỉa hè tử vong"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-7-orra51yifub71qihsyulwk7e8hojx3puia2jrb4xvo.jpg" alt="Bạn bè bàng hoàng nghe tin thiếu nữ 16 tuổi chạy xe quá nhanh tông vào vỉa hè tử vong" width="100" height="60"></div><h4 class="title">Bạn bè bàng hoàng nghe tin thiếu nữ 16 tuổi chạy xe quá nhanh tông vào vỉa hè tử vong</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="http://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="http://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="http://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="http://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="http://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="http://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="http://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="http://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://tintucnamdinh.vn/">Nam Dinh</a> | <a href="http://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="http://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="http://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>