﻿<!DOCTYPE html><html lang="vi-VN"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="author" href="https://plus.google.com/u/3/+TintucnamdinhVn"/><link media="all" href="https://tintucnamdinh.vn/wp-content/cache/autoptimize/css/autoptimize_eb20ecb316980f1960cd44d5178f3f6b.css" rel="stylesheet" /><title>Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19</title><link rel="shortcut icon" href="http://tintucnamdinh.vn/wp-content/uploads/2017/01/favicon.jpg" type="image/x-icon"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://tintucnamdinh.vn/xmlrpc.php"><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'><meta name="alexaVerifyID" content="bsECgk_vfTR4Lnh00j_RfJ28nx4"/><meta property="article:author" content="https://www.facebook.com/tintucnamdinh.com.vn/" /><meta property="og:type" content="website"><meta property="og:locale" content="vi_VN"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="fb:pages" content="476029275771768" />  <script type="text/javascript">(function () {
	var a = ["//static.amcdn.vn/core/analytics.js"];
	for (var i in a) {var b = document.createElement("script");b.type = "text/javascript"; b.async = !0; b.src = a[i];
	var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(b, c);}
	window.admicro_analytics_q = window.admicro_analytics_q || [];
	window.admicro_analytics_q.push({event: "pageviews", domain: "tintucnamdinh.vn", id: 3476});
})();</script>    <script>var arfAsync = arfAsync || [];</script> <script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script> <div id="fb-root"></div> <script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.6&appId=1144783498965312";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script> <title>Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/" /><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19" /><meta property="og:description" content="Bản tin 18h ngày 25/12 của Ban Chỉ đạo Quốc gia Phòng chống dịch COVID-19 cho biết đã ghi nhận 6 ca mắc mới COVID-19 trong đó có một chuyên gia Brazil cùng 5 người khác nhập cảnh ở Hưng Yên, Trà Vinh và Hà Nội được cách ly ngay. Việt Nam hiện có 1.439 [&hellip;]" /><meta property="og:url" content="https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/" /><meta property="og:site_name" content="Tin Tức Nam Định 24h Mới Nhất" /><meta property="article:publisher" content="https://www.facebook.com/TinTucNamDinh.com.vn/" /><meta property="article:published_time" content="2020-12-26T08:07:35+00:00" /><meta property="og:image" content="https://tintucnamdinh.vn/wp-content/uploads/2020/12/chieu-13-12-da-nang-them-2-ca-mac-moi-covid-19-viet-nam-co-1397-benh-nhan1607857154-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="414" /><meta property="fb:app_id" content="1144783498965312" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tintucnamdinh.vn/#website","url":"https://tintucnamdinh.vn/","name":"Tin T\u1ee9c Nam \u0110\u1ecbnh 24h M\u1edbi Nh\u1ea5t","description":"Tin n\u00f3ng v\u1ec1 Nam \u0110\u1ecbnh","potentialAction":[{"@type":"SearchAction","target":"https://tintucnamdinh.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"vi-VN"},{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/#primaryimage","inLanguage":"vi-VN","url":"https://tintucnamdinh.vn/wp-content/uploads/2020/12/chieu-13-12-da-nang-them-2-ca-mac-moi-covid-19-viet-nam-co-1397-benh-nhan1607857154-1.jpg","width":600,"height":414},{"@type":"WebPage","@id":"https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/#webpage","url":"https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/","name":"Chi\u1ec1u 25/12, chuy\u00ean gia Brazil v\u00e0 5 ng\u01b0\u1eddi kh\u00e1c m\u1eafc COVID-19","isPartOf":{"@id":"https://tintucnamdinh.vn/#website"},"primaryImageOfPage":{"@id":"https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/#primaryimage"},"datePublished":"2020-12-26T08:07:35+00:00","dateModified":"2020-12-26T08:07:35+00:00","author":{"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62"},"inLanguage":"vi-VN","potentialAction":[{"@type":"ReadAction","target":["https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/"]}]},{"@type":["Person"],"@id":"https://tintucnamdinh.vn/#/schema/person/d1febac0bb7327e8f59c9b96dc926f62","name":"Nam \u0110\u1ecbnh","image":{"@type":"ImageObject","@id":"https://tintucnamdinh.vn/#personlogo","inLanguage":"vi-VN","url":"https://secure.gravatar.com/avatar/796b0f7feffab44f5c9e820a8e705eb7?s=96&d=mm&r=g","caption":"Nam \u0110\u1ecbnh"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Tin Tức Nam Định 24h Mới Nhất &raquo;" href="https://tintucnamdinh.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tin Tức Nam Định 24h Mới Nhất &raquo; Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19 Dòng phản hồi" href="https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tintucnamdinh.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wppc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://tintucnamdinh.vn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tintucnamdinh.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tintucnamdinh.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.6" /><link rel='shortlink' href='https://tintucnamdinh.vn/?p=52726' /><link rel="alternate" type="application/json+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fchieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tintucnamdinh.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftintucnamdinh.vn%2Fchieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5HM26');</script> </head><body class="post-template-default single single-post postid-52726 single-format-standard group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW5HM26"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style>@media screen and (max-width : 1200px) {

.h24{display:none;}.qcc1{display:none;}.global .glbbar .left p{display:none;}



}</style><div class="global pkg" style="position:absolute"><div class="glbbar pkg"><div class="left"> <a href="/" class="glb-home">Trang chủ</a> <span>|</span> <a href="/tin-tuc/su-kien-hang-ngay/" class="glb-wt"><span></span>Tin 24h Nam Định</a> <span>|</span> <a href="http://nhadatnamdinh.vn/" class="glb-gold" style="font-size: 11px;font-weight: bold;text-transform: inherit;"><span></span>Nhà đất Nam Định</a> <span>|</span> <a href="/tin-tuc/" class="glb-gold"><span></span>Đọc báo</a> <span>|</span><p><a href="/" class="glb-gold"><span></span>Tin hot </a> <span>|</span></p><p><a href="/" class="glb-gold"><span></span>Tin nổi bật</a> <span>|</span></p><p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:tintucnamdinh24h@gmail.com" class="email">tintucnamdinh24h@gmail.com</a></strong> <span>|</span></p><p><span class="glb-mail"></span><strong><span class="hotline"><a href="##" class="hotline">Báo giá quảng cáo</a></span></strong></p></div></div></div> <Br><div class="tn-wrapper"><div class="grid"><div class="row"><div class="col-sm-3"><div class="logo"> <a href="https://tintucnamdinh.vn" title="Tin Tức Nam Định 24h Mới Nhất"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="Tin Tức Nam Định 24h Mới Nhất" title="Tin Tức Nam Định 24h Mới Nhất"> </a></div></div><div class="col-sm-9"><aside id="text-29" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="textwidget"><style>.widget_search{margin-left: -20px;}
#clock{    float: left;
    margin-right: 10px;}
.h24 {
    background: #fd2524;
    border: 1px solid #666;
    border-width: 1px 0 0 1px;
    padding: 3px 4px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -khtml-border-radius: 3px;
    border-radius: 3px;
    margin: 3px 5px 0 0;
}
.h24 h2{    font-size: 12px;}


.h24 a {
    font-size: 11px;
    color: #fff;
    font-weight: normal;
}

.right{   }
.thoigian1{    font-size: 11px;
    color: #999;
    margin-right: 9px;
    line-height: 25px;}
.td-search-form-widget .wpb_button {
    height: 41px;width: 20%;
    position: absolute;
    text-shadow: none;
    padding: 7px 15px 8px 15px;
    line-height: 16px;
    margin: 0;
}.td-search-form-widget .td-widget-search-input {
    width: 80%;
    border-right: 0;
    height: 41px;
    line-height: 21px;
    position: relative;
    top: 0;
    display: inline-table;
    vertical-align: middle;
}
input[type=text], input[type=url], input[type=tel], input[type=email] {
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #e1e1e1;
    width: 100%;
    max-width: 100%;
    height: 34px;
    padding: 3px 9px;
}
input[type=submit] {
    font-family: 'Roboto', sans-serif;
    font-size: 11px;
    background-color: #ca0605;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.cotphai{
    margin-top: 28px;
}</style><div class="cotphai"><div class="right"><div class="thoigian1 left"><div id="clock">Loading...</div> <script type="text/javascript">function refrClock() {

var d=new Date();

var s=d.getSeconds();

var m=d.getMinutes();

var h=d.getHours();

var day=d.getDay();

var date=d.getDate();

var month=d.getMonth();

var year=d.getFullYear();

var days=new Array("Chủ nhật","Thứ hai","Thứ 3","Thứ 4","Thứ 5","Thứ 6","Thứ 7");

var months=new Array("1","2","3","4","5","6","7","8","9","10","11","12"); var am_pm;

if (s<10) {s="0" + s}

if (m<10) {m="0" + m}

if (h>12)

{h-=12;AM_PM = "PM"}

else {AM_PM="AM"}

if (h<10) {h="0" + h}

document.getElementById("clock").innerHTML=days[day] + " Ngày " + date + "/" +months[month] + "/" + year + " Bây giờ là "+ " [" + h + ":" + m + ":" + s + "] " + AM_PM; setTimeout("refrClock()",1000); } refrClock();</script> <div class="h24 left"><h2><a href="/tin-tuc/su-kien-hang-ngay/" class="24h-link">Tin hàng ngày</a></h2></div><div class="h24 left"><h2><a href="/tin-tuc/tin-tieu-diem/" class="24h-link">Tin tiêu điểm</a></h2></div><div class="h24 left"><h2><a href="/goc-nam-dinh/muon-mau-cuoc-song/" class="24h-link">Đời sống</a></h2></div><div class="h24 left"><h2><a href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh-24h/" class="24h-link" title="Nam Định 24h">Nam Định 24h</a></h2></div></div><div class="timkiem1 right"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://tintucnamdinh.vn"><div> <input class="td-widget-search-input" placeholder="Nhập từ khóa để tìm kiếm..." type="text" value="" name="s" id="s"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Tìm kiếm"></div></form></div></div></div></div></div></aside></div></div></div><header class="header"><div class="grid"><ul id="main-menu" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li id="menu-item-5471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="TIN TỨC" href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a title="DU LỊCH" href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a title="ẨM THỰC" href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="ĐỜI SỐNG" href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a title="CÔNG NGHỆ" href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a title="GIẢI TRÍ" href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a title="THỂ THAO" href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul><nav id="site-navigation" class="main-navigation" role="navigation"> <button type="button" class="navbar-toggle off-canvas-toggle" id="show-menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></nav><div id="off-canvas"><div class="off-canvas-inner"><ul id="main-menu-cavas" class="main-nav"><li class="close-menu"> <a href="#" title="Close"> <i class="fa fa-times-circle"></i> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5471"><a href="/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://tintucnamdinh.vn/tin-tuc/">TIN TỨC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://tintucnamdinh.vn/doi-song/du-lich/">DU LỊCH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">ẨM THỰC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="https://tintucnamdinh.vn/doi-song/">ĐỜI SỐNG</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="https://tintucnamdinh.vn/cong-nghe/">CÔNG NGHỆ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://tintucnamdinh.vn/giai-tri/">GIẢI TRÍ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://tintucnamdinh.vn/the-thao/">THỂ THAO</a></li></ul></div></div></div></header><div class="tn-main-full"><main class="main"><style>.videohot .video-item{    width: 25%;
    margin-right: 0px;}
.anhtaitro{width: 150px!important;

    float: left;}



.adsqc{    background: url(https://tintucnamdinh.vn/wp-content/uploads/2016/08/new4a.gif) no-repeat left;

    padding-right: 30px;}

.baiviet-quangcao{      margin-top: 4px;  background: #eaf8d2;

    display: inline-block;

    width: 100%;

    padding-left: 10px;

    padding-top: 7px;

    padding-right: 7px;

    border-radius: 5px;}

.baiviet-quangcao a{  color: #29487d!important;  font-size: 12px;}

.baiviet-quangcao p {

    margin: 0;

    padding-left: 15px;

    color: #000;

    background: url(http://static.24h.com.vn/images/2014/sprites.png) 1px -545px no-repeat;

    text-decoration: none;

    padding-bottom: 5px;

}

.SC_TBlock{float:left}

.postbycat {

       height: auto;
    float: left;

    width: 100%;

    background: #f5f5f5;

    padding: 5px;margin-bottom: 25px;

}

.video-block .video-item .cover {

    width: 100%;

    height: 90px;

}

 .frame12{      width: 100%;position: inherit;

    height: 280px;

    border-width: 0px;

    border-bottom: 2px solid #ddd;}

@media all and (max-width: 687px){
.videohot .video-item{    width: 50%;}
.content-block p {
    text-align: justify;
    line-height: 1.6;
    font-size: 18px;
    color: #000;
}
.frame12{min-height: 520px;}

}</style><div class="grid"><div class="content-wrap"><div class="detail-block"><header class=""><div class="top-detail"><div style="margin-top:10px;"></div><ul class="breadcrumb"><li><a href="https://tintucnamdinh.vn">Trang chủ</a></li><li><a href="https://tintucnamdinh.vn/tin-trong-nuoc/" rel="category tag">Tin trong nước</a></li><li>Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19</li></ul><div class="social-block" style="margin-top: 12px;"> <time datetime="Thứ Bảy 26/12/2020 3:07" class="dt-time">Thứ Bảy 26/12/2020 - 3:07</time></div></div><h1 class="vd-title-detail">Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19</h1><ul class="social-share top-social-share" ><li class="call-to-share first-child">Đừng quên bấm Thích nhé!</li><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><div class="fb-btn fb-like" data-href="https://www.facebook.com/tintucnamdinh.com.vn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><li><ul class="article-icons"><li> <i class="fa fa-folder-open-o"></i> <a href="https://tintucnamdinh.vn/tin-trong-nuoc/">Tin trong nước</a></li></ul></li></ul></header><article><div class="clearfix"></div><div id="abdf"><div class="content-block"><div class="ticker-controls"><p class="summary-block"><strong>Bản tin 18h ngày 25/12 của Ban Chỉ đạo Quốc gia Phòng chống dịch COVID-19 cho biết đã ghi nhận 6 ca mắc mới COVID-19 trong đó có một chuyên gia Brazil cùng 5 người khác nhập cảnh ở Hưng Yên, Trà Vinh và Hà Nội được cách ly ngay. Việt Nam hiện có 1.439 bệnh nhân.</strong></p><p class="TLOol3pe" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><p id="M241297ScriptRootC340081"><p id="M241297PreloadC340081"> Loading...</p> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC340081")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC340081");}var dv=iw[ce]('p');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=340081;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/i/tintucnamdinh.vn.340081.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </p></p><p>Số ca mắc ở Việt Nam:</p><p>&#8211; Tính đến 18h ngày 25/12: Việt Nam có tổng cộng 693 ca mắc COVID-19 do lây nhiễm trong nước, trong đó số lượng ca mắc mới tính từ ngày 25/7 đến nay: 553 ca.</p><p>&#8211; Tính từ 18h ngày 24/12 đến 18h ngày 25/12: 6 ca mắc mới, là các ca nhập cảnh được cách ly ngay.</p><p class="q4fCHtKn" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><br></p><p>Hôm nay là ngày thứ 24 liên tiếp, Việt Nam không ghi nhận ca mắc ở cộng đồng. Riêng Hà Nội, từ ngày 17/8 đến nay không ghi nhận ca mắc COVID-19 ở cộng đồng. TP Hồ Chí Minh cũng trải qua 24 ngày qua không ghi nhận ca nhiễm mới cộng đồng.</p><p>Thông tin ca mắc mới: 6 ca mắc mới (BN1434-1439) là ca nhập cảnh, được cách ly ngay tại Trà Vinh (2), Hà Nội (1) và Hưng Yên (3). Cụ thể:</p><p class="LDuZ2AXg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/12/chieu-13-12-da-nang-them-2-ca-mac-moi-covid-19-viet-nam-co-1397-benh-nhan1607857154-1.jpg" alt="" width="600" height="414" class="aligncenter size-full wp-image-52727" /></p><p>&#8211; CA BỆNH 1434 (BN1434) tại Trà Vinh: nam, 28 tuổi, là công dân Việt Nam, có địa chỉ tại phường Lê Lợi, TP. Vinh, Nghệ An.</p><p>&#8211; CA BỆNH 1435 (BN1435) tại Trà Vinh: nữ, 44 tuổi, là công dân Việt Nam, có địa chỉ tại xã Nguyệt Hóa, huyện Châu Thành, Trà Vinh.</p><p class="LOYOoV4t" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <Br> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="3411472811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><Br></p><p>Ngày 22/12, các bệnh nhân trên từ Anh nhập cảnh Sân bay Cần Thơ trên chuyến bay VN50, được cách ly ngay, lấy mẫu xét nghiệm tại Trà Vinh.</p><p>Kết quả xét nghiệm lần 1 ngày 23/12, các bệnh nhân dương tính với SARS-CoV-2.</p><p>Hiện các bệnh nhân được cách ly, điều trị tại Bệnh viện Lao và bệnh Phổi tỉnh Trà Vinh.</p><p>Trước đó trên chuyến bay này đã ghi nhận 4 ca dương tính với SARS-CoV-2, được cách ly ngay tại Vĩnh Long.</p><p>&#8211; CA BỆNH 1436 (BN1436) tại Hà Nội: nam, 44 tuổi, là chuyên gia, quốc tịch Brazil.</p><p class="TjpGd8kY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="7784374812"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p><p>Ngày 24/12, bệnh nhân từ Qatar nhập cảnh Sân bay Nội Bài trên chuyến bay QR8954, được cách ly ngay, lấy mẫu xét nghiệm tại Hà Nội.</p><p>Kết quả xét nghiệm lần 1 ngày 25/12 dương tính với SARS-CoV-2.</p><p class="Gq0quAf0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <zone id="k7xexuo5"></zone> <script>arfAsync.push("k7xexuo5");</script> <br></p><p>Hiện bệnh nhân được cách ly, điều trị tại Bệnh viện Bệnh nhiệt đới Trung ương cơ sở Đông Anh.</p><p>&#8211; CA BỆNH 1437 (BN1437) tại Hưng Yên: nam, 38 tuổi, là công dân Việt Nam, có địa chỉ tại xã Xuân Thới Thượng, huyện Hóc Môn, TP. Hồ Chí Minh.</p><p>&#8211; CA BỆNH 1438 (BN1438) tại Hưng Yên: nam, 37 tuổi, là công dân Việt Nam, có địa chỉ tại phường Nguyễn Du, quận Hai Bà Trưng, Hà Nội.</p><p>&#8211; CA BỆNH 1439 (BN1439) tại Hưng Yên: nữ, 29 tuổi, là công dân Việt Nam, có địa chỉ tại xã Trực Hùng, Trực Ninh, Nam Định.</p><p>Ngày 18/12, các bệnh nhân trên từ Đức nhập cảnh Sân bay Quốc tế Vân Đồn trên chuyến bay VN5036, được cách ly ngay, lấy mẫu xét nghiệm tại Hưng Yên.</p><p class="4vZMbCd7" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p class="vi3oNTJD" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Kết quả xét nghiệm ngày 24/12, các bệnh nhân dương tính với SARS-CoV-2. Hiện các bệnh nhân được cách ly, điều trị tại Bệnh viện Bệnh nhiệt đới Trung ương cơ sở Đông Anh.</p><p>Trước đó trên chuyến bay này đã ghi nhận 2 ca dương tính với SARS-CoV-2, được cách ly ngay tại Hưng Yên.</p><p><img src="https://tintucnamdinh.vn/wp-content/uploads/2020/12/ach_ly.jpg" alt="" width="1039" height="619" class="aligncenter size-full wp-image-52728" /></p><p>Số người cách ly: Tổng số người tiếp xúc gần và nhập cảnh từ vùng dịch đang được theo dõi sức khỏe (cách ly): 16.809, trong đó:</p><p>&#8211; Cách ly tập trung tại bệnh viện: 171</p><p>&#8211; Cách ly tập trung tại cơ sở khác: 15.672</p><p>&#8211; Cách ly tại nhà, nơi lưu trú: 966</p><p>Tình hình điều trị: Theo báo cáo của Tiểu ban Điều trị Ban chỉ đạo Quốc gia phòng, chống dịch COVID-19: &#8211; 22 bệnh nhân được công bố khỏi bệnh: BN1288, BN1326, BN1349, BN1401, BN1379, BN1360, BN1363, BN1286, BN1340, BN1178, BN1233, BN1258, BN1259, BN1270, BN1280, BN1287, BN1322, BN1332, BN1335, BN1341, BN1362, BN1365</p><p>Như vậy, đến thời điểm này nước ta đã chữa khỏi 1.303 bệnh nhân/ 1.439 bệnh nhân COVID-19</p><p>Tiểu ban Điều trị cũng cho biết đến thời điểm này nước ta không còn trường hợp bệnh nhân COVID-19 nào nặng.</p><p>Tính đến thời điểm này trong số các bệnh nhân COVID-19 đang điều trị tại các cơ sở y tế, số ca âm tính lần 1 với virus SARS-CoV-2: 8 ca; Số ca âm tính lần 2 với SARS-CoV-2: 8 ca, số ca âm tính lần 3 là 8 ca.</p><p>Số ca tử vong liên quan đến COVID-19 ở nước ta đến nay là 35 ca, đây là những bệnh nhân có nhiều bệnh lý nền nặng, bao gồm tại Đà Nẵng (31 trường hợp), Quảng Nam (03) và Quảng Trị (01).</p><div class="clearfix"><div class="link-source-wrapper is-web clearfix" id="urlSourceKenh14" style=""> <a class="link-source-name" title="Theo: Sức Khỏe Đời Sống " target="_blank" rel="nofollow" href="https://suckhoedoisong.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19-n184662.html">Theo <span class="link-source-text-name">Sức Khỏe Đời Sống </span> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91675 4.08334C2.76204 4.08334 2.61367 4.1448 2.50427 4.25419C2.39487 4.36359 2.33341 4.51196 2.33341 4.66667V11.0833C2.33341 11.238 2.39487 11.3864 2.50427 11.4958C2.61367 11.6052 2.76204 11.6667 2.91675 11.6667H9.33342C9.48812 11.6667 9.6365 11.6052 9.74589 11.4958C9.85529 11.3864 9.91675 11.238 9.91675 11.0833V7.58334C9.91675 7.26117 10.1779 7.00001 10.5001 7.00001C10.8222 7.00001 11.0834 7.26117 11.0834 7.58334V11.0833C11.0834 11.5475 10.899 11.9926 10.5709 12.3208C10.2427 12.649 9.79754 12.8333 9.33342 12.8333H2.91675C2.45262 12.8333 2.0075 12.649 1.67931 12.3208C1.35112 11.9926 1.16675 11.5475 1.16675 11.0833V4.66667C1.16675 4.20254 1.35112 3.75742 1.67931 3.42923C2.0075 3.10105 2.45262 2.91667 2.91675 2.91667H6.41675C6.73891 2.91667 7.00008 3.17784 7.00008 3.50001C7.00008 3.82217 6.73891 4.08334 6.41675 4.08334H2.91675Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.16675 1.75001C8.16675 1.42784 8.42792 1.16667 8.75008 1.16667H12.2501C12.5722 1.16667 12.8334 1.42784 12.8334 1.75001V5.25001C12.8334 5.57217 12.5722 5.83334 12.2501 5.83334C11.9279 5.83334 11.6667 5.57217 11.6667 5.25001V2.33334H8.75008C8.42792 2.33334 8.16675 2.07217 8.16675 1.75001Z" fill="#888888"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6626 1.33753C12.8904 1.56533 12.8904 1.93468 12.6626 2.16248L8.24589 6.57915C8.01809 6.80696 7.64874 6.80696 7.42094 6.57915C7.19313 6.35135 7.19313 5.982 7.42094 5.75419L11.8376 1.33753C12.0654 1.10972 12.4348 1.10972 12.6626 1.33753Z" fill="#888888"></path> </svg> </a><div class="link-source-detail"><div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> <span class="btn-copy-link-source" data-link="https://suckhoedoisong.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19-n184662.html"> <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="white"></path> </svg> <i>Copy link</i> </span></div> <a class="link-source-full" title="" target="_blank" rel="nofollow" href="https://suckhoedoisong.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19-n184662.html">https://suckhoedoisong.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19-n184662.html</a><div class="arrow-down"></div></div></div></div><ul class="text-list"><li> <a href="https://tintucnamdinh.vn/ghe-tham-lang-kham-lau-doi-la-xuyen/"> <span>Ghé Thăm Làng Khảm Lâu Đời La Xuyên </span> </a></li><li> <a href="https://tintucnamdinh.vn/17-dia-diem-check-tuyet-dep-tai-dat-thanh-nam/"> <span>17 Địa Điểm Check In tuyệt đẹp tại đất Thành Nam </span> </a></li><li> <a href="https://tintucnamdinh.vn/ngay-7-2-khai-hoi-den-tran-nam-dinh-btc-se-phat-du-cho-du-khach/"> <span>Ngày 7-2, khai hội Đền Trần Nam Định: BTC sẽ phát đủ ấn cho du khách </span> </a></li><li> <a href="https://tintucnamdinh.vn/lang-nghe-duc-dong-truyen-thong-tong-xa-xa-yen-xa-huyen-y-yen/"> <span>Làng nghề đúc đồng truyền thống Tống Xá xã Yên Xá huyện Ý Yên </span> </a></li><li> <a href="https://tintucnamdinh.vn/co-dau-trong-dam-cuoi-khung-tai-nam-dinh-noi-gi-khi-bi-che-lang-phi/"> <span>Cô dâu trong đám cưới khủng tại Nam Định nói gì khi bị chê lãng phí&#8230; </span> </a></li><li> <a href="https://tintucnamdinh.vn/sach-moi-cua-co-gai-nam-dinh-huyen-chip-lieu-co-gay-soc/"> <span>Sách mới của cô gái Nam Định-Huyền Chip liệu có gây sốc? </span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-khoe-nhung-mam-com-ngon-re-khien-ban-bat-ngo-hoi-phai-may-khong-day/"> <span>Mẹ Nam Định khoe những mâm cơm ngon rẻ khiến bạn bè bất ngờ hỏi &#8220;phải mày không đấy&#8221; </span> </a></li></ul></div></div><center> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><p style="padding:0 0 0 20px;margin-bottom:0px;"><img src="https://tintucnamdinh.vn/wp-content/themes/tintucnamdinh/includes/images/thich_img.jpg" class="last-child first-child"></p><ul class="social-share"><li class="facebook"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li class="google">  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script> <div class="g-plus" data-action="share" data-annotation="none"></div></li></ul><div class="box-tags"> <strong>Tags: </strong></div><div id="M241297ScriptRootC212086"><div id="M241297PreloadC212086"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M241297ScriptRootC212086")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M241297ScriptRootC212086");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=212086;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/i/tintucnamdinh.vn.212086.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div><div class="title_box_category width_common"><div class="txt_main_category"><a href="/tin-tuc/">Tin Tức Nam Định 24h Qua</a></div></div><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/den-trang-nguyen-nguyen-hien/"> <span>Đền Trạng Nguyên Nguyễn Hiền <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/trieu-cuong-dang-cao-song-cuon-cuon-tran-de-quat-lam/"> <span>Triều cường dâng cao, sóng cuồn cuộn tràn đê Quất Lâm <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/trua-nay-bao-than-set-giat-cap-12-14-se-do-bo-nam-dinh-thai-binh-quang-ninh/"> <span>Trưa nay bão “Thần sét” giật cấp 12 &#8211; 14 sẽ đổ bộ Nam Định, Thái Bình, Quảng Ninh <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-nguoi-dan-buc-xuc-vi-nhieu-khoan-thu-dau-nam-trai-quy-dinh/"> <span>Nam Định: Người dân bức xúc vì nhiều khoản thu đầu năm trái quy định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/phat-hien-xac-thai-nhi-trong-hop-nhua-o-nam-dinh/"> <span>Phát hiện xác thai nhi trong hộp nhựa ở Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-mien-nhiem-bau-bo-sung-thanh-vien-ubnd-tinh/"> <span>Nam Định miễn nhiệm, bầu bổ sung thành viên UBND tỉnh <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/uy-ban-nhan-dan-tinh-trien-khai-cong-tac-ung-pho-voi-bao-7-bao-sarika/"> <span>Uỷ ban nhân dân tỉnh triển khai công tác ứng phó với bão số 7 (bão Sarika) <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/tong-quan-du-kdt-det-may-nam-dinh/"> <span>TỔNG QUAN DỰ ÁN KĐT DỆT MAY NAM ĐỊNH <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nhung-dia-diem-kho-bo-qua-o-nam-dinh/"> <span>Những địa điểm khó bỏ qua ở Nam Định <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/di-doi-nha-may-det-nam-dinh-dap-ung-yeu-cau-cua-su-phat-trien/"> <span>Di dời Nhà máy Dệt Nam Định đáp ứng yêu cầu của sự phát triển <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/bat-khan-cap-thanh-nien-ngao-da-sat-hai-ca-cha-me/"> <span>Bắt khẩn cấp thanh niên ngáo đá sát hại cả cha mẹ <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/ket-giua-hai-banh-xe-tai-mot-cu-ba-tu-vong/"> <span>Kẹt giữa hai bánh xe tải, một cụ bà tử vong <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-huong-den-ngay-chay-olympic-vi-suc-khoe-toan-dan-2017/"> <span>Nam Định hướng đến Ngày chạy Olympic Vì sức khỏe toàn dân 2017 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/le-hoi-truyen-thong-den-tran-nam-2017/"> <span>Lễ hội truyền thống đền Trần năm 2017 <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li><li> <a href="https://tintucnamdinh.vn/thai-nhi-30-tuan-dung-trong-hop-nhua/"> <span>Thai nhi 30 tuần đựng trong hộp nhựa <img src="https://tintucnamdinh.vn/wp-content/uploads/2016/08/icon-hot.gif" alt="Mới"></span> </a></li></ul> </br></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8326670412"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block videoantam" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="ĐỜI SỐNG"><i class="fa fa-video-camera"></i>ĐỜI SỐNG</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1110-orr9n70wl5v2ggge38xsj2g3wxpho4tg1vufi1m83o.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam">Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12650762_1673405452911027_1478050677_n4-orr9oi0u2vnekyk4gt94zql5m79ud000wcgphvojgk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/cot-co-nam-dinh-niem-kieu-hanh-cua-nguoi-dan-thanh-nam/" title="Cột cờ Nam Định – Niềm kiêu hãnh của người dân Thành Nam"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/cot-co-nam-dinh-niem-kieu-hanh-cua-nguoi-dan-thanh-nam/" title="Cột cờ Nam Định – Niềm kiêu hãnh của người dân Thành Nam">Cột cờ Nam Định – Niềm kiêu hãnh của người dân Thành Nam</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-1-orr9v6niogst54ulfp9mq1v5oubt3ijb5fh0cprr7o.png');" class="cover"> <a href="https://tintucnamdinh.vn/tho-hai-hau-trong-toi/" title="[Thơ] Hải Hậu trong tôi"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/tho-hai-hau-trong-toi/" title="[Thơ] Hải Hậu trong tôi">[Thơ] Hải Hậu trong tôi</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12746255_1537673899865306_1670293946_n-orr9oi0u2vnekyk4gt94zql5m79ud000wcgphvojgk.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/video-dieu-sao-thanh-nam-voi-uoc-vong-vuon-cao-va-xa-hon/" title="[Video] Diều Sáo Thành Nam với ước vọng vươn cao và xa hơn"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/video-dieu-sao-thanh-nam-voi-uoc-vong-vuon-cao-va-xa-hon/" title="[Video] Diều Sáo Thành Nam với ước vọng vươn cao và xa hơn">[Video] Diều Sáo Thành Nam với ước vọng vươn cao và xa hơn</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-112-orr9u8tbufihj67qxan28aekayyleesz0rzj2r5xfo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-nguoi-luu-giu-ky-uc-chien-tranh/" title="Nam Định: Người lưu giữ ký ức chiến tranh"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-nguoi-luu-giu-ky-uc-chien-tranh/" title="Nam Định: Người lưu giữ ký ức chiến tranh">Nam Định: Người lưu giữ ký ức chiến tranh</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-13-orr9rw7urcaoi9mmna2mzvr2uajk5nh4p59tvunczo.png');" class="cover"> <a href="https://tintucnamdinh.vn/bao-tang-ky-vat-chien-tranh-o-nam-dinh/" title="Bảo tàng kỷ vật chiến tranh ở Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/bao-tang-ky-vat-chien-tranh-o-nam-dinh/" title="Bảo tàng kỷ vật chiến tranh ở Nam Định">Bảo tàng kỷ vật chiến tranh ở Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/22-orr9rqktmc2yklutk7mvkx6b9zbcvguqodcx06vq10.png');" class="cover"> <a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/viec-tu-te-chang-trai-tre-nguyen-van-hieu-giao-thuy-nam-dinh/" title="Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định">Việc Tử Tế: Chàng Trai trẻ Nguyễn Văn Hiếu Giao Thủy Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/bg_breadcrumb_v2-orr9qydnxb0cwazs4vg2i4ahgf6cgjqskhsclw1j7o.png');" class="cover"> <a href="https://tintucnamdinh.vn/nha-may-det-nam-dinh-viet-tiep-trang-su-moi/" title="Nhà máy Dệt Nam Định viết tiếp trang sử mới"> <span class="icon"><i class="fa fa-play"></i></span> </a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nha-may-det-nam-dinh-viet-tiep-trang-su-moi/" title="Nhà máy Dệt Nam Định viết tiếp trang sử mới">Nhà máy Dệt Nam Định viết tiếp trang sử mới</a></h4></div></article></div></div> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="9342085210"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="video-block" style="        display: inline-block;   margin-top: 20px;"><h3 class="title-block" style="margin-bottom: 0px;"> <a href="#" title="GÓC NAM ĐỊNH"><i class="fa fa-video-camera"></i>GÓC NAM ĐỊNH</a></h3><div class="postbycat videohot"><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/12-1-orr9rfarcbnipab7e2rcr00s5cuyb3lymtj38vcg3o.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/la-mieng-voi-nem-nam-nam-dinh-o-ha-noi/" title="Lạ miệng với nem nắm Nam Định ở Hà Nội"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/la-mieng-voi-nem-nam-nam-dinh-o-ha-noi/" title="Lạ miệng với nem nắm Nam Định ở Hà Nội">Lạ miệng với nem nắm Nam Định ở Hà Nội</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-4-orr9ruc6do83v1pcy99duw85nistq99o0vyuxaq5c4.png');" class="cover"> <a href="https://tintucnamdinh.vn/hai-hau-net-doc-dao-khac-la/" title="Hải Hậu: Nét độc đáo khác lạ"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/hai-hau-net-doc-dao-khac-la/" title="Hải Hậu: Nét độc đáo khác lạ">Hải Hậu: Nét độc đáo khác lạ</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/b3-orrabdfgdqyl3dc2wp6bnysxzqjdnusw1jy1w9ro1w.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/ngam-nhung-nha-tho-nam-dinh-trong-mua-giang-sinh/" title="Ngắm những nhà thờ Nam Định trong mùa Giáng sinh"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/ngam-nhung-nha-tho-nam-dinh-trong-mua-giang-sinh/" title="Ngắm những nhà thờ Nam Định trong mùa Giáng sinh">Ngắm những nhà thờ Nam Định trong mùa Giáng sinh</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/8-11-orr9to4vo2q6fr1sa1p9pfmf8hsip2ivlxmuio0l8k.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-trong-tho-ca/" title="Đặc sản Nam Định trong thơ ca"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dac-san-nam-dinh-trong-tho-ca/" title="Đặc sản Nam Định trong thơ ca">Đặc sản Nam Định trong thơ ca</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2p-15485777022901259791397-orra8jwvvn3m9hfjdham6of5u4fqkjlvnlhm2dy6pw.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nam-dinh-tu-dat-ten-di-tich-co-quan-quan-ly-bo-tay/" title="Nam Định: Tự đặt tên di tích, cơ quan quản lý &#8220;bó tay&#8221;?"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nam-dinh-tu-dat-ten-di-tich-co-quan-quan-ly-bo-tay/" title="Nam Định: Tự đặt tên di tích, cơ quan quản lý &#8220;bó tay&#8221;?">Nam Định: Tự đặt tên di tích, cơ quan quản lý &#8220;bó tay&#8221;?</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-189-orr9u6xngrfwvyah89tt3avn477uz0liciok478ps4.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/lang-nghe-truyen-thong-dep-nhu-tho-nhu-hoa-tai-nam-dinh/" title="Làng nghề truyền thống đẹp như thơ, như họa tại Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/lang-nghe-truyen-thong-dep-nhu-tho-nhu-hoa-tai-nam-dinh/" title="Làng nghề truyền thống đẹp như thơ, như họa tại Nam Định">Làng nghề truyền thống đẹp như thơ, như họa tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-55-orr9s5m8nonjqd8z4e4wotdos598amig2fsoom9f9g.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/" title="Nộm vỉa hè lâu đời nhất tại Nam Định"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/" title="Nộm vỉa hè lâu đời nhất tại Nam Định">Nộm vỉa hè lâu đời nhất tại Nam Định</a></h4></div></article><article class="article-box video-item"><div style="background-image: url('https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-6-orr9trw8fevbq6wbo3brzeo9m19zjuxsyg8sfrv0jo.jpg');" class="cover"> <a href="https://tintucnamdinh.vn/dia-diem-check-dep-nhu-tay-o-cac-nha-tho-tai-viet-nam/" title="Địa điểm check-in đẹp như Tây ở các nhà thờ tại Việt Nam"></a></div><div class="content"><h4 class="title"> <a href="https://tintucnamdinh.vn/dia-diem-check-dep-nhu-tay-o-cac-nha-tho-tai-viet-nam/" title="Địa điểm check-in đẹp như Tây ở các nhà thờ tại Việt Nam">Địa điểm check-in đẹp như Tây ở các nhà thờ tại Việt Nam</a></h4></div></article></div></div></article><aside><div class="widget-box"><h3 class="title-box">Tin liên quan</h3><ul class="dt-list-1"><li> <a href="https://tintucnamdinh.vn/kinh-hoang-chong-dang-tam-gap-tai-nan-bi-cay-go-dam-xuyen-tu-mong-len-bung-vo-hot-hoang-goi-15-nguoi-den-cuu/"> <img style="margin-bottom:6px;" src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/photo-1-160898786349948677492-p0fsfxznc9wwkuckpvx6d2w7edmoyj9pv3d4frg9os.png" height="90" alt="Kinh hoàng: Chồng đang tắm gặp tai nạn bị cây gỗ đâm xuyên từ mông lên bụng, vợ hốt hoảng gọi 15 người đến cứu"> <span>Kinh hoàng: Chồng đang tắm gặp tai nạn bị cây gỗ đâm xuyên từ mông lên bụng, vợ hốt hoảng gọi 15 người đến cứu</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-dat-muc-tieu-giam-tai-nan-giao-thong-tu-5-10-ca-3-tieu-chi/"> <span>Nam Định đặt mục tiêu giảm tai nạn giao thông từ 5-10% cả 3 tiêu chí</span> </a></li><li> <a href="https://tintucnamdinh.vn/doc-dao-mo-hinh-trong-quat-bonsai/"> <span>Độc đáo mô hình trồng quất bonsai</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-tang-thu-ngan-sach-hon-371-ty-dong-qua-thanh-tra-kiem-tra-thue/"> <span>Nam Định tăng thu ngân sách hơn 371 tỷ đồng qua thanh tra, kiểm tra thuế</span> </a></li><li> <a href="https://tintucnamdinh.vn/tet-nam-nay-ngan-hang-nha-nuoc-khong-in-tien-le-moi/"> <span>Tết năm nay, Ngân hàng Nhà nước không in tiền lẻ mới</span> </a></li><li> <a href="https://tintucnamdinh.vn/de-xuat-lap-camera-giam-sat-phat-nguoi-tren-toan-quoc/"> <span>Đề xuất lắp camera giám sát phạt nguội trên toàn quốc</span> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-se-kiem-tra-tu-3-den-4-chuyen-de-doi-voi-co-so-co-nguy-co-chay-no-cao/"> <span>Nam Định sẽ kiểm tra từ 3 đến 4 chuyên đề đối với cơ sở có nguy cơ cháy nổ cao</span> </a></li><li> <a href="https://tintucnamdinh.vn/ga-trai-lang-chan-oto-thuong-lai-thu-phi-bao-ke/"> <span>Gã trai làng chặn ôtô thương lái thu phí bảo kê</span> </a></li><li> <a href="https://tintucnamdinh.vn/bat-ngo-voi-quan-pho-5-000-dong-tai-nam-dinh-bat-day-dan-nhung-re-chi-bang-goi-my-tom-15-nam-khong-tang-gia/"> <span>Bất ngờ với quán phở 5.000 đồng tại Nam Định: Bát đầy đặn nhưng rẻ chỉ bằng gói mỳ tôm, 15 năm không tăng giá</span> </a></li></ul></div><div class="widget-box scroll-to-fixed-fixed" id="fixed"><aside id="text-26" class="widget-odd widget-last widget-first widget-1 widget widget-box widget_text"><div class="textwidget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4797652814"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></aside></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="8965798811"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="4484643611"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><div class="sidebar-block"><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget-box widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-12" class="widget-even widget-2 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN NỔI BẬT</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/kinh-hoang-chong-dang-tam-gap-tai-nan-bi-cay-go-dam-xuyen-tu-mong-len-bung-vo-hot-hoang-goi-15-nguoi-den-cuu/" title="Kinh hoàng: Chồng đang tắm gặp tai nạn bị cây gỗ đâm xuyên từ mông lên bụng, vợ hốt hoảng gọi 15 người đến cứu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/photo-1-160898786349948677492-p0fsfxzjkbop6llko5iqwh2aomk3rqvj02aa09gcck.png" alt="Kinh hoàng: Chồng đang tắm gặp tai nạn bị cây gỗ đâm xuyên từ mông lên bụng, vợ hốt hoảng gọi 15 người đến cứu" width="100" height="60"></div><h4 class="title">Kinh hoàng: Chồng đang tắm gặp tai nạn bị cây gỗ đâm xuyên từ mông lên bụng, vợ hốt hoảng gọi 15 người đến cứu</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-dat-muc-tieu-giam-tai-nan-giao-thong-tu-5-10-ca-3-tieu-chi/" title="Nam Định đặt mục tiêu giảm tai nạn giao thông từ 5-10% cả 3 tiêu chí"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/screenshotsmartselect2020-12-26-13-58-35_rops-p0fjjjq00b35rkzqk5rrhtp19fr11vxam8z21uib9g.png" alt="Nam Định đặt mục tiêu giảm tai nạn giao thông từ 5-10% cả 3 tiêu chí" width="100" height="60"></div><h4 class="title">Nam Định đặt mục tiêu giảm tai nạn giao thông từ 5-10% cả 3 tiêu chí</h4> </a></li><li> <a href="https://tintucnamdinh.vn/chieu-25-12-chuyen-gia-brazil-va-5-nguoi-khac-mac-covid-19/" title="Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/chieu-13-12-da-nang-them-2-ca-mac-moi-covid-19-viet-nam-co-1397-benh-nhan1607857154-1-p0fbsukpmpkjdttfyovz75iwilf4snieati9ibqk5g.jpg" alt="Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19" width="100" height="60"></div><h4 class="title">Chiều 25/12, chuyên gia Brazil và 5 người khác mắc COVID-19</h4> </a></li><li> <a href="https://tintucnamdinh.vn/doc-dao-mo-hinh-trong-quat-bonsai/" title="Độc đáo mô hình trồng quất bonsai"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/images1329282_1-p0f45q7b9ey76ng3h9o2w2ux5jgityaq53ezppnvd0.jpg" alt="Độc đáo mô hình trồng quất bonsai" width="100" height="60"></div><h4 class="title">Độc đáo mô hình trồng quất bonsai</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-tang-thu-ngan-sach-hon-371-ty-dong-qua-thanh-tra-kiem-tra-thue/" title="Nam Định tăng thu ngân sách hơn 371 tỷ đồng qua thanh tra, kiểm tra thuế"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/unnamed-p0f3y5m47gl1nqg1ozu9szn8vss2tq8kfm86jgw1hg.jpg" alt="Nam Định tăng thu ngân sách hơn 371 tỷ đồng qua thanh tra, kiểm tra thuế" width="100" height="60"></div><h4 class="title">Nam Định tăng thu ngân sách hơn 371 tỷ đồng qua thanh tra, kiểm tra thuế</h4> </a></li></ul></aside><aside id="text-27" class="widget-odd widget-3 widget widget-box widget_text"><div class="textwidget"><a href="http://websitenamdinh.com/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Thiết kế web tại nam định, thiet ke website nam dinh" src="/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" alt="thiet ke web nam dinh, thiết kế web nam định" width="100%" height="250"></a><p></p></div></aside><aside id="sticky-single-posts-13" class="widget-even widget-4 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">ẨM THỰC</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/huong-vi-cuoc-song-hoc-cach-lam-xoi-ca-ro-dac-san-thanh-nam/" title="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1110-orr9n70wl5v2ggge38xsj2g3wxpho4tg1vufi1m83o.jpg" alt="Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam" width="100" height="60"></div><h4 class="title">Hương vị cuộc sống: Học cách làm Xôi cá rô đặc sản Thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/pho-bo-nam-dinh/" title="Phở Bò Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/153-orr9ntl156py73jmfiou6wr666masvb04zi30ooryc.jpg" alt="Phở Bò Nam Định" width="100" height="60"></div><h4 class="title">Phở Bò Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/bun-dua-net-thuc-thanh-nam/" title="Bún Đũa &#8211; Nét Ẩm Thực Thành Nam"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/2-7-orr9otawcw2uga3qmy4ntnqoqtq8xd8sxwaj977tdw.jpg" alt="Bún Đũa &#8211; Nét Ẩm Thực Thành Nam" width="100" height="60"></div><h4 class="title">Bún Đũa &#8211; Nét Ẩm Thực Thành Nam</h4> </a></li><li> <a href="https://tintucnamdinh.vn/con-mong-tay-dac-san-vung-bien-nam-dinh/" title="Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-79-orr9qoza0ynho7dfnrdst6nvikgobkph779ht4fgxw.jpg" alt="Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định" width="100" height="60"></div><h4 class="title">Con Móng Tay &#8211; Đặc Sản vùng biển Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hoc-lam-dac-san-nom-rau-cau-nam-dinh/" title="Học làm đặc sản nộm rau câu, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-66-orr9r40p2b82tyrl7xvtx2v90qejqqd6l9p9hjt66c.jpg" alt="Học làm đặc sản nộm rau câu, Nam Định" width="100" height="60"></div><h4 class="title">Học làm đặc sản nộm rau câu, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nam-dinh-que-toi/" title="Nam Định quê tôi"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1241-orr9mvqub5fml4wrx429p5aksb933rko0c0lqq2y6c.jpg" alt="Nam Định quê tôi" width="100" height="60"></div><h4 class="title">Nam Định quê tôi</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nom-via-lau-doi-nhat-tai-nam-dinh/" title="Nộm vỉa hè lâu đời nhất tại Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-55-orr9s5m8nonjqd8z4e4wotdos598amig2fsoom9f9g.jpg" alt="Nộm vỉa hè lâu đời nhất tại Nam Định" width="100" height="60"></div><h4 class="title">Nộm vỉa hè lâu đời nhất tại Nam Định</h4> </a></li></ul></aside><aside id="text-36" class="widget-odd widget-5 widget widget-box widget_text"><div class="textwidget"><a href="https://vattuthuyloi.com.vn/san-pham/may-dong-mo-canh-cong-v8/" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone" title="Máy đóng mở cánh cống" src="https://tintucnamdinh.vn/wp-content/uploads/2020/11/2.jpg" alt="Máy đóng mở cánh cống" width="100%" height="250"></a><p></p> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9216213313171443"
 data-ad-slot="5345612412"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sticky-single-posts-14" class="widget-even widget-6 widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">DU LỊCH NAM ĐỊNH</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/doc-dao-nghe-thuat-va-tro-choi-dan-gian-thoi-tran/" title="Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-48-orr9q2f5gxslxka7bhmr5cct9bjv6u7x43luahcx38.jpg" alt="Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần" width="100" height="60"></div><h4 class="title">Độc Đáo Nghệ Thuật Và Trò Chơi Dân Gian Thời Trần</h4> </a></li><li> <a href="https://tintucnamdinh.vn/ve-noi-co-nhieu-giao-duong-dep-nhat-nhi-ca-nuoc/" title="Về nơi có nhiều giáo đường đẹp nhất nhì cả nước"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/55-2-orr9wlesxiqak2sv7b7hgp21rndmn64tcep89nohvo.jpg" alt="Về nơi có nhiều giáo đường đẹp nhất nhì cả nước" width="100" height="60"></div><h4 class="title">Về nơi có nhiều giáo đường đẹp nhất nhì cả nước</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vu-ban-con-duong-hoa-cuc-trong-khu-sinh-thai-nui-ngam-ngap-tran-sac-xuan/" title="Vụ Bản: Con đường hoa cúc trong khu sinh thái Núi Ngăm ngập tràn sắc xuân"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Untitled-1-3-orr9zioq6yqeoejy4kpp7yhoasyql9qr2vrm0nceis.png" alt="Vụ Bản: Con đường hoa cúc trong khu sinh thái Núi Ngăm ngập tràn sắc xuân" width="100" height="60"></div><h4 class="title">Vụ Bản: Con đường hoa cúc trong khu sinh thái Núi Ngăm ngập tràn sắc xuân</h4> </a></li><li> <a href="https://tintucnamdinh.vn/cuon-hut-thinh-long-nam-dinh/" title="Cuốn hút Thịnh Long Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-33-orr9r5wdfzanh6ouwyp322e67i5a64kn9j08g3qdtw.jpg" alt="Cuốn hút Thịnh Long Nam Định" width="100" height="60"></div><h4 class="title">Cuốn hút Thịnh Long Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-vinh-tri-y-yen-nam-dinh/" title="Nhà thờ Giáo xứ Vĩnh Trị &#8211; Ý Yên &#8211; Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/3-13-orr9rqktmc2yklutk7mvkx6b9zbcvguqodcx06vq10.jpg" alt="Nhà thờ Giáo xứ Vĩnh Trị &#8211; Ý Yên &#8211; Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Vĩnh Trị &#8211; Ý Yên &#8211; Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-ho-trung-le-xuan-truong-nam-dinh/" title="Nhà thờ Giáo họ Trung Lễ &#8211; Xuân Trường Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-100-orr9t5c3ve0fzjt3btkqbkd7csd6f4g8vcl4x4sgp0.jpg" alt="Nhà thờ Giáo họ Trung Lễ &#8211; Xuân Trường Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo họ Trung Lễ &#8211; Xuân Trường Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-co-ra-nam-hung-nam-truc-nam-dinh/" title="Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/1-58-orr9r40p2b82tyrl7xvtx2v90qejqqd6l9p9hjt66c.jpg" alt="Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Cổ Ra &#8211; Nam Hùng, Nam Trực, Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/nha-tho-giao-xu-thanh-mau/" title="Nhà thờ Giáo xứ Thánh Mẫu"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/dia10-42-orr9tgm65efvuvcphyg95hiqhetkzhp0wweyogbqmc.jpg" alt="Nhà thờ Giáo xứ Thánh Mẫu" width="100" height="60"></div><h4 class="title">Nhà thờ Giáo xứ Thánh Mẫu</h4> </a></li></ul></aside><aside id="text-40" class="widget-odd widget-7 widget widget-box widget_text"><div class="textwidget"><p><center><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9216213313171443" data-ad-slot="9342085210" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside id="sticky-single-posts-15" class="widget-even widget-last widget-8 scroll-to-fixed-fixed widget widget-box widget-single-post"><h3 class="vd-title vd-title-border">TIN TỨC MỚI</h3><ul class="dt-list-2"><li> <a href="https://tintucnamdinh.vn/18-benh-nhan-covid-19-tien-luong-nang-4-ca-nguy-co-tu-vong-cao/" title="18 bệnh nhân Covid-19 tiên lượng nặng, 4 ca nguy cơ tử vong cao"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/18-1597980634_8185-ou9z6dnguriufj6j0uoorf0wr3gbeumo9tlk1bfyis.jpg" alt="18 bệnh nhân Covid-19 tiên lượng nặng, 4 ca nguy cơ tử vong cao" width="100" height="60"></div><h4 class="title">18 bệnh nhân Covid-19 tiên lượng nặng, 4 ca nguy cơ tử vong cao</h4> </a></li><li> <a href="https://tintucnamdinh.vn/gia-heo-hoi-hom-nay-5-7-lap-dinh-moi-53-000-d-kg-nha-nong-hoi-ha-lap-dieu-hoa-cho-lon/" title="Giá heo hơi hôm nay 5/7: Lập &#8220;đỉnh&#8221; mới 53.000 đ/kg, nhà nông hối hả lắp điều hòa cho lợn"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/Gia-heo-hoi-hom-nay-5-7-Tang-vot-len-53000-d-kg-nha-nong-hoi-ha-lap-dieu-hoa-mua-thuoc-bo-chong-nong-img_2788-1530702949-width640height426-orra63k217qny4zvpf3ooaptzwj8gzv3zg5yydl6ys.jpg" alt="Giá heo hơi hôm nay 5/7: Lập &#8220;đỉnh&#8221; mới 53.000 đ/kg, nhà nông hối hả lắp điều hòa cho lợn" width="100" height="60"></div><h4 class="title">Giá heo hơi hôm nay 5/7: Lập &#8220;đỉnh&#8221; mới 53.000 đ/kg, nhà nông hối hả lắp điều hòa cho lợn</h4> </a></li><li> <a href="https://tintucnamdinh.vn/hanh-trinh-pha-duong-day-ma-tuy-dong-ho-o-nam-dinh-p-2/" title="Hành trình phá đường dây ma túy &#8220;dòng họ&#8221; ở Nam Định (P.2)"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/115-orr9o4v3f75e2f38lnkd0twpat2pd8js6jbws081vo.jpg" alt="Hành trình phá đường dây ma túy &#8220;dòng họ&#8221; ở Nam Định (P.2)" width="100" height="60"></div><h4 class="title">Hành trình phá đường dây ma túy &#8220;dòng họ&#8221; ở Nam Định (P.2)</h4> </a></li><li> <a href="https://tintucnamdinh.vn/sau-tran-thuy-chien-voi-viettel-dong-nai-cau-mua-truoc-nam-dinh/" title="Sau trận “thủy chiến” với Viettel, Đồng Nai “cầu mưa” trước Nam Định"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/13221648_980824378704854_7014268145823670615_n-orr9pws4bxkvzwie8f6zqds1p0bnwnlj3boxetla4k.jpg" alt="Sau trận “thủy chiến” với Viettel, Đồng Nai “cầu mưa” trước Nam Định" width="100" height="60"></div><h4 class="title">Sau trận “thủy chiến” với Viettel, Đồng Nai “cầu mưa” trước Nam Định</h4> </a></li><li> <a href="https://tintucnamdinh.vn/vu-khach-tay-dang-clip-bi-tra-tien-phu-nam-tai-xe-khoa-may-cong-hoan-kiem-phai-anh-tim-kiem-xac-minh/" title="Vụ khách Tây đăng clip tố bị trả tiền âm phủ: Nam tài xế khóa máy, công an Hoàn Kiếm phải in ảnh tìm kiếm xác minh"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/cong-an-truy-tim-lai-1531984171305888816299-orra5zsp9vlinp5cbdh6ebnzmd1rm7g6mxk119qrno.jpg" alt="Vụ khách Tây đăng clip tố bị trả tiền âm phủ: Nam tài xế khóa máy, công an Hoàn Kiếm phải in ảnh tìm kiếm xác minh" width="100" height="60"></div><h4 class="title">Vụ khách Tây đăng clip tố bị trả tiền âm phủ: Nam tài xế khóa máy, công an Hoàn Kiếm phải in ảnh tìm kiếm xác minh</h4> </a></li><li> <a href="https://tintucnamdinh.vn/quan-quan-cambridge-primary-junior-achievers-2017/" title="Quán quân Cambridge Primary &#038; Junior Achievers 2017"><div class="img"> <img src="https://tintucnamdinh.vn/wp-content/uploads/bfi_thumb/4-15-orr9wsxig70l4yhxzegi0n5qiqckcqyo1fx43vdchw.jpg" alt="Quán quân Cambridge Primary &#038; Junior Achievers 2017" width="100" height="60"></div><h4 class="title">Quán quân Cambridge Primary &#038; Junior Achievers 2017</h4> </a></li></ul></aside></div></div></main></div> <script type="text/javascript">function hide_float_right() {

    var content = document.getElementById('float_content_right');

    var hide = document.getElementById('hide_float_right');

    if (content.style.display == "none")

    {content.style.display = "block"; hide.innerHTML = '<a href="javascript:hide_float_right()">T&#7855;t Khung Chat [X]</a>'; }

        else { content.style.display = "none"; hide.innerHTML = '<a href="javascript:hide_float_right()">Xem Khung Chat...</a>';

    }

    }</script> <style>.float-ck { position: fixed; bottom: 0px; z-index: 9000}

* html .float-ck {position:absolute;bottom:auto;top:expression(eval (document.documentElement.scrollTop+document.docum entElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,10)||0)-(parseInt(this.currentStyle.marginBottom,10)||0))) ;}

#float_content_right {border: 1px solid #01AEF0;}

#hide_float_right {text-align:right; font-size: 11px;}

#hide_float_right a {background: #01AEF0; padding: 2px 4px; color: #FFF;}</style><div class="float-ck" style="right: 0px" ><div id="hide_float_right"> <a href="javascript:hide_float_right()">T&#7855;t Quảng Cáo [X]</a></div><div id="float_content_right"> <a class="quangcao99002" href="https://namdinhweb.net/" title="" target="_blank"> <img src="http://tintucnamdinh.vn/wp-content/uploads/2015/11/thietkewebtainamdinh-1.gif" style="width: 250px;"> </a></div></div><footer class="footer"><div class="grid"><ul id="sub-menu" class="nav navbar-nav"><li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3413"><a title="&lt;i class=&quot;fa fa-home&quot;&gt;&lt;/i&gt;" href="/"><i class="fa fa-home"></i></a></li><li id="menu-item-13852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13852"><a title="TRANG CHỦ" href="/">TRANG CHỦ</a></li><li id="menu-item-13851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13851"><a title="TỈNH NAM ĐỊNH" href="http://tintucnamdinh.vn/chuyen-muc/nam-dinh/">TỈNH NAM ĐỊNH</a></li><li id="menu-item-13842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13842"><a title="GIAO THỦY" href="http://tintucnamdinh.vn/chuyen-muc/huyen-giao-thuy/">GIAO THỦY</a></li><li id="menu-item-13843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13843"><a title="HẢI HẬU" href="http://tintucnamdinh.vn/chuyen-muc/huyen-hai-hau/">HẢI HẬU</a></li><li id="menu-item-13844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13844"><a title="MỸ LỘC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-my-loc/">MỸ LỘC</a></li><li id="menu-item-13845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13845"><a title="NAM TRỰC" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nam-truc/">NAM TRỰC</a></li><li id="menu-item-13846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13846"><a title="NGHĨA HƯNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-nghia-hung/">NGHĨA HƯNG</a></li><li id="menu-item-13847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13847"><a title="TRỰC NINH" href="http://tintucnamdinh.vn/chuyen-muc/huyen-truc-ninh/">TRỰC NINH</a></li><li id="menu-item-13848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13848"><a title="VỤ BẢN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-vu-ban/">VỤ BẢN</a></li><li id="menu-item-13849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13849"><a title="XUÂN TRƯỜNG" href="http://tintucnamdinh.vn/chuyen-muc/huyen-xuan-truong/">XUÂN TRƯỜNG</a></li><li id="menu-item-13850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13850"><a title="Ý YÊN" href="http://tintucnamdinh.vn/chuyen-muc/huyen-y-yen/">Ý YÊN</a></li></ul><div class="top-footer"><aside id="text-18" class="widget-odd widget-first widget-1 widgetFooter col widget_text"><div class="textwidget"><script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1144783498965312',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75074450-1', 'auto');
  ga('send', 'pageview');</script> <img src="http://tintucnamdinh.vn/wp-content/uploads/2017/04/logo33.png" alt="" style="margin-bottom:10px;"> <Br> Cơ Quan Chủ Quản: Công ty Cổ Phần Phát Triển Công Nghệ Digitech <bR> Chịu trách nhiệm nội dung: Ông Nguyễn Anh Dũng - Giám Đốc Công ty Cổ Phần Phát Triển Công Nghệ Digitech <Br>Hotline: 097 6565 879 <br></div></aside><aside id="text-19" class="widget-even widget-2 widgetFooter col widget_text"><div class="textwidget"><p>Trang tin tức của người Nam Định</p><p>Tổng hợp tin tức, sự kiện, ẩm thực, du lịch của thành phố Nam Định</p><p>Mọi đóng góp vui lòng gửi về Email: tintucnamdinh24h@gmail.com</p><p>© 2014 Bản quyền thuộc về tác giả và nguồn tin được trích dẫn. All Rights reserved.</p><p>Giấy phép số: 04/GP-STTTT do Sở Thông tin và Truyền thông Thanh Hóa cấp ngày 29/09/2017</p></div></aside><aside id="text-20" class="widget-odd widget-last widget-3 widgetFooter col widget_text"><div class="textwidget"><p class="text-right">www.Tintucnamdinh.vn</p><p class="text-right">Nhịp đập Nam Định</p> <a href="http://tintucnamdinh.vn/" target="_blank" title="Tin tuc nam dinh" rel="noopener noreferrer">Tin tức Nam Định</a> | <a href="http://tintucnamdinh.vn/" target="_blank" title="Nam Định 24h" rel="noopener noreferrer">Nam Định 24h</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Ẩm thực Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/am-thuc-nam-dinh/">Món ngon Nam Định</a> | <a href="http://tintucnamdinh.vn/doi-song/du-lich/">Điểm du lịch tại Nam Định</a> | <a href="http://tintucnamdinh.vn/">Sự kiện Nam Định</a> | <a href="http://tintucnamdinh.vn/">Báo Nam Định</a> | <a href="http://tintucnamdinh.vn/">Nam Định Phố</a> | <a href="http://tintucnamdinh.vn/">Nam Dinh</a> | <a href="http://tintucnamdinh.vn/doi-song/">Đời sống Nam Dinh</a> | <a href="http://tintucnamdinh.vn/?s=c%C3%B4ng+an+nam+%C4%91%E1%BB%8Bnh">Công an Nam Định</a> | <a href="https://namdinhweb.net/"> Đơn vị thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/giai-tri/">Giải trí Nam Dinh</a> |  Thông tin<a href="http://diadiemnamdinh.com/"> Địa điểm tại Nam Định</a> | <a href="https://namdinhwebsite.com/"> Công ty thiết kế trang website tại Nam Định</a> | <a href="http://tintucnamdinh.vn/the-thao/">Thể thao Nam Dinh</a> | <a href="http://tintucnamdinh.vn/chuyen-muc/pho-bo-nam-dinh/">Phở bò Nam Dinh</a> | <a href="http://thietkewebtainamdinh.com/quang-cao-google/" title="Quảng cáo google tại nam định">Quảng cáo Google tại Nam Định</a> | <a href="https://thammyviennamdinh.com/" title="Thẩm mỹ viện tại Nam Định">Thẩm mỹ viện tại Nam Định</a> | <a href="http://nhadatnamdinh.vn/" rel="dofollow noopener noreferrer" title="Nhà đất nam định, nha dat nam dinh, mua nhà nam định, bán nhà nam định, bat dong san nam dinh" target="_blank">Nhà đất Nam Định</a> | <a href="http://thietkewebtainamdinh.com/" title="Thiết kế web tại nam định">Thiết kế web tại nam định</a> |</div></aside></div><div class="bottom-footer"><p class="copyright">Phát triển bởi <a href="/" target="_blank" title="DIGITECH">DIGITECH</a> Copyright 2015. All rights reserved.</p></div></div></footer><div id='bttop'>TOP</div> <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script> <style type='text/css'>#bttop{
     border: 1px solid #000000;
    background: #ca0605;
    text-align: center;
    padding: 5px;
    position: fixed;
    bottom: 35px;
    right: 10px;
    cursor: pointer;
    display: none;
    color: #fff;
    font-size: 11px;
    font-weight: 900;
 }
 #bttop:hover{
 border:1px solid #ffa789;
 background:#ff6734
 }</style> <script type='text/javascript'>$(function() {
 $(window).scroll(function() {
 if ($(this).scrollTop() != 0) {
 $('#bttop').fadeIn();
 } else {
 $('#bttop').fadeOut();
 }
 });
 $('#bttop').click(function() {
 $('body,html').animate({
 scrollTop: 0
 }, 800);
 });
});</script> <script defer src="https://tintucnamdinh.vn/wp-content/cache/autoptimize/js/autoptimize_f55d67597813ce18a1e65c06b2da5d9f.js"></script></body></html>